<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.moz.de/" />

<title> Autobahn 14 wegen abgerutschter Böschung voll  - MOZ.de</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="google-site-verification" content="II2763tsgln3zA7c6MtwWesmGITAQfCi9Dbry6EIbQw" />
<meta name="viewport" content="width=1300" />
<meta name="abstract" content="Inhaltsangabe" />
<meta name="description" content="Beschreibung" />


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_40394e4dc2.1483453624.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600,700" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/ds/page/css/_autocss.1496392067.css" media="all" title="Standardansicht" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/ds/page/css/jQuery.ui.1491818458.css" media="all" />




<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.7.1/jquery-ui.min.js" type="text/javascript"></script>
<script src="https://script.ioam.de/iam.js" type="text/javascript"></script>
<script src="fileadmin/templates/ds/fce/js/jquery.cookie.1397595881.js" type="text/javascript"></script>
<script src="fileadmin/templates/ds/page/js/jquery.tools.min.1397595881.js" type="text/javascript"></script>
<script src="fileadmin/templates/ds/page/js/jquery.pngFix.pack.1397595881.js" type="text/javascript"></script>
<script src="fileadmin/templates/ds/page/js/moz.1491817066.js" type="text/javascript"></script>
<script src="fileadmin/templates/ds/page/js/socialshareprivacy/jquery.socialshareprivacy.1397595882.js" type="text/javascript"></script>
<script src="fileadmin/media/html/jquery_maphighlight.1407165718.js" type="text/javascript"></script>
<script src="fileadmin/templates/ds/page/js/icony/icony.1462194377.js" type="text/javascript"></script>
<script src="https://www.fupa.net/fupa/widget.js" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

document.cookie = 'spamshield=true' ;


/*]]>*/
</script>



	<link rel="icon" href="https://www.moz.de/fileadmin/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.moz.de/fileadmin/templates/ds/page/img/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.moz.de/fileadmin/templates/ds/page/img/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.moz.de/fileadmin/templates/ds/page/img/apple-touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.moz.de/fileadmin/templates/ds/page/img/apple-touch-icon-ipad-retina.png" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta property="fb:app_id" content="233355446828666" />
	<meta name="page-topic" content="Medien, Nachrichten, Jugend, Bildung, Ausbildung" />
	<meta http-equiv="language" content="de" />
<title>Artikel Ansicht default&nbsp;- MOZ.de</title><script>jQuery.noConflict();</script><script type="text/javascript">
/* <!-- <![CDATA[ --> */
jQuery(window).load(function() {
    var regionUid = jQuery("#regionsel").text();
    if (regionUid.length) {
        if(typeof(ort) != "undefined") {
            function heimatNameSet(ort) {
                jQuery('#setregionLink').append('<a class="tx-rsmregionalnavigator-setregionLink" href=""><span class="regionNameByRegionsel">'+ort+'</span><span> als neue Heimat verwenden</span></a>');
                jQuery('.regionNameByRegionsel').text(ort);
            }
            heimatNameSet(ort); //var ort wird in jd_oms für Heimatseiten generiert
            //jQuery.get('/index.php?type=540&regionsel='+regionUid+'&tx_rsmregionalnavigator_pi1[action]=heimattext&tx_rsmregionalnavigator_pi1[controller]=RegionItem', heimatNameSet);
        }
    }
    if(!jQuery.cookie('moz_fullregion') && regionUid.length){
        jQuery('#setregionLink').show(); 
    }
    jQuery('#setregionLink').bind('click',function(e) {
        e.preventDefault();

        jQuery.cookie('moz_fullregion',null,{expires: -1,path: '/'});
        jQuery.cookie('moz_region',null,{expires: -1,path: '/'});
        hasReg = "reg_"+jQuery("#regionsel").text();
        jQuery.getJSON("/fileadmin/regioenlist.json?2343",
            function(data) {
            var uid = data[hasReg]["uid"];
            var plz = data[hasReg]["plz"];
            var name = data[hasReg]["name"];
            var link = data[hasReg]["link"];
            
            jQuery(".heimatMenuLink").removeClass('regionToggler');
            jQuery(".heimatMenuLink").html('<a href="' + link + '">' + name + '</a>');
            jQuery("#footerRegionalRegion").html('<a href="' + link + '">' + name + '</a>');
            jQuery("#headerMainNavigation").unbind('click');
        
            var cookieVal = '{"uid":"'+uid+'","plz":"'+plz+'","name":"'+name+'","link":"'+link+'"}';
            jQuery.cookie('moz_fullregion', cookieVal,{ expires: 365,path: '/',domain: '.moz.de' });
            jQuery.cookie('moz_region', uid,{ expires: 365,path: '/',domain: '.moz.de' });
      });
      jQuery('#setregionLink').hide();
      jQuery('.headerRegionNavigation .regionToggler').show();
    });
    
    if(jQuery.cookie('moz_fullregion')){
        cookieVals = jQuery.cookie('moz_fullregion');
        eval("var fullReg="+cookieVals);
        
        var uid = fullReg["uid"];
        var plz = fullReg["plz"];
        var name = fullReg["name"];
        var link = fullReg["link"];
        
        jQuery(".heimatMenuLink").removeClass('regionToggler');
        jQuery(".heimatMenuLink").html('<a href="' + link + '">' + name + '</a>');
        jQuery("#footerRegionalRegion").html('<a href="' + link + '">' + name + '</a>');
        jQuery("#headerMainNavigation").unbind('click');
        jQuery('.headerRegionNavigation .regionToggler').show();
        
      pageReg = jQuery("#regionsel").text();
      
        if (pageReg && pageReg != uid) {
            jQuery('#setregionLink').show();
        }
        
    } else if (jQuery.cookie('moz_region')){
     hasReg = "reg_"+jQuery.cookie("moz_region"); 
     jQuery.getJSON("/fileadmin/regioenlist.json",
          function(data) {
          var uid = data[hasReg]["uid"];
          var plz = data[hasReg]["plz"];
            var name = data[hasReg]["name"];
            var link = data[hasReg]["link"];
      
      jQuery(".heimatMenuLink").removeClass('regionToggler');
            jQuery(".heimatMenuLink").html('<a href="' + link + '">' + name + '</a>');
            jQuery("#footerRegionalRegion").html('<a href="' + link + '">' + name + '</a>');
            jQuery("#headerMainNavigation").unbind('click');
            
            var cookieVal = '{"uid":"'+uid+'","plz":"'+plz+'","name":"'+name+'","link":"'+link+'"}';
            jQuery.cookie('moz_fullregion', cookieVal,{ expires: 365,path: '/',domain: '.moz.de' });
      });
      
      pageReg = jQuery("#regionsel").text();
        if (pageReg && pageReg != uid) {
            jQuery('#setregionLink').show();
        }}
});                                   
/* <!-- ]]> --> */
</script><script type="text/javascript">var ivw_code="artikel-ansicht";</script><link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_8ee99a76d6.css" media="all" />
<script src="//www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
                          <script src="fileadmin/templates/ds/page/js/mso_test.1435134042.js" type="text/javascript"></script>
                          <script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
                          <script type="text/javascript">
                                // variable for wallpaper adds
                                var adlWallPaperLeft=1000;
                                var oms_site = "oms.moz.de";
                                var type = "";
                                var oms_zone = "nationalnews/moz.de";
                                //var oms_UseDwrite = false;
                                var keywords = '"Böschung","Anschlussstelle","Fahrbahn","Autobahn","Groß Warnow","Perleberg","Magdeburg","Neuruppin","Karstädt","Polizei","Landkreis Prignitz"';
                                var slots   = {};

                                //var ort für Heimat-Seiten - wird in page.ts verwendet
                                if(type == "heimat") {
                                    var ort = "";
                                }
                          </script><script type="text/javascript">
                    googletag.pubads().collapseEmptyDivs(true);

                    jQuery(document).ready(function(){
                        googletag.cmd.push(function() {
                            // OMS
                            slots["super"] = googletag.defineSlot("/5766/"+oms_site+"/"+oms_zone, [728, 90], "gpt_superbanner").addService(googletag.pubads());
                            slots["sky"] = googletag.defineSlot("/5766/"+oms_site+"/"+oms_zone, [[120, 600],[160, 600],[200, 600]], "gpt_skyscraper").addService(googletag.pubads());
                            slots["rectangle"] = googletag.defineSlot("/5766/"+oms_site+"/"+oms_zone, [[300, 250],[300, 600]], "gpt_rectangle").addService(googletag.pubads());
                            slots["halfrectangle"] = googletag.defineSlot("/5766/"+oms_site+"/"+oms_zone, [[300, 125]], "gpt_halfrectangle").addService(googletag.pubads());
                            slots["billboard"] = googletag.defineSlot("/5766/"+oms_site+"/"+oms_zone, [800, 250], "gpt_billboard").addService(googletag.pubads());
                            slots["contentbanner"] = googletag.defineSlot("/5766/"+oms_site+"/"+oms_zone, [630, 100], "gpt_contentbanner").addService(googletag.pubads());
                            
                            // MOZ Weihnachtsbeilage per issuu
                            // slots["gpt_200x275"] = googletag.defineSlot("/5766/"+oms_site+"/"+oms_zone, [200, 275], "gpt_200x275").setTargeting("",["1"]).addService(googletag.pubads());
                            
                            //Baby-Teaser Recangle auf Startseite
                            if( 75 == 2 ) {
                                slots["secondrect"] = googletag.defineSlot("/5766/"+oms_site+"/"+oms_zone, [300, 300], "oms_gpt_secondrect").setTargeting("key",[keywords]).addService(googletag.pubads());
                            }
                            
                            // MSO
                            slots["footer"] = googletag.defineSlot("/248415179/moz_footer", [[728, 90], [970, 90]], "div-gpt-ad-1434385813939-0").addService(googletag.pubads());
                            slots["halfpage"] = googletag.defineSlot("/248415179/moz_halfpage", [300, 600], "div-gpt-ad-1434385813939-5").addService(googletag.pubads());

                            googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "gpt_outofpage").addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            //googletag.pubads().enableSyncRendering(); // Add sync rendering mode
                            //Bundesland
                            googletag.enableServices();
                            googletag.pubads().setTargeting("bundesland",["BE","BB"]);
                            googletag.pubads().setTargeting("key",[keywords]);

                            if (typeof googletag != "undefined" && typeof OMSVad != "undefined" && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                                for (var i in OMSVad.WLRCMDGPT)
                                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                                OMSVad.isSetGTarget = true;
                            }
                            // OMS
                            googletag.display("gpt_superbanner");
                            googletag.display("gpt_skyscraper");
                            googletag.display("gpt_rectangle");
                            googletag.display("gpt_halfrectangle");
                            googletag.display("gpt_contentbanner");
                            googletag.display("gpt_billboard");
                            googletag.display("gpt_outofpage");
                            
                            // MOZ Weihnachtsbeilage per issuu
                            // googletag.display("gpt_200x275");
                            
                            //Baby-Teaser Recangle auf Startseite
                            if( 75 == 2 ) {
                                googletag.display("oms_gpt_secondrect");
                            }                                                        
                            
                            // MSO
                            googletag.display("div-gpt-ad-1434385813939-0");
                            googletag.display("div-gpt-ad-1434385813939-5");
                        });
                    });
                </script>
<script type="text/javascript">
var et_ajax_pagename = "1585325 |  Autobahn 14 wegen abgerutschter Böschung voll gespe | brb";
var et_ajax_areas = "moz.de";
var et_ajax_url = "";
jQuery(document).ready(function(){
jQuery('.etrackMe').click(function(){
et_eC_Wrapper("NpVE9g", et_ajax_pagename, et_ajax_areas, "", et_ajax_url);
et_cc_wrapper("lUOaT0ItAbqnm8z/qMqk0SPc+5MyVEo+Qj6mDgMU23M=",{cc_pagename:et_ajax_pagename,cc_url:et_ajax_url});
console.log(et_ajax_pagename, " | ", et_ajax_areas, " | ", et_ajax_url);
});
});
</script>
<!-- Copyright (c) 2000-2017 etracker GmbH. All rights reserved. -->
<!-- This material may not be reproduced, displayed, modified or distributed -->
<!-- without the express prior written permission of the copyright holder. -->
<!-- etracker tracklet 4.0 -->
<script type="text/javascript">
var et_easy = 1;
var et_pagename = "1585325%20%7C%20%20Autobahn%2014%20wegen%20abgerutschter%20B%F6schung%20voll%20gespe%20%7C%20brb";
var et_areas = "moz.de";
</script>
<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="NpVE9g" src="//static.etracker.com/code/e.js"></script>
<!-- etracker tracklet 4.0 end -->

<meta name="google-site-verification" content="nQTepRP0rpOOKfmt9EzspR1QgCxMjUFmmjQL9UQumQs" />


<meta name="description" content="Nach dem starken Regen ist die Autobahn 14 bei Perleberg (Landkreis Prignitz) wegen einer abrutschenden Böschung gesperrt worden. Der Hang " /><meta name="keywords" content="Böschung,Anschlussstelle,Fahrbahn,Autobahn,Groß Warnow,Perleberg,Magdeburg,Polizei,Landkreis Prignitz," /><link rel="canonical" href="http://www.moz.de/artikel-ansicht/dg/0/1/1585325" /><meta property="og:url" content="http://www.moz.de/artikel-ansicht/dg/0/1/1585325" /><meta property="og:title" content="Autobahn 14 wegen abgerutschter Böschung voll - MOZ.de" /><meta property="og:description" content="Nach dem starken Regen ist die Autobahn 14 bei Perleberg (Landkreis Prignitz) wegen einer abrutschenden Böschung gesperrt worden. Der Hang " /><meta property="og:site_name" content="MOZ.de" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.moz.de/fileadmin/media/html/MOZde_default.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><link rel="image_src" type="image/jpeg" href="http://www.moz.de/fileadmin/media/html/MOZde_default.jpg" />
</head>
<body>


    <!-- pageMainContainer -->
    <div id="wrapper">
        <div id="gpt_superbanner"><!-- --></div>
        
        <div id="pageMainContainer">
            <img src="/fileadmin/templates/ds/page/img/Button_Nach-oben.png" title="zum Seitenanfang" alt="to_top_picture" class="toTop hiddenLayer" />
            <!-- headerContainer -->
            <div id="headerContainer">
                <div class="contentElHeaderContent">
                    <div class="contentElHeaderServiceNavi flLeft">
                        <ul class="headerServiceNavigation"><li class="first"><a href="service/dienste/anzeigen/">Anzeigen</a></li><li class="middle"><a href="servicemenu/branchenbuch/" target="_blank">Branchenbuch</a></li><li class="middle"><a href="servicemenu/leserreisen/" target="_blank">Leserreisen</a></li><li class="middle"><a href="servicemenu/shop/" target="_blank">Shop</a></li><li class="middle"><a href="servicemenu/ticket/" target="_blank">Ticket</a></li><li class="middle"><a href="servicemenu/freude/">Freude</a></li><li class="middle"><a href="servicemenu/trauer/" target="_blank">Trauer</a></li><li class="middle"><a href="servicemenu/immobilien/" target="_blank">Immobilien</a></li><li class="middle"><a href="servicemenu/jobs/" target="_blank">Jobs</a></li><li class="middle"><a href="servicemenu/videoproduktion/">Videoproduktion</a></li></ul>
                        <div class="socialImageBoxCon flRight">
                            <div class="socialImageBoxMozBei"><img src="/fileadmin/templates/ds/page/css/img/MOZde-Logo.png" alt="mozdeLogo" /></div>
                            <a class="socialImageBoxFacebook" href="https://www.facebook.com/mozde"></a>
                            <a class="socialImageBoxTwitter" href="https://twitter.com/mozde"></a>
                            <a class="socialImageBoxGooglePlus" href="https://plus.google.com/104920361045476777102/"></a>
                            <div class="clear"></div>
                        </div>
                        <div class="clear"><!-- --></div>
                    </div>
                    <div id="loginToggle" class="bold fs10px upperCase backGroundGreen white flRight height22 pt8">Anmelden</div>
                    <div class="headerMenu flLeft">
                        <div id="loginBox" class="hiddenLayer standardFontTitillium"> <script type="text/javascript">
var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = '/index.php?eID=FrontendLoginRsaPublicKey';
</script>

<script type="text/javascript" src="/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script>
<script type="text/javascript" src="/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script>
<script type="text/javascript" src="/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script>
<script type="text/javascript" src="/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script>
<script type="text/javascript" src="/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script>
<script type="text/javascript" src="/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>

<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>--><script type="text/javascript">
  jQuery(document).ready(function(){
    /*if(!jQuery(".tx-felogin-pi1").find("input[name='referer']").length){
    	jQuery(".felogin-hidden").append('<input type="hidden" name="referer" value="'+location.pathname+'" />');
    }*/
    if (jQuery('.tx-felogin-pi1').find('input[name="redirect_url"]').length) {
       jQuery('.tx-felogin-pi1').find('input[name="redirect_url"]').val(location.pathname);
    }else{
       jQuery('.felogin-hidden').prepend('<input type="hidden" value="' + location.pathname + '" name="redirect_url" />');
    }
  });
 </script><div class="tx-felogin-pi1">
		

<!-- ###LOGIN_FORM### -->
<form action="fe-login/" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;">
	<fieldset>
	<div class="mb15 bold fontColorWhite fs20px flLeft">Anmelden</div>
	<!--<img class="ml125" src="/fileadmin/templates/img/PayWall/beta.png" title="Beta" alt="Beta_Bild" />-->
    <div class="mb10 clearboth">
		<!--<label for="user">Benutzername:</label>-->
		<input type="hidden" name="spamshield[mark]" value="true" /><input type="text" name="email" value="" style="display:none !important;" /><input class="width250 fontColorGrey fs13px pl5" type="text" id="user" name="user" value="Benutzername" onFocus="maskPassword();" />
	</div>
	<div class="mb10">
		<!--<label for="pass">Passwort:</label>-->
		<input class="width250 fontColorGrey fs13px pl5" type="text" id="password" name="pass" value="Passwort" onFocus="maskPassword();" />
	</div>
   
	

	<div class="flRight">
		<input class="loginButton blackStandardBackground fontColorWhite fs13px" type="submit" name="submit" value="Anmelden" />
	</div>
    
    <div id="status_header" class="mt40 mb10"><h3></h3></div>
    <div id="status_message" class=""><div></div></div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="3975" />
		<input type="hidden" name="redirect_url" value="" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" /><span style="position: absolute !important; margin: 0 0 0 -9999px !important;"><label>Don't fill this field!</label><input type="text" name="importantMessage" value="" /></span><input type="text" name="first-name" value="" style="position: absolute !important; margin: 0 0 0 -9999px !important;" />
		
	</div>
    <div class="pointedDeviderWhite mt46 mb10"></div>
    <!--###FORGOTP_VALID###-->
    <div class="linkcolorWhite backGroundGreen fs13px bold"><a class="" href="https://www.moz.de/registrierung/passwort-vergessen/pw/1/" alt="passwort_vergessen_link" title="Passwort vergessen">Passwort vergessen?</a></div>
    <!--###FORGOTP_VALID###-->
	<!--###RegistrationLink###-->
    <div class="linkcolorWhite backGroundGreen fs13px bold mt5"><a class="bold" href="https://www.moz.de/registrierung/anmeldeformular" alt="Link_Registration" title="Registrationslink">Registrieren</a></div>
	<!--###RegistrationLink###-->
    </fieldset>
</form>


<!-- ###LOGIN_FORM### -->


	</div>
	<!-- DEBUG --> </div>
                        <div class="headerInfoLeft flLeft">
                            <span id="tvHeaderinfotextDatum" class="headerInfoText">Freitag, 30. Juni 2017</span>
                            <span id="tvLastUpdate" class="headerInfoText blue"><!--Aktualisiert vor 4 Minuten--></span>
                        </div>
                        <div class="WeatherTeaser hiddenLayer">
                            <a href="">
                                <p class="lightGrey flLeft fs11px mr5">Das Wetter <br />pr&auml;sentiert &raquo;</p>
                                <img width="60px;" class="flLeft" src="" alt="praesentator" title="link" />
                            </a>
                            <!--<img usemap="#weihnachtsTeaser" src="/fileadmin/templates/ds/page/img/Teaser_Weihnachtsraetsel.jpg" alt="teaser_weihnachtsraetser" title="zum-weihnachtsraetsel" />-->

                            <!--<map id="weihnachtsTeaser" name="weihnachtsTeaser"><area shape="poly" alt="" title="" coords="0,1,0,10,1,14,2,19,3,25,6,33,12,43,16,49,21,55,26,60,35,67,44,72,55,76,66,79,73,79,80,79,91,79,102,76,112,72,122,67,131,59,139,51,145,43,151,32,154,24,156,17,157,11,157,1,157,1,152,1" href="/weihnachten" target="_blank" /></map>-->
                        </div>
                        <div id="tvHeaderMenuRight" class="headerMenuRight flLeft"><span class="headerMenuText"><a class="flLeft" href="https://shop.moz.de/Abo/Top-Angebote/"><img src="/fileadmin/templates/ds/page/img/Button_Abo.gif" alt="ABO-Button"/></a><a class="flLeft" href="http://epaper.moz.de"><img src="/fileadmin/templates/ds/page/img/Button_ePaper.gif" alt="ePaper-Button"/></a><a class="flLeft" href="/service/ueber-uns/kontakt/"><img src="/fileadmin/templates/ds/page/img/Button_Kontakt.png" alt="KONTAKT-Button"/></a></span></div>
                        <div class="clear"><!-- --></div>
                    </div>
                    <div class="clear"><!-- --></div>
                    <div>
                        <div class="headerLogo flLeft">
                            <a id="mozLogoLink" href="/"><img src="/fileadmin/templates/ds/page/img/MOZde.svg" alt="Logo Märkische Onlinezeitung - MOZ.de" title="Logo Märkische Onlinezeitung - MOZ.de" height="82" width="297" /></a>
                        </div>
                        <div class="flLeft headerWetter">
        <a id="wetterlink" href="wetter/wetteruebersicht">
        <div class="width200 flLeft" title="mehr Wetter" alt="mehr Wetter">
            
            <div>
                <span class="headerWetterIcon"><img src="" alt="" title="" /></span>
                <span class="headerWetterLocation h4teaser lightGrey upperCase"></span><br />
                <span class="headerWetterDescription h4teaser blue upperCase"></span><br />
                <div class="headerWetterTemperature_now" style="float:left"></div>
                <div class="headerWetterTemperature"></div>
            </div>
        </div></a><script type="text/javascript">
            // <![CDATA[
            var jsonweather = [];
            var jsonweather_teaser = [];
            
            jQuery(document).ready(function() {
            
                if(window.location.href.match(/plz\S{6}/gi)) {
                    var getplz = (window.location.href.match(/plz\S{6}/gi));
                    var plz = getplz[0].replace("plz/", "");
                    plz = plz.replace("plz=", "");
                }else{
                    plz = jQuery('#inputplz').val();
                }
            
                if(jQuery.cookie("moz_fullregion")){
                    cookieVals = jQuery.cookie("moz_fullregion");
                    eval("var fullReg="+cookieVals);
                    weatherRegion = fullReg["plz"];
                }else{
                        weatherRegion = "14467";
                }
                json_location = window.location.protocol+'//'+window.location.host + "/wetter.json";
                //json_location = "https://www.moz.de/wetter.json";
                
                //if(getParameters()["testTino"] == 1){
                    //alert(json_location);
                //}
                
                jQuery.getJSON(json_location, function( data ) {
                    jsonweather = data[weatherRegion];
                    jsonweather_teaser = data[plz];
                    onComplete(jsonweather);
                    onComplete_teaser(jsonweather_teaser);
                });
                
                function onComplete(jsonweather) {
                    if(jsonweather["name"] != null) {
                        wetterlink = "wetter/wetteruebersicht?plz=" + weatherRegion;
                        jQuery("#wetterlink").attr("href", wetterlink);
                        var symboltext = jsonweather["symbol"].replace("_n", "");
                        jQuery(".headerWetterIcon img").attr("src" , "/fileadmin/templates/scripts_php/donnerwetter/images/" + jsonweather["symbol"] + ".png");
                        jQuery(".headerWetterLocation").html(jsonweather["name"]);
                        jQuery(".headerWetterDescription").html(symboltext);
                        jQuery(".headerWetterTemperature_now").html(jsonweather["now"] + "&deg;C");
                        jQuery(".headerWetterTemperature").html("H: " +jsonweather["max"] + "&deg;C<br/>T: " + jsonweather["min"]+ "&deg;C" );
                    }
                }
                
                function onComplete_teaser(jsonweather_teaser) {
                    if(plz != null) {
                        wetterlink = "wetter/wetteruebersicht?plz=" + plz;
                        var name = jsonweather_teaser["name"];
                        var symbol = jsonweather_teaser["symbol"];
                        var now = jsonweather_teaser["now"];
                        var hoch = jsonweather_teaser["vormittag"];
                        var tief = jsonweather_teaser["nachts"];

                        jQuery("#region_name").append('Region '+name);
                        jQuery("#taga_symbol").append('<img src="/fileadmin/templates/scripts_php/donnerwetter/images/'+symbol+'.png" alt="'+symbol+'" title="'+symbol+'" />');
                        jQuery("#taga_inner").append(now +' &deg;C');
                        jQuery("#taga_temp").append("H: "+hoch+" &deg;C <br/>T: "+tief+" &deg;C");
                        jQuery("#vorhersagelink").append('<a href="/wetter/wetteruebersicht?plz='+plz+'">Vorhersage öffnen</a>');
                        jQuery("#weather_teaser_link").attr("href", wetterlink);
                    }
                }
            });
            // ]]>
        </script></div>
                        <div class="headerSuche flLeft">
                            <form action="/suchseite/" method="get" onsubmit="">
                                <div>
                                    <input autocomplete="off" class="headerSucheInput" type="text" id="headerSearch" name="q" placeholder="Text | Bilder | Videos" />
                                    <input class="headerSucheSubmitBtn" type="submit" name="" value="suchen" />
                                    <div class="toolTip hidden">
                                        <div class="texts hidden"><div class="t">Artikel<div class="nums">(0)</div></div></div>
                                        <div class="images hidden"><div class="t">Bilder<div class="nums">(0)</div></div></div>
                                        <div class="videos hidden"><div class="t">Videos<div class="nums">(0)</div></div></div>
                                        <div class="searchmore"><a href=""><div class="blue">Alle Ergebnisse anzeigen...</div></a></div>
                                    </div>
                                    <div id="IVWmePixelContainerSearch"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="clear"><!-- --></div>
                    <div class="mozHeaderLogo">
                        <map id="imgmap_moz" name="moz_logo">
                            <area shape="rect" alt="" title="" coords="8,8,191,37" href="/service/ueber-uns/maerkische-oderzeitung/" target="" />
                            <area shape="rect" alt="" title="" coords="197,9,305,37" href="/heimat/lokalredaktionen/oranienburg/" target="" />
                            <area shape="rect" alt="" title="" coords="313,9,424,37" href="/heimat/lokalredaktionen/hennigsdorf/" target="" />
                            <area shape="rect" alt="" title="" coords="431,9,537,36" href="/heimat/lokalredaktionen/neuruppin/" target="" />
                            <area shape="rect" alt="" title="" coords="544,10,641,36" href="/heimat/lokalredaktionen/gransee/" target="" />
                            <area shape="rect" alt="" title="" coords="648,10,694,36" href="/service/ueber-uns/brawo/" target="" />
                            <area shape="rect" alt="" title="" coords="700,10,750,36" href="/service/ueber-uns/maerker/" target="" />
                            <area shape="rect" alt="" title="" coords="756,10,865,36" href="http://www.maerkischer-sonntag.de/" target="" />
                            <area shape="rect" alt="" title="" coords="871,10,965,36" href="http://www.maerkischer-markt.de/" target="" />
                        </map>
                        <!--<map id="imgmap_moz" name="moz_logo">
                            <area shape="rect" alt="" title="" coords="11,2,194,42" href="/service/ueber-uns/maerkische-oderzeitung/" target="" />
                            <area shape="rect" alt="" title="" coords="204,2,312,42" href="/heimat/lokalredaktionen/oranienburg/" target="" />
                            <area shape="rect" alt="" title="" coords="319,2,434,42" href="/heimat/lokalredaktionen/hennigsdorf/" target="" />
                            <area shape="rect" alt="" title="" coords="442,2,556,42" href="/heimat/lokalredaktionen/neuruppin/" target="" />
                            <area shape="rect" alt="" title="" coords="566,2,667,41" href="/heimat/lokalredaktionen/gransee/ " target="" />
                            <area shape="rect" alt="" title="" coords="674,2,723,41" href="/service/ueber-uns/brawo/" target="" />
                            <area shape="rect" alt="" title="" coords="732,2,782,41" href="/service/ueber-uns/maerker/" target="" />
                            <area shape="rect" alt="" title="" coords="790,2,845,41" href="http://www.maerkischer-sonntag.de/" target="" />
                            <area shape="rect" alt="" title="" coords="851,2,966,41" href="http://www.maerkischer-markt.de/" target="" />
                        </map>-->
                        <img src="/fileadmin/templates/ds/page/css/img/Logo-Leiste_new.png" alt="Logo" usemap="#moz_logo" />
                    </div>
                    <div class="contentElHeaderMainLeftSetRegion">     <div style="max-width:340px; padding: 0 0 0 95px;">
    	<div id="setregionLink" class="tx-rsmregionalnavigator-setregion">
    	</div>                                              
    </div></div>
                </div>
            </div>
            <!-- mainNavigationContainer -->
            <div id="mainNavigationContainer">
                <div class="contentElHeaderMainNavi">
                    <div>
                        <div class="contentElHeaderMainLeft">
                            <span id="tvStartseite" class="startMenuLink"><span id="tvStartseite" class="startMenuLink"><a class="flLeft" href="/"><img src="/fileadmin/templates/ds/page/css/img/home.png" alt="Home-Button"/></a></span></span>
                            <span id="headerMainNavigation" class="heimatMenuLink verticalLine regionToggler">Heimat</span>
                            <ul class="headerMainNavigation"><li class="verticalLine"><div><a href="orte/" id="headerMainNavigation_3199">Orte</a></div></li><li class="verticalLine"><div><a href="brandenburg/" id="headerMainNavigation_154">Brandenburg</a></div></li><li class="verticalLine"><div><a href="nachrichten/" id="headerMainNavigation_152">Nachrichten</a><ul class="headerMainNavigationSub"><li class="verticalLine"><div><a href="brandenburg/" id="headerMainNavigation_3929">Brandenburg</a></div></li><li class="verticalLine"><div><a href="nachrichten/berlin/" id="headerMainNavigation_153">Berlin</a></div></li><li class="verticalLine"><div><a href="nachrichten/deutschland/" id="headerMainNavigation_155">Deutschland</a></div></li><li class="verticalLine"><div><a href="nachrichten/welt/" id="headerMainNavigation_156">Welt</a></div></li><li class="verticalLine"><div><a href="wirtschaft/" id="headerMainNavigation_3930">Wirtschaft</a></div></li><li class="verticalLine"><div><a href="kultur/" id="headerMainNavigation_5181">Kultur</a></div></li><li class="verticalLine"><div><a href="nachrichten/vermischtes/" id="headerMainNavigation_4300">Vermischtes</a></div></li><li class="verticalLine"><div><a href="nachrichten/wissen/" id="headerMainNavigation_3166">Wissen</a></div></li><li class="verticalLine"><div><a href="nachrichten/polizeimeldungen/" id="headerMainNavigation_278">Polizeimeldungen</a></div></li><li class="verticalLine headerMainNavigationLast"><div><a href="nachrichten/alle-ressorts/" id="headerMainNavigation_157">Alle Ressorts</a></div></li></ul></div></li><li class="verticalLine"><div><a href="meinung/" id="headerMainNavigation_146">Meinung</a><ul class="headerMainNavigationSub"><li class="verticalLine"><div><a href="meinung/kommentare-der-redaktion/" id="headerMainNavigation_147">Kommentare der Redaktion</a></div></li><li class="verticalLine"><div><a href="meinung/neueste-leserkommentare/" id="headerMainNavigation_148">Neueste Leserkommentare</a></div></li><li class="verticalLine"><div><a href="meinung/meistkommentierte-artikel/" id="headerMainNavigation_444">Meistkommentierte Artikel</a></div></li><li class="verticalLine headerMainNavigationLast"><div><a href="meinung/umfragen/" id="headerMainNavigation_150">Umfragen</a></div></li></ul></div></li><li class="verticalLine"><div><a href="sport/" id="headerMainNavigation_35">Sport</a><ul class="headerMainNavigationSub"><li class="verticalLine"><div><a href="sport/regionalsport/" id="headerMainNavigation_3923">Regionalsport</a></div></li><li class="verticalLine"><div><a href="sport/fussball/" id="headerMainNavigation_136">Fussball</a></div></li><li class="verticalLine"><div><a href="sport/fupa/" id="headerMainNavigation_4282">FuPa</a></div></li><li class="verticalLine"><div><a href="sport/2-bundesliga/" id="headerMainNavigation_445">2. Bundesliga</a></div></li><li class="verticalLine"><div><a href="sport/hertha-bsc/" id="headerMainNavigation_192">Hertha BSC</a></div></li><li class="verticalLine"><div><a href="sport/union-berlin/" id="headerMainNavigation_207">Union Berlin</a></div></li><li class="verticalLine"><div><a href="sport/fuechse-berlin/" id="headerMainNavigation_2076">Füchse Berlin</a></div></li><li class="verticalLine"><div><a href="sport/handball/" id="headerMainNavigation_1223">Handball</a></div></li><li class="verticalLine"><div><a href="sport/motorsport/" id="headerMainNavigation_209">Motorsport</a></div></li><li class="verticalLine"><div><a href="sport/pferdesport/" id="headerMainNavigation_210">Pferdesport</a></div></li><li class="verticalLine headerMainNavigationLast"><div><a href="sport/fhc/" id="headerMainNavigation_135">FHC</a></div></li></ul></div></li><li class="verticalLine"><div><a href="themen/" id="headerMainNavigation_211">Themen</a></div></li><li class="verticalLine"><div><a href="ratgeber/" id="headerMainNavigation_1520">Ratgeber</a><ul class="headerMainNavigationSub"><li class="verticalLine"><div><a href="ratgeber/motor/" id="headerMainNavigation_2080">Motor</a></div></li><li class="verticalLine"><div><a href="ratgeber/multimedia/" id="headerMainNavigation_2742">Multimedia</a></div></li><li class="verticalLine"><div><a href="ratgeber/haus-und-garten/" id="headerMainNavigation_2743">Haus und Garten</a></div></li><li class="verticalLine"><div><a href="ratgeber/familie-und-freizeit/" id="headerMainNavigation_2744">Familie und Freizeit</a></div></li><li class="verticalLine"><div><a href="ratgeber/gesundheit-und-wellness/" id="headerMainNavigation_2745">Gesundheit und Wellness</a></div></li><li class="verticalLine"><div><a href="ratgeber/essen-und-trinken/" id="headerMainNavigation_3259">Essen und Trinken</a></div></li><li class="verticalLine"><div><a href="ratgeber/recht-und-finanzen/" id="headerMainNavigation_2746">Recht und Finanzen</a></div></li><li class="verticalLine"><div><a href="ratgeber/reisen/" id="headerMainNavigation_2747">Reisen</a></div></li><li class="verticalLine headerMainNavigationLast"><div><a href="ratgeber/fuer-kinder/" id="headerMainNavigation_289">Für Kinder</a></div></li></ul></div></li><li class="verticalLine"><div><a href="galerie/videos/" id="headerMainNavigation_2975">Videos</a></div></li><li class="verticalLine headerMainNavigationLast"><div><a href="galerie/fotos/" id="headerMainNavigation_2974">Fotos</a></div></li></ul>
                        </div>
                        <!-- begin of the region selector, styles are defined in "moz_cnt_heimatBox.css" -->
                        <div class="clear"><!-- --></div>
                        <div class="relative">
                            

    
<script type="text/javascript">
// <!-- [CDATA[

var pageIdH = 46;
//var cUidH = ;
function IsNumeric(sText){
   var ValidChars = "0123456789";
   var IsNumber=true;
   var Char;

   for (i = 0; i < sText.length && IsNumber == true; i++){
      Char = sText.charAt(i);
      if (ValidChars.indexOf(Char) == -1){IsNumber = false;}
      }
   return IsNumber;
   }
jQuery(document).ready(function(){
jQuery('.heimatBoxSucheInput').bind('keypress', function(e) {
        if(e.keyCode == 13){
            //return e.keyCode = 9;
            return false;
        }
    });
    // get the right region....
    //if ( jQuery('.heimatBoxContent').is(':hidden') ) {
    //    jQuery("#suggestregion").hide();
    //}
    jQuery.ajaxSetup({
        scriptCharset: "utf-8"
        //contentType: "application/json; charset=utf-8"
    });

    jQuery("#suggestregion").hide();
    jQuery("#heimatBoxSearch").keyup(function(){
        var search;
        search = jQuery("#heimatBoxSearch").val();
        // ACHTUNG HIER MUSS NOCH EIN WORKAROUND FUER FUEHRENDE NULLEN REIN
        //if (Math.floor(search).toString() == search.toString()) {
        if (IsNumeric(search)) {
            var sLenght = 1;
        } else {
            var sLenght = 3;
        }
        if (search.length > sLenght){
            var search = encodeURIComponent(search);

            jQuery.ajax({
                type: "GET",
                url: "index.php",
                data: "id="+pageIdH+"&type=543&no_cache=1&tx_rsmregionalnavigator_pi1[action]=list&tx_rsmregionalnavigator_pi1[controller]=RegionItem&tx_rsmregionalnavigator_pi1[suche]="+search,
                cache: false,
                success: function(message){
                    //alert(message);
                    jQuery("#suggestregion").empty();
                    jQuery("#suggestregion").show();
                        //message = "" + message;
                        jQuery("#suggestregion").append(message);
                        var plen = jQuery("#suggestregion").children("p").length;
                        //alert(plen);
                        if (plen > 10) {
                            jQuery("#suggestregion").css({ height: "200px", overflow: "auto" });
                        } else {
                            jQuery("#suggestregion").css({ height: "auto", overflow: "hidden" });
                        }
                        
                }
            });
        } else if ((search.length > 0) && (search.length <= sLenght)) {
            jQuery("#suggestregion").empty();
            jQuery("#suggestregion").show();
            jQuery("#suggestregion").append('<p class="heimatBoxSearchResult">Bitte verwenden Sie mehr Zeichen</p>');
        } else {
            //jQuery("#suggestregion").empty();
            jQuery("#suggestregion").hide();
        }
    });
});

 // ]] -->
</script>

<div id="tvheimatBoxContent" class="heimatBoxContent hiddenLayer">
                        <div class="heimatBoxLeftBorder"><!-- --></div>
                        <div class="heimatBoxContentInner">
                            <div class="heimatBoxClose"><span class="regionToggler">schließen</span></div>
                            <div>
                                <div class="heimatBoxHeaderCnt">
                                    <h2 class="h2teaser">Meine Lokalnachrichten</h2>
                                    <p>Wählen Sie Ihren Nachrichten-Schwerpunkt direkt über das Suchfeld oder die Liste der Lokalredaktionen.</p>
                                </div>
                                <div class="heimatBoxSearchCnt">
                                    <h3 class="h3teaser">Ort, PLZ oder Redaktion wählen</h3>
                                    <div class="heimatBoxSuche">
                            <form action="#" method="post" onsubmit="">
                                <div>
                                <input type="hidden" name="spamshield[mark]" value="true" /><input type="text" name="email" value="" style="display:none !important;" /><input class="heimatBoxSucheInput" type="text" id="heimatBoxSearch" name="region" value="" />
                                <!-- <input class="heimatBoxSucheSubmitBtn" type="submit" name="submit" value="auswählen" />-->
                                <input type="hidden" name="name1" value="value1" />
                                <input type="hidden" name="name2" value="value2" />
                                <input type="hidden" name="name3" value="value3" /><span style="position: absolute !important; margin: 0 0 0 -9999px !important;"><label>Don't fill this field!</label><input type="text" name="importantMessage" value="" /></span><input type="text" name="first-name" value="" style="position: absolute !important; margin: 0 0 0 -9999px !important;" />
                                </div>
                            </form>
                        </div>
                        <div style="position:relative;">
                            <div id="suggestregion" class="heimatBoxSearchResultBox"></div>
                        </div>
                                <div class="h4teaserGreyLink upperCase"><a href="orte/rnc/RegionItem/">Liste aller Orte und Regionen</a></div>
                                </div>
                                <div class="heimatBoxRedaktionenCnt">
                                    <h3 class="h3teaser">Lokalredaktion wählen</h3>
                                    <!-- additional params causes wrong linking to lr-sites -->
                                    <!--<div class="heimatBoxRedaktionenLeft">
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/uckermark/schwedt-angermuende/ort/angermuende-1013/plz/16278/rnc/RegionItem/hu/1/">Angermünde</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/potsdam-mittelmark/bad-belzig/ort/bad-belzig-1653/plz/1480/rnc/RegionItem/hu/1/">Bad Belzig</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/maerkisch-oderland/bad-freienwalde/ort/bad-freienwalde-1002/plz/16259/rnc/RegionItem/hu/1/">Bad Freienwalde</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oder-spree/beeskow/ort/beeskow-1003/plz/15848/rnc/RegionItem/hu/1/">Beeskow</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/barnim/bernau/ort/bernau-1004/plz/16321/rnc/RegionItem/hu/1/">Bernau</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/havelland/brandenburghavel/ort/brandenburg-havel-1652/plz/14770/rnc/RegionItem/hu/1/">Brandenburg/Havel</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/barnim/eberswalde/ort/eberswalde-1005/plz/16225/rnc/RegionItem/hu/1/">Eberswalde</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oder-spree/eisenhuettenstadt/ort/eisenhuettenstadt-1006/plz/15890/rnc/RegionItem/hu/1/">Eisenhüttenstadt</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oder-spree/erkner/ort/erkner-1063/plz/15537/rnc/RegionItem/hu/1/">Erkner</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/havelland/falkensee/ort/falkensee-1650/plz/146/rnc/RegionItem/hu/1/">Falkensee</a></div>
                                    </div>
                                    <div class="heimatBoxRedaktionenRight">   
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oder-spree/frankfurt-oder/ort/frankfurt-oder-1007/plz/15230/rnc/RegionItem/hu/1/">Frankfurt (Oder)</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oder-spree/fuerstenwalde/ort/fuerstenwalde-1008/plz/15517/rnc/RegionItem/hu/1/">Fürstenwalde</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oberhavel/gransee/ort/gransee-1646/plz/1677/rnc/RegionItem/hu/1/">Gransee</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oberhavel/hennigsdorf/ort/hennigsdorf-1649/plz/1676/rnc/RegionItem/hu/1/">Hennigsdorf</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/ostprignitz-ruppin/neuruppin/ort/neuruppin-1647/plz/1681/rnc/RegionItem/hu/1/">Neuruppin</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oberhavel/oranienburg/ort/oranienburg-1648/plz/165/rnc/RegionItem/hu/1/">Oranienburg</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/havelland/rathenow/ort/rathenow-1651/plz/147/rnc/RegionItem/hu/1/">Rathenow</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/uckermark/schwedt-angermuende/ort/schwedt-oder-1014/plz/16303/rnc/RegionItem/hu/1/">Schwedt/Oder</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/maerkisch-oderland/seelow/ort/seelow-1009/plz/15306/rnc/RegionItem/hu/1/">Seelow</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/maerkisch-oderland/strausberg/ort/strausberg-1010/plz/15344/rnc/RegionItem/hu/1/">Strausberg</a></div>
                                    </div>-->
                                    
                                    <div class="heimatBoxRedaktionenLeft">
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/uckermark/schwedt-angermuende/rnc/RegionItem/">Angermünde</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/potsdam-mittelmark/bad-belzig/rnc/RegionItem/">Bad Belzig</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/maerkisch-oderland/bad-freienwalde/rnc/RegionItem/">Bad Freienwalde</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oder-spree/beeskow/rnc/RegionItem/">Beeskow</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/barnim/bernau/rnc/RegionItem/">Bernau</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/havelland/brandenburghavel/rnc/RegionItem/">Brandenburg/Havel</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/barnim/eberswalde/rnc/RegionItem/">Eberswalde</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oder-spree/eisenhuettenstadt/rnc/RegionItem/">Eisenhüttenstadt</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oder-spree/erkner/rnc/RegionItem/">Erkner</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/havelland/falkensee/rnc/RegionItem/">Falkensee</a></div>
                                    </div>
                                    <div class="heimatBoxRedaktionenRight">   
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oder-spree/frankfurt-oder/rnc/RegionItem/">Frankfurt (Oder)</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oder-spree/fuerstenwalde/rnc/RegionItem/">Fürstenwalde</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oberhavel/gransee/rnc/RegionItem/">Gransee</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oberhavel/hennigsdorf/rnc/RegionItem/">Hennigsdorf</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/ostprignitz-ruppin/neuruppin/rnc/RegionItem/">Neuruppin</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/oberhavel/oranienburg/rnc/RegionItem/">Oranienburg</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/havelland/rathenow/rnc/RegionItem/">Rathenow</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/uckermark/schwedt-angermuende/rnc/RegionItem/">Schwedt/Oder</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/maerkisch-oderland/seelow/rnc/RegionItem/">Seelow</a></div>
                                        <div class="h4teaserGreyLink upperCase"><a href="landkreise/maerkisch-oderland/strausberg/rnc/RegionItem/">Strausberg</a></div>
                                    </div>
                                </div>
                                <div class="clear"><!-- --></div>
                            </div>
                        </div>
                        <div class="heimatBoxRightBorder"><!-- --></div>
                        <div class="heimatBoxBottomBorder"><!-- --></div>
                    </div>
        















                        </div>
                        <!-- end of the region selector, styles are defined in "moz_cnt_heimatBox.css" -->
                    </div>
                    <div class="clear"><!-- --></div>
                    <div class="headerRegionNavigation"><div style="padding: 0 0 0 10px"></div></div>
                </div>
            </div>
            <!-- all Content Elements -->
            <div id="allContentElements">
                <div id="gpt_billboard"><!-- --></div>
                
                <!-- fullSize -->
                <div id="fullSize"></div>
                <!-- mainContentColumn and marginalContentColumn outer container -->
                <div id="contentColumns">
                    <!-- mainContentColumn -->
                    <div id="mainContentCol">
<script src="//rce.veeseo.com/widgets/moz/widget.js"></script>

<!-- copy moz_cnt_630px_width_artikelThema.html begin  -->

        <!-- copy moz_cnt_630px_width_artikelTabsMenu.html begin  -->
        <div class="contentEl630wArtikelTabsMenu" name="top">
            <div id="payWallInformationBox" class="mb30 hiddenLayer standardFontTitillium">
                <div class="backGroundGreen white upperCase height50">
                    <div class="pt20 pl20 flLeft">Sie haben <span class="bold payWallInformationBoxArticleCount">8</span><span class="bold"> von </span><span class="bold payWallInformationBoxArticleMax">10</span> Gratis-Artikeln gelesen.</div>
                    <div id="payWallInformationBoxClose" class="flRight mt20 mr20 buttonHover" title="" alt="">x</div>
                </div>
                <div>
                    <div id="payWallInformationBoxText" class="height35 ml20 mt20 fs14px">Registrieren Sie sich jetzt und lesen Sie <span class="fontWeight900">im Monat bis zu 20 Artikel kostenlos</span>.</div>
                    <a href="/registrierung/anmeldeformular" alt="Jetzt kostenlos registrieren" title="Jetzt kostenlos registrieren">
                        <div id="payWallInformationBoxButton" class="flLeft alignCenter white upperCase bold backGroundOrange height25 width300 pt15 mr20 ml20">Jetzt kostenlos registrieren</div>
                    </a>
                    <div>
                        <div id="payWallInformationBoxRegister" class="fs14px bold mb5">Bereits registriert? <span class="showLoginBox fontColorBlue" alt="zum Login" title="Bitte oben rechts anmelden.">Bitte anmelden</span></div>
                        <div class="fs14px bold">Fragen? <a href="/service/dienste/abo/digital" alt="Sie haben Fragen?" title="Sie haben Fragen?">Mehr Informationen</a></div>
                    </div>
                </div>
            </div>
            <div class="contentEl630wArtikelTabsMenuInner">
                <div class="articleMenuTab current"><span class="articleMenuTabSpacer">&nbsp;</span><a href="#">Aus der Redaktion</a></div>
                <div class="articleMenuTab"><span class="articleMenuTabSpacer">&nbsp;</span><a id="kommentar_tab" href="kommentare/mc/1585325/75/1/">Kommentare </a></div>
            </div>
            <div class="articleMenuTabEnd"><!-- --></div>
            <div class="articleMenuTabLine"><!-- --></div>
        </div>
        <!-- copy moz_cnt_630px_width_artikelTabsMenu.html end  -->
    
<!-- copy moz_cnt_630px_width_artikelAuthor.html begin  -->

        <!--<div class="nolocalspacer">&nbsp;</div>-->
         <div class="contentEl630wArtikelAuthor">
            
                                        
                
            <div class="contentEl630wArtikelAuthorInner">
                <p>
                <!-- ARTICLEDATE BEGINN -->
                <span class="h4teaser blue upperCase">30.06.2017 14:24 Uhr</span>
                <!-- ARTICLEDATE END -->
                <br>
                <!-- ARTICLERED BEGINN -->
                <span class="h4teaser lightGrey upperCase">
                    
                </span>
                <!-- ARTICLERED END -->
            </p>
        </div>
        </div>
    
<!-- copy moz_cnt_630px_width_artikelAuthor.html end  -->

<!-- copy moz_cnt_415px_width_artikelArtikelFotostrecke.html begin  -->
<div class="contentEl415wArtikelArtikel"><a name="empfehlenFormular"><!-- --></a>
   
   <div id="sendme"></div> 
    <div class="contentEl415wArtikelArtikelInner">
        <!-- ARTICLEURL BEGINN --><span class="clear hiddenLayer">artikel-ansicht/dg/0/</span><!-- ARTICLEURL END -->
        <!-- ARTICLEHEADER BEGINN -->
        <h1 class="h1teaser"> Autobahn 14 wegen abgerutschter Böschung voll gesperrt</h1>
        <!-- ARTICLEHEADER END -->
        <!-- ARTICLESUBHEADER BEGINN -->
        <div class="subHeader">
            
              
            <p id="639_0" class="Text" tindex="false">Neuruppin/Potsdam (dpa) Nach dem starken Regen ist die Autobahn 14 bei Perleberg (Landkreis Prignitz) wegen einer abrutschenden B&ouml;schung gesperrt worden. Der Hang sei auf einer L&auml;nge von mehreren hundert Metern abgest&uuml;rzt, teilte die Polizei in Neuruppin mit. Die Fahrbahn in Richtung Magdeburg zwischen den Anschlussstellen Karst&auml;dt und Gro&szlig; Warnow sei deshalb seit dem Mittag gesperrt. Die Gegenfahrbahn sei bereits aufgrund von Bauarbeiten nicht befahrbar, hie&szlig; es. Die Vollsperrung werde nach gegenw&auml;rtigem Kenntnisstand mehrere Tage andauern, hie&szlig; es. Da neben der A 14 eine Bundesstra&szlig;e befahrbar sei, rechne man nicht mit gr&ouml;&szlig;eren Behinderungen.</p>

            
                     
        </div>  


        <!-- ARTICLESUBHEADER END -->
        <!-- ARTICLEURLNEW BEGINN --><span class="clear hiddenLayer">artikel-ansicht/dg/0/1/1585325/</span><!-- ARTICLEURLNEW END -->
        <script type="text/javascript">
            
            //var bilink = 'bild-ansicht/dg/0/3/1585325/';
        
        </script>
        
        
        <!--<a href="bild-ansicht/dg/0/3/1585325/1017942129/">-->
        <!---->
        <!--</a>-->
        <!-- ARTICLETEXT BEGINN-->
        <div class="textDefaultOuter">
            
        </div>
        <!-- ARTICLETEXT END -->           
    </div>
    <!-- WEBABOINFO BEGIN -->
    
            
         <!-- WEBABOINFO END -->
    <div class="mt40 veeseoRA2VW"></div>  

    <!-- PLISTA CODE -->
        <div id="plista_widget_belowArticle"></div>
        <script type="text/javascript" src="http://static.plista.com/moz.de_v1.js"></script>
        <script type="text/javascript">
        
        function replaceQuotAmp(str) {
            return (str + '')
            .replace(/\&quot;/gi, '\"')
            .replace(/\&lt;/gi, '<')
            .replace(/\&gt;/gi, '>')
            .replace(/\&amp;/gi, '&');
        }
        
        var article_id = "1585325";
        var article_title = replaceQuotAmp(" Autobahn 14 wegen abgerutschter Böschung voll gesperrt");        
        var article_text = replaceQuotAmp("Nach dem starken Regen ist die Autobahn 14 bei Perleberg (Landkreis Prignitz) wegen einer abrutschenden Böschung gesperrt worden. Der Hang sei auf einer Länge von mehreren hundert Metern abgestürzt, teilte die Polizei in Neuruppin mit. Die Fahrbahn in Richtung Magdeburg zwischen den Anschlussstellen Karstädt und Groß Warnow sei deshalb seit dem Mittag gesperrt. Die Gegenfahrbahn sei bereits aufgrund von Bauarbeiten nicht befahrbar, hieß es. Die Vollsperrung werde nach gegenwärtigem Kenntnisstand mehrere Tage andauern, hieß es. Da neben der A 14 eine Bundesstraße befahrbar sei, rechne man nicht mit größeren Behinderungen.");
        var article_url = "http://www.moz.de/artikel-ansicht/dg/0/1/1585325/";
        var creation_date = "1498825500";

        //if(! jQuery(".articleImage").attr("src")){
        if(! jQuery("#imgContainer a img").attr("src")){
            /**/
            PLISTA.items.push({
                objectid:article_id,
                title:article_title,
                text:article_text,
                url:article_url,                    
                created_at:creation_date    
            }); 
            PLISTA.partner.init();
            /**/            
        }else{
            var article_img = "http://www.moz.de/" + jQuery("#imgContainer a img").attr("src");
            //var article_img = "http://www.moz.de/" + jQuery(".articleImage").attr("src");
            /**/
            PLISTA.items.push({
                objectid:article_id,
                title:article_title,
                text:article_text,
                url:article_url,
                img:article_img,
                created_at:creation_date    
            }); 
            PLISTA.partner.init();
            /**/
        }
        </script>
    <!-- END PLISTA CODE -->
</div>
<!-- copy moz_cnt_415px_width_artikelArtikelFotostrecke.html end  -->
<!-- copy articleLeftMarginal begin  -->
<div class="articleLeftMarginalCol flLeft">
    <!-- copy moz_cnt_200px_width_artikelLeftTools.html begin  -->
    <div class="contentEl200wArticleLeftTools" style="padding-top:0px;">
        <div class="contentEl200wArticleLeftToolsInner">            
            <div style="width:200px;border-bottom:1px dotted #dedede;margin-bottom:5px;padding-bottom:5px" class="h4teaser lightGrey upperCase">Artikel empfehlen</div>
            <div id="socialsharing">
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=435970783243712";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-share-button" data-href="" data-layout="button" data-mobile-iframe="true">
                    <a class="fb-xfbml-parse-ignore" target="_blank" href="#">Teilen</a>
                </div>
                <!--<iframe src="https://www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.moz.de&layout=button&size=small&mobile_iframe=true&appId=435970783243712&width=61&height=20" width="61" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>-->
                <div id="twitter">
                    <a id="tw_share" href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="de">Twittern</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                </div>
                <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'de'}</script>
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

<script type="text/javascript">

jQuery(document).ready(function() {
	
try {
    jQuery("fb_share").attr("share_url") = window.location;
    jQuery("tw_share").attr("data-url") = encodeURIComponent(window.location);
    jQuery("gp_share").attr("href") = encodeURIComponent(window.location);
}
catch (err){}

    //PrintPageFunction
    jQuery( ".articlePrintVersion" ).click(function() {
        
        var headerHtml = jQuery( ".headerLogo" ).clone();        
        var AuthorDateHtml = jQuery(".contentEl630wArtikelAuthor").clone();
        //var titleHtml = jQuery("div.contentEl415wArtikelArtikelInner h1.h1teaser").clone();
        var pictureHtml = jQuery("#imgContainer").clone();        
        textHtml = jQuery(".contentEl415wArtikelArtikelInner").clone();
        //var textHtml =  jQuery(".Text").clone();        
        var footerHtml = jQuery( ".footerCopyright" ).clone();
        
        jQuery("body").empty();
        jQuery("body").removeAttr("style");
        jQuery("body").removeAttr("data-twttr-rendered");
        jQuery('body').attr('style', 'height: auto; line-height: 140%');              
        jQuery("body").html("<div class='printView'></div>")        
        jQuery(".printView").append(headerHtml);
        jQuery(".printView").append("<a class='h3teaser blue' href='"+window.location.href+"'>zur&uuml;ck zum Artikel</a>");
        //alert(window.location.href);
        jQuery(".printView").append(AuthorDateHtml);
        jQuery(".printView").append("<div class='printViewText width630 mb20'></div>");        
        //jQuery(".printViewText").append(titleHtml);
        //jQuery(".printViewText").append("<br /><br />");
        jQuery(".printViewText").append(textHtml);
        //jQuery(".printView").append(pictureHtml);
        jQuery(".printView").append(footerHtml);
        jQuery(".headerLogo").removeClass("flLeft");        
        jQuery(".headerLogo").addClass("mb15");
        window.print();
    });  
});

</script>      
        
        
            <p class="h4teaser lightGrey articleComment"><a id="artikel_kommentieren" href="kommentare/mc/1585325/75/1/">Artikel kommentieren</a></p>
            <!--<p class="recommendRight h4teaser lightGrey articleRecommend" style="cursor:pointer;" onclick="addBookmark();">Lesezeichen setzen</p>-->
            <p class="h4teaser lightGrey articleRecommend sendFriendToggler" id="seite_empfehlen">Seite empfehlen</p>
            
            <p class="h4teaser lightGrey articleSendMsg" id="nachricht_an_redaktion"><a href="javascript:linkTo_UnCryptMailto('wksvdy4mfnJwyj8no?celtomd=Kbdsuov%,:%,:Kedylkrx%,:+.%,:goqox%,:klqobedcmrdob%,:L%P0cmrexq%,:fyvv%,:qoczobbd');">Nachricht an die Redaktion</a></p>
            <p class="h4teaser lightGrey articlePrintVersion linkStyle">Druckversion<!--<a id="druckversion" target="_blank" href="artikel-ansicht/dg/0/1/1585325/">Druckversion</a>--></p>
        </div>

    </div>
    <!-- copy moz_cnt_200px_width_artikelLeftTools.html end  -->

    <!-- copy moz_cnt_200px_width_artikelSchlagworte.html begin  -->
    <div class="greySolidLine1px width200"><!-- --></div>
    
        <div class="contentEl200wArticleSchlagworte">
            <div class="contentEl200wArticleSchlagworteInner">
                <h4 class="h4teaser lightGrey upperCase">Schlagworte</h4>
                <ul class="schlagWorte lightGrey textGeorgia">
                    
                        
                            <li><a id="schlagwort" href="alle-artikel/rtype/1/dg/0/5/?tx_rsmdailygen_pi1%5Bsword%5D=B%C3%B6schung&amp;cHash=dbfab49c2395bac3b75c93dfd4615f08">Böschung</a></li>
                        
                    
                        
                            <li><a id="schlagwort" href="alle-artikel/rtype/1/dg/0/5/?tx_rsmdailygen_pi1%5Bsword%5D=Anschlussstelle&amp;cHash=cb26f1327e3b869c9f158fea5974591b">Anschlussstelle</a></li>
                        
                    
                        
                            <li><a id="schlagwort" href="alle-artikel/rtype/1/dg/0/5/?tx_rsmdailygen_pi1%5Bsword%5D=Fahrbahn&amp;cHash=d3ff2b9f72e836f48b8accad16e09938">Fahrbahn</a></li>
                        
                    
                        
                            <li><a id="schlagwort" href="alle-artikel/rtype/1/dg/0/5/?tx_rsmdailygen_pi1%5Bsword%5D=Autobahn&amp;cHash=43a9c0c3366a7adddb68e262189d37d3">Autobahn</a></li>
                        
                    
                        
                            <li><a id="schlagwort" href="alle-artikel/rtype/1/dg/0/5/?tx_rsmdailygen_pi1%5Bsword%5D=Gro%C3%9F%20Warnow&amp;cHash=5358eea685f9c5004ecf3dfe585c9a1f">Groß Warnow</a></li>
                        
                    
                        
                            <li><a id="schlagwort" href="alle-artikel/rtype/1/dg/0/5/?tx_rsmdailygen_pi1%5Bsword%5D=Perleberg&amp;cHash=7df58a9984fd3f6565b87ee444ca8b3d">Perleberg</a></li>
                        
                    
                        
                            <li><a id="schlagwort" href="alle-artikel/rtype/1/dg/0/5/?tx_rsmdailygen_pi1%5Bsword%5D=Magdeburg&amp;cHash=2fe1482c3b44a250415b5457d1295bc0">Magdeburg</a></li>
                        
                    
                        
                    
                        
                    
                </ul>
                <div class="clear"><!-- --></div>
            </div>
            <div class="greySolidLine1px width200"><!-- --></div>
        </div>
    

    <!--<a href="https://shop.moz.de/Abo/Top-Angebote/" title="ShopLink" alt="linkZumShop"><img src="/uploads/media/Abo-schenk-anzeige.jpg?223" alt="BildAboTeaser" title="Leserfreude"/></a>-->

    <!-- copy moz_cnt_200px_width_artikelSchlagworte.html end  -->
    
            
                <!-- copy moz_cnt_200px_width_articleHeader.html css defined in moz_cnt_200px_width_article.css begin  -->
                <div class="contentEl200wArticleHeader">
                    <h3 class="h3teaser lightGrey">Lesen Sie auch...</h3>
                </div>
                    <!--<div id="testblock" style="display:none;"></div>
                    -->
                <!-- copy moz_cnt_200px_width_articleHeader.html  -->
                
                    
                        
                            <!-- copy moz_cnt_200px_width_article.html begin  -->                             
                            <div class="contentEl200wArticle">
                                <div class="greySolidLine1px width200"><!-- --></div>
                                <div class="contentEl200wArticleInner">
                                    <a id="related" href="details/dg/0/1/1566019/">
                                    <!-- MOZTHEMADATEINFO BEGINN -->
                                    <span class="h4teaser lightGrey">11.04.2017 07:40</span>
                                    <span class="h4teaser blue upperCase">Thema</span>
                                    <!-- MOZTHEMADATEINFO END -->
                                    <!-- MOZTHEMAHEADER BEGINN -->
                                    <h3 class="h3teaser black">Kein Anschluss an A14:  Wirtschaft beklagt fehlende Autobahn  </h3>                              
                                    <!-- MOZTHEMAHEADER END -->
                                    <div class="contentEl200wArticleImgLeft"></div>
                                    <!-- RELATEDPICS BEGINN -->                                                                                                                                             

                                                                       
                                    <!-- RELATEDPICS END -->
                                    <p>
                                        <span class="h4teaser lightGrey upperCase">Nachrichten</span>
                                        <span class="h4teaser lightGrey">(DPA)</span>
                                        <!-- MOZTHEMATEXT BEGINN -->
                                        <span class="textGeorgia black">Beim D&auml;mmstoffhersteller Austrotherm in Nordbrandenburg liegt das Gl&uuml;ck ganz nahe:  Direkt hinter dem Firmengel&auml;nde in einem Gewerbegebiet in Wittenberge...&nbsp;<span class="blue"><!--<a id="related" href="details/dg/0/1/1566019/">-->mehr<!--</a>--></span></span>
                                        <!-- MOZTHEMATEXT END -->
                                    </p>
                                    <!--  <div class="h4teaserComments"><a href="#">5 Kommentare</a></div>-->

                                    <div class="clear"><!-- --></div>
                                    </a>
                                </div>
                            </div>
                            <!-- copy moz_cnt_200px_width_article.html end  -->
                        
                    
                
                    
                        
                            <!-- copy moz_cnt_200px_width_article.html begin  -->                             
                            <div class="contentEl200wArticle">
                                <div class="greySolidLine1px width200"><!-- --></div>
                                <div class="contentEl200wArticleInner">
                                    <a id="related" href="details/dg/0/1/1571600/">
                                    <!-- MOZTHEMADATEINFO BEGINN -->
                                    <span class="h4teaser lightGrey">05.05.2017 16:55</span>
                                    <span class="h4teaser blue upperCase">Thema</span>
                                    <!-- MOZTHEMADATEINFO END -->
                                    <!-- MOZTHEMAHEADER BEGINN -->
                                    <h3 class="h3teaser black">Verlockende Geldspritze für Prignitz-Ruppin  </h3>                              
                                    <!-- MOZTHEMAHEADER END -->
                                    <div class="contentEl200wArticleImgLeft"></div>
                                    <!-- RELATEDPICS BEGINN -->                                                                                                                                             

                                                                       
                                    <!-- RELATEDPICS END -->
                                    <p>
                                        <span class="h4teaser lightGrey upperCase">Neuruppin</span>
                                        <span class="h4teaser lightGrey">(MZV)</span>
                                        <!-- MOZTHEMATEXT BEGINN -->
                                        <span class="textGeorgia black">Vor einem Volksentscheid zur Kreisgebietsreform hat Christian G&ouml;rke (Linke) keine Angst.  &quot; Zum Schluss werden alle Brandenburger entscheiden &quot;, sagte...&nbsp;<span class="blue"><!--<a id="related" href="details/dg/0/1/1571600/">-->mehr<!--</a>--></span></span>
                                        <!-- MOZTHEMATEXT END -->
                                    </p>
                                    <!--  <div class="h4teaserComments"><a href="#">5 Kommentare</a></div>-->

                                    <div class="clear"><!-- --></div>
                                    </a>
                                </div>
                            </div>
                            <!-- copy moz_cnt_200px_width_article.html end  -->
                        
                    
                
                    
                        
                            <!-- copy moz_cnt_200px_width_article.html begin  -->                             
                            <div class="contentEl200wArticle">
                                <div class="greySolidLine1px width200"><!-- --></div>
                                <div class="contentEl200wArticleInner">
                                    <a id="related" href="details/dg/0/1/1232639/">
                                    <!-- MOZTHEMADATEINFO BEGINN -->
                                    <span class="h4teaser lightGrey">08.01.2014 19:52</span>
                                    <span class="h4teaser blue upperCase">Thema</span>
                                    <!-- MOZTHEMADATEINFO END -->
                                    <!-- MOZTHEMAHEADER BEGINN -->
                                    <h3 class="h3teaser black">Gericht stoppt Bau der A 14 in Sachsen-Anhalt  </h3>                              
                                    <!-- MOZTHEMAHEADER END -->
                                    <div class="contentEl200wArticleImgLeft"></div>
                                    <!-- RELATEDPICS BEGINN -->                                                                                                                                             

                                                                       
                                    <!-- RELATEDPICS END -->
                                    <p>
                                        <span class="h4teaser lightGrey upperCase">Wirtschaft</span>
                                        <span class="h4teaser lightGrey">(dpa/MOZ)</span>
                                        <!-- MOZTHEMATEXT BEGINN -->
                                        <span class="textGeorgia black">Das Bundesverwaltungsgericht hat den weiteren Bau der Autobahn 14 n&ouml;rdlich von Magdeburg vorl&auml;ufig untersagt.  Es erkl&auml;rte am Mittwoch in Leipzig die...&nbsp;<span class="blue"><!--<a id="related" href="details/dg/0/1/1232639/">-->mehr<!--</a>--></span></span>
                                        <!-- MOZTHEMATEXT END -->
                                    </p>
                                    <!--  <div class="h4teaserComments"><a href="#">5 Kommentare</a></div>-->

                                    <div class="clear"><!-- --></div>
                                    </a>
                                </div>
                            </div>
                            <!-- copy moz_cnt_200px_width_article.html end  -->
                        
                    
                
                    
                        
                    
                
                    
                        
                    
                
                    
                        
                    
                
                    
                        
                    
                
                    
                        
                    
                
                    
                        
                    
                
                    
                        
                    
                
            
        
</div>

<!-- copy articleLeftMarginal end  -->
<!-- copy moz_cnt_630px_width_artikelBottomTools.html begin  -->
<div class="contentEl630wArtikelBottomTools">
    <!--<div class="contentEl630wArtikelBottomToolsTop">
      
    </div>
    <div class="clear"></div>-->
    <div class="greySolidLine1px"><!-- --></div>
    <div class="contentEl630wArtikelBottomToolsBottom">
        <p><span class="h4teaser lightGrey articleComment"><a id="Artikel kommentieren" href="kommentare/mc/1585325/75/1/">Artikel kommentieren</a></span>
            <span class="artikelBottomToolsSpacer">&nbsp;</span>
            <!--<span class="h4teaser lightGrey articleRecommend jumpToAndOpen" rel="#empfehlenFormular" id="seite_empfehlen">Seite empfehlen</span>
            <span class="artikelBottomToolsSpacer">&nbsp;</span>-->
            <span class="h4teaser lightGrey articleRecommend jumpToAndOpen" rel="#empfehlenFormular" id="seite_empfehlen" onclick="addBookmark();">Lesezeichen setzen</span>
            <span class="artikelBottomToolsSpacer">&nbsp;</span>
            
            <span class="h4teaser lightGrey articleSendMsg" id="nachricht_an_redaktion"><a href="javascript:linkTo_UnCryptMailto('wksvdy4mfnJwyj8no?celtomd=Kbdsuov%,:%,:Kedylkrx%,:+.%,:goqox%,:klqobedcmrdob%,:L%P0cmrexq%,:fyvv%,:qoczobbd');">Nachricht an die Redaktion</a></span>
            <span class="artikelBottomToolsSpacer">&nbsp;</span>
            <span class="h4teaser lightGrey articlePrintVersion linkStyle">Druckversion<!--<a id="druckversion" target="_blank" href="artikel-ansicht/dg/0/1/1585325/">Druckversion</a>--></span>
   </p>
    </div>
    <div class="greySolidLine1px"><!-- --></div>
</div>
<!-- copy moz_cnt_630px_width_artikelBottomTools.html end  -->

<script type="text/javascript">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</script>

</div>

                        <!-- brx seitenelement oben -->
                        <div id="marginalContentColAbove" style="width:300px;float:right;padding-right:30px;"></div>
                        <!-- marginalContentColumn -->
                        <div id="marginalContentCol"><div id="gpt_rectangle"><!-- --></div>
<script type="text/javascript">
    jQuery(function() {
        jQuery('.map').maphilight();
        jQuery('.map_full').maphilight();
        jQuery('#toggle_karte').click(function() {
            jQuery('#landkreiskarte').toggle("blind", 700);
            jQuery('.map').toggle("blind", 700);
            jQuery('#landkreis_link').toggle();
            jQuery('#landkreis_link_back').toggle();
        });
    });
</script>

<div class="marginalElRegionen">
    <div>   
        <div class="cornerTLblueBg flLeft">
            <h3 class="h3teaserBlueBg white">Regionalnavigator</h3>
        </div>
        <div class="clear"><!-- --></div>
    </div>
    <div id="toggle_karte">
        
    </div>


<!-- MOZ MarginalLankreisnavigator -->
    <img class="map" src="/fileadmin/media/html/landkreiskarte_moz.jpg" width="301" height="300" border="0" usemap="#Regionalnavigator_Auff_Map" alt="Landkreiskarte Brandenburg" title="Landkreiskarte Brandenburg">
    <map name="Regionalnavigator_Auff_Map">
    <area shape="poly" alt="Ostprignitz-Ruppin" coords="21,137, 26,142, 26,148, 26,148, 29,148, 30,147, 40,147, 43,149, 42,149, 43,150, 40,152, 57,152, 57,152, 54,149, 54,149, 54,149, 56,146, 67,146, 69,148, 69,151, 70,152, 77,152, 79,154, 79,164, 80,165, 86,165, 86,159, 91,159, 91,159, 95,155, 95,152, 93,149, 98,144, 91,144, 89,142, 89,129,
91,127, 105,127, 107,124, 107,118, 101,111, 103,109, 103,99, 99,99, 93,93, 97,89, 100,89, 100,82, 100,82, 100,81, 97,78, 91,78, 88,81, 85,78, 79,78, 74,74, 67,74, 67,71, 62,71, 60,68, 51,68, 48,71, 43,71, 32,60, 29,63, 29,68, 35,74, 29,80, 29,82, 32,82, 32,87, 29,91, 29,91, 23,91, 21,93, 21,115, 23,117, 32,117, 32,117, 32,120,
28,124, 28,128, 17,128, 10,135, 17,141, 21,137" href="landkreise/ostprignitz-ruppin/" data-maphilight='{"strokeColor":"ffffff"}'>
    <area shape="poly" alt="Potsdam-Mittelmark" coords="114,211, 114,210, 118,206, 118,200, 121,196, 115,196, 115,199, 111,203, 108,201, 108,198, 105,195, 100,195, 98,196, 98,199, 94,203, 96,205, 99,205, 99,215, 103,215, 103,218, 108,223, 111,223, 111,220, 120,220, 120,214, 117,214, 114,211" href="landkreise/potsdam-mittelmark/" data-maphilight='{"strokeColor":"ffffff"}'>
    <area shape="poly" alt="" coords="135,208, 132,211, 130,209, 127,209, 122,214, 120,214, 120,220, 111,220, 111,223, 108,223, 103,218, 103,215, 99,215, 99,205, 96,205, 94,203, 94,204, 91,204, 89,202, 85,202, 82,205, 79,205, 79,196, 73,189, 71,191, 64,191, 61,195, 59,193, 54,193, 52,190, 46,190, 44,192, 46,194, 46,200, 50,203,
    47,206, 47,208, 46,209, 46,211, 47,212, 50,208, 50,207, 53,203, 56,207, 59,207, 59,203, 63,199, 65,199, 66,198, 68,198, 69,197, 71,197, 73,195, 75,195, 75,197, 73,198, 73,200, 71,200, 69,202, 65,202, 62,205, 62,207, 63,206, 64,206, 66,205, 71,205, 72,206, 76,206, 76,207, 74,209, 74,214, 70,217, 69,216, 67,216, 65,218, 65,220,
    64,222, 64,224, 60,224, 56,228, 55,228, 53,230, 50,230, 49,231, 46,231, 46,227, 44,224, 44,223, 43,222, 43,211, 41,211, 39,209, 36,209, 33,212, 33,231, 29,235, 29,240, 32,244, 25,251, 25,256, 32,262, 32,267, 46,280, 51,280, 54,277, 62,285, 69,285, 73,281, 78,281, 85,288, 97,275, 102,275, 102,269, 108,263, 104,258, 117,245,
    117,239, 123,233, 123,228, 126,225, 132,225, 134,223, 134,220, 138,216, 138,211, 135,208" href="landkreise/potsdam-mittelmark/" data-maphilight='{"strokeColor":"ffffff"}'>
    <area shape="poly" alt="Brandenburg/Havel" coords="72,206, 71,205, 66,205, 64,206, 63,206, 62,207, 62,205, 65,202, 69,202, 71,200, 73,200, 73,198, 75,197, 75,195, 73,195, 71,197, 69,197, 68,198, 66,198, 65,199, 63,199, 59,203, 59,207, 56,207, 53,203, 50,207, 50,208, 47,212, 46,211, 46,209, 47,208, 47,206, 46,207, 43,207, 41,209, 39,209,
    41,211, 43,211, 43,222, 44,223, 44,224, 46,227, 46,231, 49,231, 50,230, 53,230, 55,228, 56,228, 60,224, 64,224, 64,222, 65,220, 65,218, 67,216, 69,216, 70,217, 74,214, 74,209, 76,207, 76,206, 72,206" href="landkreise/havelland/brandenburghavel/" data-maphilight='{"strokeColor":"ffffff"}'>
    <area shape="poly" alt="" coords="118,193, 118,190, 120,187, 120,183, 120,182, 121,181, 113,173, 113,167, 106,167, 106,165, 100,159, 97,159, 93,163, 91,161, 86,161, 86,167, 80,167, 74,161, 74,155, 71,155, 69,153, 69,150, 67,148, 56,148, 54,151, 57,153, 57,156, 42,156, 40,154, 43,151, 40,149, 30,149, 29,150, 26,150, 19,157,
    19,165, 25,171, 25,176, 20,181, 20,190, 15,195, 22,202, 28,197, 32,201, 36,201, 36,209, 41,209, 43,207, 46,207, 50,203, 46,200, 46,194, 44,192, 46,190, 52,190, 54,193, 59,193, 61,195, 64,191, 71,191, 73,189, 79,196, 79,205, 82,205, 85,202, 89,202, 91,204, 94,204, 98,199, 98,196, 100,195, 105,195, 108,198, 108,201, 111,203,
    115,199, 115,196, 121,196, 118,193" href="landkreise/havelland/" data-maphilight='{"strokeColor":"ffffff"}'>
    <area shape="poly" alt="" coords="268,221, 268,216, 265,213, 265,208, 263,206, 251,206, 251,213, 252,215, 251,216, 251,218, 249,220, 249,228, 253,228, 255,226, 257,226, 260,230, 262,228, 270,228, 273,225, 268,221" href="landkreise/oder-spree/frankfurt-oder/" data-maphilight='{"strokeColor":"ffffff"}'>
    <area shape="poly" alt="" coords="268,184, 268,180, 271,176, 256,161, 251,161, 225,136, 217,136, 217,131, 219,128, 219,125, 209,125, 209,130, 212,132, 210,134, 206,134, 204,132, 198,138, 198,143, 193,143, 190,145, 190,149, 187,149, 185,151, 181,151, 178,155, 178,157, 181,160, 181,163, 183,165, 189,159, 190,159, 190,172,
    186,172, 184,174, 181,174, 173,182, 171,182, 166,187, 171,192, 167,196, 167,198, 174,198, 174,194, 182,194, 190,202, 196,196, 204,196, 208,201, 214,194, 218,199, 226,191, 231,191, 236,196, 236,205, 240,209, 247,209, 250,206, 263,206, 263,199, 273,189, 268,184" href="landkreise/maerkisch-oderland/" data-maphilight='{"strokeColor":"ffffff"}'>
    <area shape="poly" alt="" coords="219,125, 219,116, 207,116, 202,121, 194,112, 191,114, 187,114, 184,111, 184,106, 186,106, 190,102, 190,100, 183,100, 183,103, 172,103, 167,107, 172,107, 169,111, 160,111, 158,113, 153,113, 153,116, 151,118, 147,118, 142,123, 146,126, 148,124, 150,124, 150,134, 157,141, 154,144, 149,144,
    144,149, 144,156, 147,159, 144,162, 144,171, 147,171, 151,167, 155,170, 155,174, 153,176, 153,179, 156,181, 159,181, 162,183, 163,183, 163,187, 167,187, 166,187, 171,182, 173,182, 181,174, 184,174, 186,172, 190,172, 190,159, 189,159, 183,165, 181,163, 181,160, 178,157, 178,155, 181,151, 185,151, 187,149, 190,149, 190,145,
    193,143, 198,143, 198,138, 204,132, 206,134, 210,134, 212,132, 209,130, 209,125, 219,125" href="landkreise/barnim/" data-maphilight='{"strokeColor":"ffffff"}'>
    <area shape="poly" alt="" coords="240,59, 240,50, 234,50, 225,60, 225,63, 211,63, 211,58, 223,47, 223,36, 219,33, 215,37, 211,33, 206,38, 204,36, 192,36, 186,30, 186,25, 175,15, 175,22, 178,25, 174,29, 168,29, 163,34, 163,38, 151,49, 151,56, 139,69, 135,65, 130,65, 129,67, 129,67, 123,72, 127,76, 127,79, 130,82, 130,91,
    141,101, 143,101, 143,107, 147,107, 153,113, 158,113, 160,111, 169,111, 172,107, 167,107, 172,103, 183,103, 183,100, 190,100, 190,102, 186,106, 184,106, 184,111, 187,114, 191,114, 194,112, 202,121, 207,116, 220,116, 239,97, 239,70, 245,64, 245,59, 240,59" href="landkreise/uckermark/" data-maphilight='{"strokeColor":"ffffff"}'>
    <area shape="poly" alt="" coords="150,134, 150,124, 148,124, 146,126, 142,123, 147,118, 151,118, 153,116, 153,113, 147,107, 143,107, 143,101, 141,101, 130,91, 130,82, 127,79, 127,76, 123,72, 121,75, 118,72, 111,72, 100,83, 100,91, 97,91, 93,94, 99,100, 103,100, 103,110, 101,113, 107,120, 107,126, 104,129, 104,132, 106,134,
    104,136, 100,136, 100,144, 93,151, 95,153, 95,156, 91,161, 93,163, 97,159, 100,159, 106,165, 106,167, 113,167, 113,173, 121,181, 128,181, 125,177, 127,175, 132,175, 132,171, 136,175, 141,175, 144,171, 144,162, 147,159, 144,156, 144,149, 149,144, 154,144, 157,141, 150,134" href="landkreise/oberhavel/" data-maphilight='{"strokeColor":"ffffff"}'>
    <area shape="poly" alt="" coords="178,201, 177,201, 174,198, 167,198, 167,196, 171,192, 166,187, 163,187, 163,183, 162,183, 160,181, 156,181, 153,179, 153,176, 155,174, 155,170, 151,167, 147,171, 145,171, 141,175, 136,175, 132,171, 132,175, 127,175, 125,177, 128,181, 121,181, 120,182, 120,187, 118,190, 118,193, 121,196,
    118,200, 118,206, 114,210, 114,211, 117,214, 122,214, 127,209, 130,209, 132,211, 135,208, 138,211, 140,209, 146,215, 148,215, 149,214, 149,209, 152,206, 156,210, 161,210, 161,212, 164,212, 166,211, 169,211, 172,214, 172,218, 176,214, 176,211, 180,207, 180,203, 178,201" href="nachrichten/berlin/" data-maphilight='{"strokeColor":"ffffff"}'>
    <area shape="poly" alt="" coords="287,256, 283,256, 279,252, 279,247, 283,243, 283,231, 278,225, 273,225, 270,228, 262,228, 260,230, 257,226, 255,226, 253,228, 249,228, 249,220, 251,218, 251,216, 253,215, 251,213, 251,205, 247,209, 240,209, 236,205, 236,196, 231,191, 226,191, 218,199, 214,194, 208,201, 204,196, 196,196,
    190,202, 182,194, 174,194, 174,198, 177,201, 178,201, 180,203, 180,207, 176,211, 176,211, 176,212, 182,218, 182,223, 193,223, 193,233, 190,236, 196,242, 196,256, 200,256, 204,252, 208,252, 212,257, 217,257, 222,262, 222,266, 226,266, 234,259, 234,267, 241,267, 247,261, 253,268, 257,268, 261,264, 261,271, 268,271, 272,267,
    277,267, 281,270, 285,270, 290,265, 290,259, 287,256" href="landkreise/oder-spree/" data-maphilight='{"strokeColor":"ffffff"}'>
    </map>
    <div class="clear"><!-- --></div>






















    <div id="tinotest" class="hiddenLayer"> MOZ </div>
    
<!-- Regionalsuche -->
<script type="text/javascript">
// <!-- [CDATA[

var pageId = 46;
var cUid = 28162;
function IsNumeric(sText){
   var ValidChars = "0123456789";
   var IsNumber=true;
   var Char;

   for (i = 0; i < sText.length && IsNumber == true; i++){
      Char = sText.charAt(i);
      if (ValidChars.indexOf(Char) == -1){IsNumber = false;}
      }
   return IsNumber;
   }
jQuery(document).ready(function(){
    jQuery('.regionenInput').bind('keypress', function(e) {
        if(e.keyCode == 13){
            //return e.keyCode = 9;
            return false;
        }
    });
    // get the right region....
    //if ( jQuery('.heimatBoxContent'+cUid).is(':hidden') ) {
    //    jQuery("#suggestregion"+cUid).hide();
    //}
    jQuery.ajaxSetup({
        scriptCharset: "utf-8"
        //contentType: "application/json; charset=utf-8"
    });

    jQuery("#suggestregion"+cUid).hide();
    jQuery("#heimatBoxSearch"+cUid).keyup(function(){
        var search;
        search = jQuery("#heimatBoxSearch"+cUid).val();
        // ACHTUNG HIER MUSS NOCH EIN WORKAROUND FUER FUEHRENDE NULLEN REIN
        //if (Math.floor(search).toString() == search.toString()) {
        if (IsNumeric(search)) {
            var sLenght = 1;
        } else {
            var sLenght = 3;
        }
        if (search.length > sLenght){
        var search = encodeURIComponent(search);
            jQuery.ajax({
                type: "GET",
                url: "index.php",
                data: "id="+pageId+"&type=543&no_cache=1&tx_rsmregionalnavigator_pi1[action]=list&tx_rsmregionalnavigator_pi1[controller]=RegionItem&tx_rsmregionalnavigator_pi1[suche]="+search,
                cache: false,
                success: function(message){
                    //alert(message);
                    
                    jQuery("#suggestregion"+cUid).empty();
                    jQuery("#suggestregion"+cUid).show();
                        //message = "" + message;
                        jQuery("#suggestregion"+cUid).append(message);
                        var plen = jQuery("#suggestregion"+cUid).children("p").length;
                        //alert(plen);
                        if (plen > 10) {
                            jQuery("#suggestregion"+cUid).css({ height: "200px", overflow: "auto" });
                        } else {
                            jQuery("#suggestregion"+cUid).css({ height: "auto", overflow: "hidden" });
                        }
                        
                }
            });
        } else if ((search.length > 0) && (search.length <= sLenght)) {
            jQuery("#suggestregion"+cUid).empty();
            jQuery("#suggestregion"+cUid).show();
            jQuery("#suggestregion"+cUid).append('<p class="heimatBoxSearchResult">Bitte verwenden Sie mehr Zeichen</p>');
        } else {
            //jQuery("#suggestregion"+cUid).empty();
            jQuery("#suggestregion"+cUid).hide();
        }
    });
});

 // ]] -->
</script>

<div class="midGreyDottedLine1px"><!-- --></div>
    <div class="regionenFormCnt" style="background-color: #EEEEEE; padding: 10px;">
            <h3 class="h3teaser">Ort, PLZ oder Redaktion</h3>
                    <form action="index.php" method="post" onsubmit="">
                        <div>
                        <input type="hidden" name="spamshield[mark]" value="true" /><input type="text" name="email" value="" style="display:none !important;" /><input class="regionenInput" type="text" id="heimatBoxSearch28162" name="tx_rsmregionalnavigator_pi1[suche]" value="" />
                        <input class="regionenSubmitBtn" type="submit" name="submit" value="auswählen" />
                        <input type="hidden" name="pageUid" value="" />
                        <input type="hidden" name="noCache" value="0" /><span style="position: absolute !important; margin: 0 0 0 -9999px !important;"><label>Don't fill this field!</label><input type="text" name="importantMessage" value="" /></span><input type="text" name="first-name" value="" style="position: absolute !important; margin: 0 0 0 -9999px !important;" />
                        </div>
                    </form>
                <div style="position:relative;">
                    <div id="suggestregion28162" class="heimatBoxSearchResultBox"></div>
                </div>
            <div class="h4teaserGreyLink upperCase">
                <a href="orte/rnc/RegionItem/">Liste aller Orte und Regionen</a>
            </div>
        </div>
    </div>
<div id="gpt_halfrectangle"><!-- --></div></div>
                    <!-- brx -->
                    <div id="marginalContentColBeneath" style="width:300px;float:right;padding-right:30px;"></div>
                </div>
                <div class="clear"><!-- --></div>
                <div id="CellarContentCol" style="width:950px;"></div>
                <div id="oms_intext_container" class="width630">
                    <p></p>
                    <p></p>
                    <p></p>
                </div>
                <div id="div-gpt-ad-1434385813939-0" style="width: 900px; background:url('../fileadmin/templates/img/werbung_marker.gif') no-repeat -245px 0; margin-bottom:15px; padding: 15px 0 0; display:inline-block;"></div>
            </div>
            <!-- Footer beginn -->
            <div id="footerContent">
            <!-- copy moz_cnt_footer.html begin  -->
                <div>
                    <div class="footerMenuLine">
                        <div class="footerMenuContainerBg">
                            <div id="footerContainer1" class="footerMenuContainer">
                                <h4 class="h4teaser lightGrey upperCase">Heute auf moz.de</h4>
                                <ul><li><a href="nc/">Startseite</a></li><li><a href="nachrichten/">Nachrichten</a></li><li><a href="orte/">Heimat</a></li><li><a href="meinung/">Meinungen</a></li><li><a href="sport/">Sport</a></li><li><a href="wirtschaft/">Wirtschaft</a></li><li><a href="kultur/">Kultur</a></li><li><a href="tour-de-moz/">Tour de MOZ</a></li><li><a href="themen/">Alle Themen von A - Z</a></li></ul>
                            </div>
                            <div id="footerContainer2" class="footerMenuContainer">
                                <h4 class="h4teaser lightGrey upperCase">Regional</h4>
                                



    <ul>
    <li id="footerRegionalRegion"><a href="nc/rnc/RegionItem/">Heimat</a></li>
    
        <li><a href="landkreise/uckermark/schwedt-angermuende/rnc/RegionItem/">Angermünde</a></li>
    
        <li><a href="landkreise/potsdam-mittelmark/bad-belzig/rnc/RegionItem/">Bad Belzig</a></li>
    
        <li><a href="landkreise/maerkisch-oderland/bad-freienwalde/rnc/RegionItem/">Bad Freienwalde</a></li>
    
        <li><a href="landkreise/oder-spree/beeskow/rnc/RegionItem/">Beeskow</a></li>
    
        <li><a href="landkreise/barnim/bernau/rnc/RegionItem/">Bernau</a></li>
    
        <li><a href="landkreise/havelland/brandenburghavel/rnc/RegionItem/">Brandenburg/Havel</a></li>
    
        <li><a href="landkreise/barnim/eberswalde/rnc/RegionItem/">Eberswalde</a></li>
    
        <li><a href="landkreise/oder-spree/eisenhuettenstadt/rnc/RegionItem/">Eisenhüttenstadt</a></li>
    
        <li><a href="landkreise/oder-spree/erkner/rnc/RegionItem/">Erkner</a></li>
    
        <li><a href="landkreise/havelland/falkensee/rnc/RegionItem/">Falkensee</a></li>
    
        <li><a href="landkreise/oder-spree/frankfurt-oder/rnc/RegionItem/">Frankfurt (Oder)</a></li>
    
        <li><a href="landkreise/oder-spree/fuerstenwalde/rnc/RegionItem/">Fürstenwalde</a></li>
    
        <li><a href="landkreise/oberhavel/gransee/rnc/RegionItem/">Gransee</a></li>
    
        <li><a href="landkreise/oberhavel/hennigsdorf/rnc/RegionItem/">Hennigsdorf</a></li>
    
        <li><a href="landkreise/ostprignitz-ruppin/neuruppin/rnc/RegionItem/">Neuruppin</a></li>
    
        <li><a href="landkreise/oberhavel/oranienburg/rnc/RegionItem/">Oranienburg</a></li>
    
        <li><a href="landkreise/havelland/rathenow/rnc/RegionItem/">Rathenow</a></li>
    
        <li><a href="landkreise/uckermark/schwedt-angermuende/rnc/RegionItem/">Schwedt/Oder</a></li>
    
        <li><a href="landkreise/maerkisch-oderland/seelow/rnc/RegionItem/">Seelow</a></li>
    
        <li><a href="landkreise/maerkisch-oderland/strausberg/rnc/RegionItem/">Strausberg</a></li>
    
    <li><a href="orte/rnc/RegionItem/">Alle Orte und Regionen</a></li>
    </ul>













                            </div>
                            <div id="footerContainer3" class="footerMenuContainer">
                                <h4 class="h4teaser lightGrey upperCase">Über uns</h4>
                                <ul><li><a href="service/ueber-uns/kontakt/">Kontakt</a></li><li><a href="service/ueber-uns/stellenangebote/">Stellenangebote</a></li><li><a href="service/ueber-uns/maerkische-oderzeitung/">Märkische Oderzeitung</a></li><li><a href="service/ueber-uns/maerker/">Märker</a></li><li><a href="service/ueber-uns/brawo/">Brawo</a></li><li><a href="service/ueber-uns/maerkischer-markt/">Märkischer Markt</a></li><li><a href="service/ueber-uns/maerkischer-sonntag/">Märkischer Sonntag</a></li><li><a href="service/ueber-uns/druck-service/">Druck-Service</a></li><li><a href="service/ueber-uns/leserbrief/">Leserbrief</a></li></ul>
                            </div>
                            <div id="footerContainer4" class="footerMenuContainer">
                                <h4 class="h4teaser lightGrey upperCase">Dienste</h4>
                                <ul><li><a href="service/dienste/abo/" target="_blank">Abo</a></li><li><a href="service/dienste/anzeigen/">Anzeigen</a></li><li><a href="service/dienste/leserreisen/" target="_blank">Leserreisen</a></li><li><a href="service/dienste/ticketservice/" target="_blank">Ticketservice</a></li><li><a href="service/dienste/praemienshop/">Prämienshop</a></li><li><a href="service/dienste/moz-shop/">MOZ-Shop</a></li><li><a href="service/dienste/epaper-im-urlaub/">ePaper im Urlaub</a></li><li><a href="service/dienste/spenden/">Spenden</a></li><li><a href="service/dienste/schenken/">Schenken</a></li><li><a href="service/dienste/nachsenden/">Nachsenden</a></li><li><a href="service/dienste/umzugsservice/">Umzugsservice</a></li><li><a href="service/dienste/bankverbindung-aendern/">Bankverbindung ändern</a></li><li><a href="service/dienste/zahlungsweise-aendern/">Zahlungsweise ändern</a></li></ul>
                            </div>
                            <div id="footerContainer5" class="footerMenuContainer">
                                <h4 class="h4teaser lightGrey upperCase">Weitere Angebote</h4>
                                <ul><li><a href="service/weitere-angebote/fotos/">Fotos</a></li><li><a href="service/weitere-angebote/videos/">Videos</a></li><li><a href="service/weitere-angebote/babybilder/">Babybilder</a></li><li><a href="service/weitere-angebote/ihr-baby-auf-mozde/">Ihr Baby auf moz.de</a></li><li><a href="themen/ausbildung/">Ausbildung</a></li></ul>
                            </div>
                            <div id="footerContainer6" class="footerMenuContainer">
                                <h4 class="h4teaser lightGrey upperCase">Weiteres</h4>
                                <ul><li><a href="service/weiteres/impressum/">Impressum</a></li><li><a href="service/weiteres/nutzungsbasierte-onlinewerbung/" target="_blank">Nutzungsbasierte Onlinewerbung</a></li><li><a href="service/weiteres/hilfe/">Hilfe</a></li><li><a href="service/ueber-uns/kontakt/">Ansprechpartner</a></li><li><a href="service/weiteres/datenschutz/">Datenschutz</a></li><li><a href="service/weiteres/agb/">AGB</a></li><li><a href="service/weiteres/datenschutz/">Privacy Policy</a></li><li><a href="service/weiteres/richtlinien-fuer-kommentare/">Richtlinien für Kommentare</a></li><li><a href="service/weiteres/rss-feeds-auf-mozde/">RSS-Feeds auf MOZ.de</a></li></ul>
                            </div>
                            <div class="clear"><!-- --></div>
                        </div>
                        <div class="clear"><!-- --></div>
                    </div>
                    <div class="greySolidLine1px"><!-- --></div>
                    <div class="footerMenuPartnerLine">
                        <div class="footerPartner flLeft">
                            <span class="h4teaser lightGrey upperCase">Alle Online-Angebote und Partner</span>
                            <ul>
                                <!--<li><a href="http://www.auff.de" target="_blank">auff.de</a></li>-->
                                <li><a href="http://www.neue-pressegesellschaft.de" target="_blank">neue-pressegesellschaft.de</a></li>
                                <li><a href="http://www.markt-brandenburg.de" target="_blank">markt-brandenburg.de</a></li>
                            </ul>
                            <ul>
                                <li><a href="http://www.maerkischer-sonntag.de" target="_blank">maerkischer-sonntag.de</a></li>
                                <li><a href="http://www.maerkischer-markt.de" target="_blank">maerkischer-markt.de</a></li>
                            </ul>
                            <ul>
                                <li><a href="http://www.swp.de" target="_blank">swp.de</a></li>
                            </ul>
                        </div>
                        <!--<span class="h4teaser lightGrey upperCase">Suche</span>-->
                        <div class="footerSuche flRight">
                            <form action="/suchseite/" method="get" onsubmit="">
                                <div>
                                    <input class="headerSucheInput" type="text" id="headerSearch" name="q" placeholder="Text | Bilder | Video" />
                                    <input class="headerSucheSubmitBtn" type="submit" name="" value="suchen" />
                                </div>
                            </form>
                        </div>
                        <div class="clear"><!-- --></div>
                    </div>

                    <div class="greySolidLine1px clear"><!-- --></div>
                    <div id="CopyrightDate" class="footerCopyright upperCase">&copy; 2014 <span class="bold">moz.de</span> Märkisches Medienhaus GmbH &amp; Co. KG</div>
                    <div class="footerMozLogo"><img src="/fileadmin/templates/ds/page/img/MOZde.svg" alt="M&auml;rkische Onlinezeitung" title="M&auml;rkische Onlinezeitung" width="99" height="30" /></div>
                </div>
                <!-- copy moz_cnt_footer.html end  -->
                <div class="clear"><!-- --></div>
            </div>
        </div>
        <div id="gpt_skyscraper" class="flLeft"><!-- --></div>
        
    </div>
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {
            "message":"Mit der Nutzung dieser Website erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
            "dismiss":"Einverstanden",
            "learnMore":"Mehr Informationen",
            "link":"http://www.moz.de/service/weiteres/datenschutz/",
            "theme":"/fileadmin/templates/ds/page/css/_autocss.css"
        };
    </script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    <!-- End Cookie Consent plugin -->
<div id="regionsel" style="display:none;position:absolute;"></div><!-- DEBUG -->

<script src="typo3conf/ext/moz_tools/js/rubriken_slider.1490188488.js" type="text/javascript"></script>



</body>
</html>