<!DOCTYPE html>
<html lang="de" dir="ltr">
<head><meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.moz.de/">
<link rel="shortcut icon" href="/fileadmin/websites/moz/template/Resources/Public/img/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="/fileadmin/websites/moz/template/Resources/Public/img/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="CZuvNdEJfJapgiIo2zo6SQQ4gYTtB_ojcvtEsX5KVe0">
<meta name="copyright" content="Märkische Onlinezeitung">
<meta name="robots" content="index,follow">
<meta name="page-topic" content="News">
<meta name="description" content="Beschreibung">


<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_75ecbc7359.1506925329.css" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/rsm_dailygen/Resources/Public/scripts/easyautocomplete/easy-autocomplete.1505289598.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/websites/moz/template/Resources/Public/js/datetimepicker/jquery.datetimepicker.1435883180.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/websites/moz/template/Resources/Public/css/bootstrap.1504513525.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/websites/moz/template/Resources/Public/css/ie10-viewport-bug-workaround.1490867663.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/websites/moz/template/Resources/Public/css/font-awesome.min.1482414634.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/websites/moz/template/Resources/Public/css/bootstrap-select.min.1485771812.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/websites/moz/template/Resources/Public/css/owl.carousel.min.1488332592.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/websites/moz/template/Resources/Public/css/bootstrap3-floating-labels.1495525933.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/websites/moz/template/Resources/Public/css/awesome-bootstrap-checkbox.1498632404.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/websites/moz/template/Resources/Public/css/bootstrapCustom.1512648140.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i" media="all">



<script src="/fileadmin/websites/moz/template/Resources/Public/js/jquery.min.1504095315.js" type="text/javascript"></script>
<script src="/fileadmin/websites/moz/template/Resources/Public/js/bootstrap.min.1504095315.js" type="text/javascript"></script>
<script src="/fileadmin/websites/moz/template/Resources/Public/js/ie10-viewport-bug-workaround.1504095315.js" type="text/javascript"></script>
<script src="/fileadmin/websites/moz/template/Resources/Public/js/bootstrap-select.min.1504095315.js" type="text/javascript"></script>
<script src="/fileadmin/websites/moz/template/Resources/Public/js/owl.carousel.min.1504095316.js" type="text/javascript"></script>
<script src="/fileadmin/websites/moz/template/Resources/Public/js/bootstrap3-floating-labels.1504095315.js" type="text/javascript"></script>
<script src="/fileadmin/websites/moz/template/Resources/Public/js/jquery.marquee.min.1504095315.js" type="text/javascript"></script>
<script src="/fileadmin/websites/moz/template/Resources/Public/js/bootstrap-filestyle.min.1504095315.js" type="text/javascript"></script>
<script src="/fileadmin/websites/moz/template/Resources/Public/js/jquery.bcSwipe.1507646325.js" type="text/javascript"></script>
<script src="/fileadmin/websites/moz/template/Resources/Public/js/jquery.init.1506666491.js" type="text/javascript"></script>
<script src="/fileadmin/websites/moz/template/Resources/Public/js/moz.1508158618.js" type="text/javascript"></script>
<script src="//script.ioam.de/iam.js" type="text/javascript"></script>
<script src="/typo3temp/javascript_0dc34d954f.1494946410.js" type="text/javascript"></script>


<link rel="publisher" href="https://plus.google.com/104920361045476777102" /><meta name="audience" lang="de" content="alle"><title>EU-Kommission verklagt Tschechien, Ungarn und Polen - MOZ.de</title><script type="text/javascript">var ivw_code="artikel-ansicht";</script>
<script type="text/javascript">
                                /* necessary for clickable background wallpaper */
                                var oms_wp_div_ids = ["adArea", "headArea", "contentArea", "footArea"];
                                
                                /* exclude certain slot */
                                var slotExclude = "";
                                var slotExclude = slotExclude.replace("no_", "");
                                
                                var OMSres = OMSres || {};
                                OMSres.oms_site_display = "oms.moz.de";
                                OMSres.oms_site_mobile = "mew.oms.moz.de";
                                OMSres.oms_zone = "politik/moz.de";
                                OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
                                OMSres.network_code = OMSres.screen_width < 850 ? 8635 : 5766;
                                var oms_mobile = OMSres.screen_width < 850 ? true : false,
                                    oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,
                                    oms_zone = OMSres.oms_zone;


                                // variable for wallpaper adds
                                var adlWallPaperLeft=1000;
//                                var oms_site = "oms.moz.de";
                                var type = "";
//                                var oms_zone = "politik/moz.de";
                                //var oms_UseDwrite = false;
                                var keywords = 'Array';
                                var slots   = {};

                                //var ort für Heimat-Seiten - wird in page.ts verwendet
                                if(type == "heimat") {
                                    var ort = "";
                                }
                          </script>
<script type="text/javascript">

                            OMSres.breakpoints = [480, 850, 1024, 1360];
                            OMSres.adpositions = [
                                {   // < 480
                                    pos1: {a: [[320, 50],  [320, 51]]},
                                    pos2: {a: [[320, 50],  [320, 52]]},
                                    pos3: {a: [[300, 250], [320, 53]]},
                                    pos4: {a: [[320, 50],  [320, 54]]},
                                    pos5: {a: [[300, 125], [320, 55]]},
                                    custom1: {a: [[320, 50], [320, 56]]},
                                    custom2: {a: [[200, 275], [320, 57]]},
//                                    ist: {a: [1, 1]}
                                },
                                {   // < 850
                                    pos1: {a: [[468, 60],  [468, 61]]},
                                    pos2: {a: [[468, 60],  [468, 62]]},
                                    pos3: {a: [[300, 250], [468, 63]]},
                                    pos4: {a: [[468, 60],  [468, 64]]},
                                    pos5: {a: [[300, 125], [468, 65]]},
                                    custom1: {a: [[468, 60], [468, 66]]},
                                    custom2: {a: [[200, 275], [468, 67]]},
//                                    ist: {a: [1, 1]}
                                },
                                {   // < 1024
                                    gpt_superbanner: {a: [728, 90]},
                                    gpt_skyscraper: {a: [[120, 600], [160, 600]]},
                                    gpt_rectangle: {a: [300, 250]},
                                    gpt_rectangle1: {a: [300, 125]},
                                    gpt_contentbanner: {a: [468, 60]},
                                    gpt_custom1:{a: [630, 80]},
                                    gpt_custom2:{a: [200, 275]},
                                    gpt_outofpage: {}
                                },
                                {   // < 1360
                                    gpt_superbanner: {a: [728, 90]},
                                    gpt_billboard: {a: [800, 250]},
                                    gpt_skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
                                    gpt_rectangle: {a: [300, 250]},
                                    gpt_rectangle1: {a: [300, 125]},
                                    gpt_contentbanner: {a: [468, 60]},
                                    gpt_custom1:{a: [630, 80]},
                                    gpt_custom2:{a: [200, 275]},
                                    gpt_outofpage: {}
                                },
                                {   // >= 1360
                                    gpt_superbanner: {a: [728, 90]},
                                    gpt_billboard: {a: [800, 250]},
                                    gpt_skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
                                    gpt_rectangle: {a: [300, 250]},
                                    gpt_rectangle1: {a: [300, 125]},
                                    gpt_contentbanner: {a: [468, 60]},
                                    gpt_custom1:{a: [630, 80]},
                                    gpt_custom2:{a: [200, 275]},
                                    gpt_outofpage: {}
                                }
                            ];
                            OMSres.breakpointIndexFu = function () {
                                if (typeof OMSres.breakpointIndex === "undefined") {
                                    var i, iMax = OMSres.breakpoints.length;
                                    for (i = 0; i < iMax; i++) {
                                        if (OMSres.screen_width >= OMSres.breakpoints[iMax - 1]) {
                                            return iMax;
                                        } else if (OMSres.screen_width < OMSres.breakpoints[i]) {
                                            return i;
                                        }
                                    }
                                }
                                return OMSres.breakpointIndex;
                            };
                            OMSres.breakpointIndex = OMSres.breakpointIndexFu();
                      </script><script type="text/javascript">
                    
                    jQuery(document).ready(function(){
                        googletag.cmd.push(function() {
                            var a, i, s, c;
                            for (a in OMSres.adpositions[OMSres.breakpointIndex]) {
                                if (OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)) {
                                    s = "";
                                    if (OMSres.adpositions[OMSres.breakpointIndex][a].s && OMSres.adpositions[OMSres.breakpointIndex][a].s != "") {
                                        s = OMSres.adpositions[OMSres.breakpointIndex][a].s;
                                    }
                                    if (a != "gpt_outofpage") {
                                        if (!oms_mobile) {console.log(slots);
                                            /* Exclude certain slot */
                                            if (slotExclude != a) {
                                                slots[a] = googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/'+oms_zone + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                                            }
                                        } else {
                                            slots[a] = googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_mobile + '/' + oms_zone + '/' + a + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                                        }
                                    } else {
                                        googletag.defineOutOfPageSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, a).addService(googletag.pubads());
                                    }
                                }
                            }
                            //googletag.pubads().enableSyncRendering(); // Add sync rendering mode
                            //Bundesland
                            googletag.pubads().collapseEmptyDivs(true);
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.pubads().setTargeting("bundesland",["BE","BB"]);
                            googletag.pubads().setTargeting("key",[keywords]);

                            // Trigger hide of marker "ANZEIGE"
                            //TODO: Remove console.log after banner debugging
                            googletag.pubads().addEventListener("slotRenderEnded", function(event) {
                                // Billboard has never isEmpty true, has own variable to siglnal empty no_billboard
                                if ( event.slot.j.m === "gpt_billboard" && no_billboard == true ) {
                                  $("#gpt_billboard").parent().hide();
                                }else{
                                  if ( event.isEmpty ) {
                                      $("#" + event.slot.j.m ).parent().hide();
                                  }
                                }
                            });

                            if (typeof googletag != "undefined" && typeof OMSVad != "undefined" && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                                for (var i in OMSVad.WLRCMDGPT)
                                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                                OMSVad.isSetGTarget = true;
                            }
                            
                            // display defined slots
                            for (c in OMSres.adpositions[OMSres.breakpointIndex]) {
                                googletag.display(c);
                            }

                            // MSO
//                            googletag.display("div-gpt-ad-1434385813939-0");
//                            googletag.display("div-gpt-ad-1434385813939-5");
                        });
                    });
                </script>
<script type="text/javascript">
var et_ajax_pagename = "1623406 | EU-Kommission verklagt Tschechien, Ungarn und Polen | na";
var et_ajax_areas = "MOZ.de";
var et_ajax_url = "";
jQuery(document).ready(function(){
jQuery('.etrackMe').click(function(){
et_eC_Wrapper("NpVE9g", et_ajax_pagename, et_ajax_areas, "", et_ajax_url);
et_cc_wrapper("lUOaT0ItAbqnm8z/qMqk0SPc+5MyVEo+Qj6mDgMU23M=",{cc_pagename:et_ajax_pagename,cc_url:et_ajax_url});
console.log(et_ajax_pagename, " | ", et_ajax_areas, " | ", et_ajax_url);
});
});
</script>
<!-- Copyright (c) 2000-2017 etracker GmbH. All rights reserved. -->
<!-- This material may not be reproduced, displayed, modified or distributed -->
<!-- without the express prior written permission of the copyright holder. -->
<!-- etracker tracklet 4.0 -->
<script type="text/javascript">
var et_easy = 1;
var et_pagename = "1623406%20%7C%20EU-Kommission%20verklagt%20Tschechien%2C%20Ungarn%20und%20Polen%20%7C%20na";
var et_areas = "MOZ.de";
</script>
<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="NpVE9g" src="//static.etracker.com/code/e.js"></script>
<!-- etracker tracklet 4.0 end -->


<link rel="canonical" href="http://www.moz.de/artikel-ansicht/dg/1623406/"/>
<meta property="og:title" content="EU-Kommission verklagt Tschechien, Ungarn und Polen"/>
<meta property="og:site_name" content="MOZ.de"/>
<meta property="og:type" content="article"/>
<meta name="og:article:published_time" content="2017-12-07T11:48:00Z"/>
<meta name="og:article:author" content="dpa"/>
<meta property="og:url" content="http://www.moz.de/artikel-ansicht/dg/1623406/"/>
<meta property="og:image" content="http://www.moz.de/fileadmin/media/images/articles/1029385289.jpg"/>
<meta name="og:image:type" content="image/jpeg"/>
<meta name="og:image:width" content="800"/>
<meta name="og:image:alt" content="Hintergrund des Streits ist der EU-Beschluss aus dem Jahr 2015, bis zu 120 000 Flüchtlinge aus Ländern wie Syrien in andere Staaten umzusiedeln."/>
<meta property="og:description" content="Im Streit um die Umverteilung von Flüchtlingen verklagt die EU-Kommission Tschechien, Ungarn und Polen vor dem Europäischen Gerichtshof."/>
<meta property="fb:app_id" content="233355446828666"/>
</head>
<body>

<div id="adArea">
	<div class="container">
			
		<div id="adAreaTop">
			<div id="gpt_superbanner"></div>
			<div id="pos1"></div>
		</div>
			
		<div id="adAreaRight">
			<div id="gpt_skyscraper"></div>
		</div>


	</div>
</div>

<div id="headArea">
	<div class="container">
		
		<style>
	#purgeButton {
		position: relative;
	}
	#cache-spinner {
		position: absolute;
		left: 8px;
		top: 2px;
		display: none;
	}
	#cache-alert-purge, #cache-alert-cache, #cache-alert-warning {
		padding: 4px;
		float: right;
		display: none;
		margin-left: 3px;
	}
</style>

		
		
		<ul id="secNavHead"><li><a href="/servicemenu/epaper/">ePaper</a></li><li><a href="/servicemenu/abo1/">Abo</a></li><li><a href="/servicemenu/shop/" target="_blank">Shop</a></li><li><a href="/service/ueber-uns/kontakt/">Kontakt</a></li></ul>
		
		
		<div id="logoHead">
			<div class="claim">Das Nachrichtenportal für Brandenburg</div>
			
			<a href="/">
				
						<img src="/fileadmin/websites/moz/template/Resources/Public/img/logoMOZde.svg" alt="Startseite Märkische Onlinezeitung - MOZ.de">
					
			</a>
		</div>

		
		<div id="headTeaser">
			
		</div>
		
		

		
		
<nav class="navbar navbar-default">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#collapseArea" aria-expanded="false" aria-controls="navbar">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar top-bar"></span>
			<span class="icon-bar middle-bar"></span>
			<span class="icon-bar bottom-bar"></span>
		</button>
	</div>

	<div id="collapseArea" class="navbar-collapse collapse">
		
		<ul id="mainNav" class="nav navbar-nav"><li><a href="/"><span class="glyphicon glyphicon-home" aria-hidden="true"></span></a></li><li class="dropdown"><a href="/orte/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Lokales</a><ul class="dropdown-menu"><li><a href="/orte/">Alle Orte</a></li><li><a href="/landkreise/potsdam-mittelmark/bad-belzig/">Bad Belzig</a></li><li><a href="/landkreise/maerkisch-oderland/bad-freienwalde/">Bad Freienwalde</a></li><li><a href="/landkreise/oder-spree/beeskow/">Beeskow</a></li><li><a href="/landkreise/barnim/bernau/">Bernau</a></li><li><a href="/landkreise/havelland/brandenburghavel/">Brandenburg an der Havel</a></li><li><a href="/landkreise/barnim/eberswalde/">Eberswalde</a></li><li><a href="/landkreise/oder-spree/eisenhuettenstadt/">Eisenhüttenstadt</a></li><li><a href="/landkreise/oder-spree/erkner/">Erkner</a></li><li><a href="/landkreise/havelland/falkensee/">Falkensee</a></li><li><a href="/landkreise/oder-spree/frankfurt-oder/">Frankfurt (Oder)</a></li><li><a href="/landkreise/oder-spree/fuerstenwalde/">Fürstenwalde</a></li><li><a href="/landkreise/oberhavel/gransee/">Gransee</a></li><li><a href="/landkreise/oberhavel/hennigsdorf/">Hennigsdorf</a></li><li><a href="/landkreise/ostprignitz-ruppin/neuruppin/">Neuruppin</a></li><li><a href="/landkreise/oberhavel/oranienburg/">Oranienburg</a></li><li><a href="/landkreise/havelland/rathenow/">Rathenow</a></li><li><a href="/landkreise/uckermark/schwedt-und-angermuende/">Schwedt und Angermünde</a></li><li><a href="/landkreise/maerkisch-oderland/seelow/">Seelow</a></li><li><a href="/landkreise/maerkisch-oderland/strausberg/">Strausberg</a></li><li><a href="/landkreise/potsdam/">Potsdam</a></li></ul></li><li class="dropdown"><a href="/nachrichten/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten</a><ul class="dropdown-menu"><li><a href="/meinung/">Kommentare</a></li><li><a href="/nachrichten/brandenburg/">Brandenburg</a></li><li><a href="/nachrichten/berlin/">Berlin</a></li><li><a href="/nachrichten/politik/">Politik</a></li><li><a href="/sport/">Sport</a></li><li><a href="/wirtschaft/">Wirtschaft</a></li><li><a href="/kultur/">Kultur</a></li><li><a href="/nachrichten/panorama/">Panorama</a></li><li><a href="/nachrichten/wissen/">Wissen</a></li><li><a href="/nachrichten/blaulicht/">Blaulicht</a></li></ul></li><li class="dropdown"><a href="/ratgeber/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Themen</a><ul class="dropdown-menu"><li><a href="/themen/">Alle Themen</a></li><li><a href="/ratgeber/motor/">Motor</a></li><li><a href="/ratgeber/multimedia/">Multimedia</a></li><li><a href="/kultur/heimkino/">Heimkino</a></li><li><a href="/ratgeber/haus-und-garten/">Haus und Garten</a></li><li><a href="/ratgeber/familie-und-freizeit/">Familie und Freizeit</a></li><li><a href="/ratgeber/gesundheit-und-wellness/">Gesundheit und Wellness</a></li><li><a href="/ratgeber/essen-und-trinken/">Essen und Trinken</a></li><li><a href="/ratgeber/recht-und-finanzen/">Recht und Finanzen</a></li><li><a href="/ratgeber/reisen/">Reisen</a></li><li><a href="/ratgeber/fuer-kinder/">Für Kinder</a></li></ul></li><li><a href="/galerie/videos/">Videos</a></li><li><a href="/galerie/fotos/">Fotos</a></li><li class="dropdown"><a href="/service/dienste/anzeigen/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen</a><ul class="dropdown-menu"><li><a href="/service/dienste/anzeigen/">Mediadaten und Märkte</a></li></ul></li></ul>
		
	</div>

	<div id="optionPanel">
		<ul>
			<li><a href="/artikel-ansicht/dg/0/1/1623406/#" class="search"><span class="icon fa fa-search" aria-hidden="true"></span></a></li>
			<li><a href="/artikel-ansicht/dg/0/1/1623406/#" class="auth"><span class="icon fa fa-user-circle-o" aria-hidden="true"></span><span class="text authLabel"> Anmelden</span></a></li>
		</ul>

		<div class="dropDown search">
			<form method="post" name="searchForm" id="searchForm" action="/suchseite/dg/0/4/">
<div>
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@extension]" value="" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@action]" value="index" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][arguments]" value="YTowOnt9c4cf6feac3d6d1a1a20af5846ae065f41ee32795" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}7ae5905e64dcf236e481a11103b93318964a5109" />
<input type="hidden" name="tx_rsmdailygen_pi1[__trustedProperties]" value="a:0:{}dd87b07e7fa8aa24170b3f8b5e050d24f1412d22" />
</div>

				<div class="form-group float-label-control">
					<label for="searchString">Suche</label>
					<input type="text" class="form-control" id="searchString" name="tx_rsmdailygen_pi1[q]" placeholder="Suche">
				</div>
				<button type="submit" class="btn btn-default">Suchen</button>
			</form>
		</div>
		
		
        <div class="dropDown auth">
             <div id="contentArea">
	<div>
        
	
	<div id="c32502" class="csc-default"><script type="text/javascript">
var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = '/index.php?eID=FrontendLoginRsaPublicKey';
</script>

<script type="text/javascript" src="/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script>
<script type="text/javascript" src="/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script>
<script type="text/javascript" src="/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script>
<script type="text/javascript" src="/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script>
<script type="text/javascript" src="/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script>
<script type="text/javascript" src="/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>

<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>--></div><div id="c32509" class="csc-default"><script type="text/javascript">

  jQuery(document).ready(function(){

    /*if(!jQuery(".tx-felogin-pi1").find("input[name='referer']").length){

    	jQuery(".felogin-hidden").append('<input type="hidden" name="referer" value="'+location.pathname+'">');

    }*/

    if (jQuery('.tx-felogin-pi1').find('input[name="redirect_url"]').length) {

       jQuery('.tx-felogin-pi1').find('input[name="redirect_url"]').val(location.pathname);

    }else{

       jQuery('.felogin-hidden').prepend('<input type="hidden" value="' + location.pathname + '" name="redirect_url">');

    }

  });

 </script></div><div id="c32501" class="csc-default"><div class="csc-header csc-header-n3"></div><div class="tx-felogin-pi1">
		

<!-- ###LOGIN_FORM### -->

<form action="/fe-login/" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;">
	<fieldset>
    <div class="form-group float-label-control">
        <input type="text" name="user-first-name" value="" style="position: absolute !important; margin: 0 0 0 -9999px !important;" /><input type="text" name="user-email" value="" style="display:none !important;" /><input type="text" class="form-control empty" id="user" name="user" placeholder="Login" />
        <label for="user">Login</label>
    </div>
    <div class="form-group float-label-control">
        <input type="password" class="form-control empty" id="password" name="pass" placeholder="Passwort" />
        <label for="password">Passwort</label>
    </div>
   
	

    <input class="btn btn-default loginButton" type="submit" name="submit" value="Anmelden" />
    
    <div id="status_header" class="mt40 mb10"><h3></h3></div>
    <div id="status_message" class=""><div></div></div>

	<div class="felogin-hidden">
    
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="3975" />
		<input type="hidden" name="redirect_url" value="" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" /><span style="position: absolute !important; margin: 0 0 0 -9999px !important;"><label>Don't fill this field!</label><input type="text" name="importantMessage" value="" /></span><input type="text" name="user-last-name" value="" style="display:none !important;" /><input type="hidden" name="spamshield[mark]" value="true" />
		
	</div>
    
    <!--###FORGOTP_VALID###-->
    <div class="row">
        <div class="col-md-12">
            <a class="" href="https://www.moz.de/registrierung/passwort-vergessen/pw/1/" alt="passwort_vergessen_link" title="Passwort vergessen">Passwort vergessen?</a>
        </div>
    </div>
    <!--###FORGOTP_VALID###-->
	<!--###RegistrationLink###-->
    <div class="row">
        <div class="col-md-12">
            <a class="bold" href="https://www.moz.de/registrierung/anmeldeformular" alt="Link_Registration" title="Registrationslink">Registrieren</a>
        </div>
    </div>
	<!--###RegistrationLink###-->
    </fieldset>
</form>


<!-- ###LOGIN_FORM### -->


	</div>
	</div>
						

    </div>
</div> 
        </div>
        <!--<div class="dropDown auth">
			Hier entsteht ein Loginformular. In der Zwischenzeit können Sie sich hier einloggen:
			<a href="/login/">Login >></a>
			<!--<form name="authForm">-->
				<!--<div class="form-group float-label-control">-->
					<!--<label for="login">Login</label>-->
					<!--<input type="text" class="form-control" id="login" name="login" placeholder="Login">-->
				<!--</div>-->
				<!--<div class="form-group float-label-control">-->
					<!--<label for="password">Passwort</label>-->
					<!--<input type="password" class="form-control" id="password" name="password" placeholder="Passwort">-->
				<!--</div>-->
				<!--<button type="submit" class="btn btn-default">Submit</button>-->
			<!--</form>-->
		<!--</div>-->
	</div>
</nav>		
		
	</div>
</div>


<div id="newsTickerArea">
	<div class="container">
		
	</div>
</div>


<div id="breadcrumbArea">
	<div class="container">
		
	</div>
</div>


<div id="contentArea">


	<div class="container">

		<div class="adZone">
			<div id="gpt_billboard" class="inner"></div>
			<div id="pos2" class="inner"></div>
		</div>

		
	
	<div id="c111" class="csc-default">












        
        
        
        
    





<style type="text/css">
    @media print {
        a[href]:after {
            visibility: hidden;
        }
    }
</style>
 
<!-- New with wrapper -->
<div class="articleDetail">

    

    <!-- Edit if logged in BE -->
    

    <h4 class="subHeadline"></h4>
    <h1 class="headline">EU-Kommission verklagt Tschechien, Ungarn und Polen</h1>

    
        
        <div class="image">
            <figure>

                <!-- Deliver image original path if BE logged in -->
                
                        <img class="img-responsive" alt="Hintergrund des Streits ist der EU-Beschluss aus dem Jahr 2015, bis zu 120 000 Flüchtlinge aus Ländern wie Syrien in andere Staaten umzusiedeln. " src="/fileadmin/_processed_/csm_1029385289_8b5e3754b2.jpg" width="940" height="493" />
                    


                <figcaption>
                    Hintergrund des Streits ist der EU-Beschluss aus dem Jahr 2015, bis zu 120 000 Flüchtlinge aus Ländern wie Syrien in andere Staaten umzusiedeln. 
                    <span class="copyright">&copy; Foto: dpa</span>
                </figcaption>
            </figure>
        </div>
    
    

    <!-- Rectangle -->
    <div class="adBox">
        <div id="gpt_rectangle" class="inner"></div>
        <div id="pos3" class="inner"></div>
    </div>

    <!-- Buttons unten: Socials, Print, Email -->
    
<div class="socialBar">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.moz.de/artikel-ansicht/dg/0/1/1623406/" class="facebook">
        <span class="fa fa-facebook-official" aria-hidden="true"></span>
        <span class="title">Teilen</span>
    </a>

    

    <a href="https://twitter.com/home?status=http://www.moz.de/artikel-ansicht/dg/0/1/1623406/" class="twitter">
        <span class="fa fa-twitter" aria-hidden="true"></span>
        <span class="title">Twittern</span>
    </a>

    <a href="javascript:$().articlePrint();" class="print">
        <span class="fa fa-print" aria-hidden="true"></span>
    </a>

    
</div>

<!--<div class="socialBar">-->
    <!--<a href="/artikel-ansicht/dg/0/1/1623406/#" class="facebook">-->
        <!--<span class="fa fa-facebook-official" aria-hidden="true"></span>-->
        <!--<span class="title">Teilen</span>-->
    <!--</a>-->

    <!--<a href="/artikel-ansicht/dg/0/1/1623406/#" class="messenger">-->
        <!--<span class="icon"></span>-->
    <!--</a>-->

    <!--<a href="/artikel-ansicht/dg/0/1/1623406/#" class="twitter">-->
        <!--<span class="fa fa-twitter" aria-hidden="true"></span>-->
        <!--<span class="title">Twittern</span>-->
    <!--</a>-->

    <!--<a href="/artikel-ansicht/dg/0/1/1623406/#" class="print">-->
        <!--<span class="fa fa-print" aria-hidden="true"></span>-->
    <!--</a>-->

    <!--<a href="/artikel-ansicht/dg/0/1/1623406/#" class="mail">-->
        <!--<span class="fa fa-envelope" aria-hidden="true"></span>-->
    <!--</a>-->
<!--</div>-->

<script>
    // Twitter
    // TODO: centralize twitter-script and get facebook via centralized script istead of iframe?
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));

</script>
    <!-- Metas -->
    <div class="metaBar">
        <span class="autor">dpa</span>
        <span class="date">
            
                
                    /
                
            
            07.12.2017, 11:48 Uhr</span>
        
    </div>

    <!-- Article -->
    <div class="body">
        
            
                    <div class="teaser">
                        <span class="pointedMark">Brüssel (dpa) </span>
                        Im Streit um die Umverteilung von Flüchtlingen verklagt die EU-Kommission Tschechien, Ungarn und Polen vor dem Europäischen Gerichtshof.
                    </div>
                
        
            
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                
        
            
                    <p>&quot;Ich habe viel versucht, die drei Mitgliedstaaten davon zu überzeugen (...), zumindest ein bisschen Solidarität zu zeigen&quot;, sagte der für Migrationsfragen zuständige EU-Kommissar Dimitris Avramopoulos am Donnerstag in Brüssel. Leider habe es die bislang aber nicht gegeben. &quot;Zu meinem Bedauern musste ich den nächsten Schritt tun&quot;, sagte Avramopoulos.</p>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                
        
            
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                
        
            
                    <p>Wegen mangelnder Teilnahme an der Umverteilung von Flüchtlingen hatte die EU-Kommission bereits im Juni ein so genanntes Vertragsverletzungsverfahren gegen Ungarn, Polen und Tschechien eingeleitet. Weil sich die Länder darin nicht bewegten, bleibt der EU-Behörde nun aber nur der Gang vor den EuGH. Dieser könnte Zwangsgelder gegen die Staaten verhängen.</p>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                
        
            
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                
        
            
                    <p>Hintergrund des Streits ist der EU-Beschluss aus dem Jahr 2015, bis zu 120 000 Flüchtlinge aus Ländern wie Syrien in andere Staaten umzusiedeln. Dieser sollte vor allem Griechenland und Italien entlasten, die damals die Hauptankunftsländer für Bootsflüchtlinge waren.</p>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                
        
    </div>
    <!-- Weburl -->
    
    <!-- Infokasten -->
    
    <!-- Buttons unten: Socials, Print, Email -->
    
<div class="socialBar">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.moz.de/artikel-ansicht/dg/0/1/1623406/" class="facebook">
        <span class="fa fa-facebook-official" aria-hidden="true"></span>
        <span class="title">Teilen</span>
    </a>

    

    <a href="https://twitter.com/home?status=http://www.moz.de/artikel-ansicht/dg/0/1/1623406/" class="twitter">
        <span class="fa fa-twitter" aria-hidden="true"></span>
        <span class="title">Twittern</span>
    </a>

    <a href="javascript:$().articlePrint();" class="print">
        <span class="fa fa-print" aria-hidden="true"></span>
    </a>

    
</div>

<!--<div class="socialBar">-->
    <!--<a href="/artikel-ansicht/dg/0/1/1623406/#" class="facebook">-->
        <!--<span class="fa fa-facebook-official" aria-hidden="true"></span>-->
        <!--<span class="title">Teilen</span>-->
    <!--</a>-->

    <!--<a href="/artikel-ansicht/dg/0/1/1623406/#" class="messenger">-->
        <!--<span class="icon"></span>-->
    <!--</a>-->

    <!--<a href="/artikel-ansicht/dg/0/1/1623406/#" class="twitter">-->
        <!--<span class="fa fa-twitter" aria-hidden="true"></span>-->
        <!--<span class="title">Twittern</span>-->
    <!--</a>-->

    <!--<a href="/artikel-ansicht/dg/0/1/1623406/#" class="print">-->
        <!--<span class="fa fa-print" aria-hidden="true"></span>-->
    <!--</a>-->

    <!--<a href="/artikel-ansicht/dg/0/1/1623406/#" class="mail">-->
        <!--<span class="fa fa-envelope" aria-hidden="true"></span>-->
    <!--</a>-->
<!--</div>-->

<script>
    // Twitter
    // TODO: centralize twitter-script and get facebook via centralized script istead of iframe?
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));

</script>
    <!-- Modal -->
<!--<div class="modal fade" id="emailArticle" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="exampleModalLabel">Artikel empfehlen</h4>
            </div>
            <form method="post" name="emailArticle" id="emailArticle" action="/artikel-ansicht/dg/0/">
<div>
<input type="text" name="user-first-name" value="" style="position: absolute !important; margin: 0 0 0 -9999px !important;" /><input type="text" name="user-email" value="" style="display:none !important;" /><input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@extension]" value="RsmDailygen" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@vendor]" value="MOZ" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@controller]" value="Articles" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@action]" value="show" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][arguments]" value="YTozOntzOjEwOiJjb250cm9sbGVyIjtzOjg6IkFydGljbGVzIjtzOjY6ImFjdGlvbiI7czo0OiJzaG93IjtzOjc6ImFydGljbGUiO3M6NzoiMTYyMzQwNiI7fQ==c23c9c85fdcc5d3ab1048c06be4b534184cbd84c" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:11:&quot;RsmDailygen&quot;;s:11:&quot;@controller&quot;;s:8:&quot;Articles&quot;;s:7:&quot;@action&quot;;s:4:&quot;show&quot;;s:7:&quot;@vendor&quot;;s:3:&quot;MOZ&quot;;}2a40d79cfc2691d3bd9747e119f7c512e0ad8c92" />
<input type="hidden" name="tx_rsmdailygen_pi1[__trustedProperties]" value="a:3:{s:8:&quot;headline&quot;;i:1;s:10:&quot;teaserText&quot;;i:1;s:14:&quot;data-articleid&quot;;i:1;}080198aad75bca223e09ebce5cba78ef1824a4ee" />
</div>

                <div class="modal-body">
                    <input id="headline" type="hidden" name="tx_rsmdailygen_pi1[headline]" value="EU-Kommission verklagt Tschechien, Ungarn und Polen" />
                    <input id="teaserText" type="hidden" name="tx_rsmdailygen_pi1[teaserText]" value="Im Streit um die Umverteilung von Flüchtlingen verklagt die EU-Kommission Tschechien, Ungarn und Polen vor dem Europäischen Gerichtshof." />
                    <input type="hidden" name="tx_rsmdailygen_pi1[data-articleid]" value="" />

                    <h4>EU-Kommission verklagt Tschechien, Ungarn und Polen</h4>
                    <p>Im Streit um die Umverteilung von Flüchtlingen verklagt die EU-Kommission Tschechien, Ungarn und Polen vor dem Europäischen Gerichtshof.</p>

                    <div class="form-group">
                        <label for="sender-name" class="control-label">Von:</label>
                        <input type="text" class="form-control" id="sender-name">
                    </div>
                    <div class="form-group">
                        <label for="recipient-name" class="control-label">An Email:</label>
                        <input type="text" class="form-control" id="recipient-name"><span style="position: absolute !important; margin: 0 0 0 -9999px !important;"><label>Don't fill this field!</label><input type="text" name="importantMessage" value="" /></span><input type="text" name="user-last-name" value="" style="display:none !important;" /><input type="hidden" name="spamshield[mark]" value="true" />
                    </div>
                    <div class="form-group">
                        <label for="message-text" class="control-label">Nachricht:</label>
                        <textarea class="form-control" id="message-text"></textarea>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
                    <button form="emailArticle" class="btn btn-primary" id="emailArticleSubmitButton" type="submit" name="" value="">Empfehlung senden</button>
                </div>
            </form>
        </div>
    </div>
</div>-->


<form method="post" name="emailArticle" class="emailArticle" action="/artikel-ansicht/dg/0/?type=9991&amp;cHash=b8e47ab0a21d7f9c6bffb741d4cce708">
<div>
<input type="text" name="user-first-name" value="" style="position: absolute !important; margin: 0 0 0 -9999px !important;" /><input type="text" name="user-email" value="" style="display:none !important;" /><input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@extension]" value="RsmDailygen" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@vendor]" value="MOZ" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@controller]" value="Articles" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@action]" value="show" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][arguments]" value="YTozOntzOjEwOiJjb250cm9sbGVyIjtzOjg6IkFydGljbGVzIjtzOjY6ImFjdGlvbiI7czo0OiJzaG93IjtzOjc6ImFydGljbGUiO3M6NzoiMTYyMzQwNiI7fQ==c23c9c85fdcc5d3ab1048c06be4b534184cbd84c" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:11:&quot;RsmDailygen&quot;;s:11:&quot;@controller&quot;;s:8:&quot;Articles&quot;;s:7:&quot;@action&quot;;s:4:&quot;show&quot;;s:7:&quot;@vendor&quot;;s:3:&quot;MOZ&quot;;}2a40d79cfc2691d3bd9747e119f7c512e0ad8c92" />
<input type="hidden" name="tx_rsmdailygen_pi1[__trustedProperties]" value="a:0:{}dd87b07e7fa8aa24170b3f8b5e050d24f1412d22" /><span style="position: absolute !important; margin: 0 0 0 -9999px !important;"><label>Don't fill this field!</label><input type="text" name="importantMessage" value="" /></span><input type="text" name="user-last-name" value="" style="display:none !important;" /><input type="hidden" name="spamshield[mark]" value="true" />
</div>

    <button class="btn btn-primary" id="g3-button" style="display:none;" type="submit" name="" value="">Anzeigen</button>
</form>

<div class="formresult-email"></div>

<script type="text/javascript">
    var emailArticleForm = jQuery("form.emailArticle");

    // ajax load on submit
    jQuery("form.emailArticle").submit(function (e) {
        e.preventDefault();
        var action = emailArticleForm.attr("action"),
            method = emailArticleForm.attr("method");
            data = emailArticleForm.serialize();
            ajaxEmailArticle(action, method, data);
    })

    function ajaxEmailArticle(action, method, data) {
        //alert(action);
        jQuery("#g3-button").addClass("disabled");
        jQuery("#g3-button i").show().addClass("fa-spin");
        //alert('test');
        jQuery.ajax({
            url: action,
            type: method,
            data: data
        }).done(function (data) {
            //alert(data);
            jQuery(".formresult-email").html(data);

            //etracker
            //$().etrackMe(et_ajax_pagename, et_ajax_areas, et_ajax_url);

            //IVW
            //$().IVWmee(ivw_code);

            //refresh googletags
            //googletag.pubads().refresh([slots['gpt_rectangle'], slots['gpt_superbanner'], slots['gpt_skyscraper']]);
        }).fail(function () {
            jQuery('.formresult-gallery').html('<p>Verzeihung. Es ist ein Fehler aufgetreten. Bitte laden Sie die Seite neu.</p>')
        }).always(function () {
            jQuery("#g3-button i").hide().removeClass("fa-spin");
            jQuery("#g3-button").removeClass("disabled");
            // TODO what max-age-value?
            // set cookies like radio-group if region delete section, if section delete region

            /*if(jQuery(".selectpickerG3Region").val() != ''){
                document.cookie = "moz_g3_section=" + jQuery(".selectpickerG3Region").val() + "; max-age=3600; domain=.moz.de";
            }*/
        });
    }
</script>
    <!-- Comments -->
    
            <style>
    .note {
        display: table;
    }
    #commentCreate, #notAuthNote, #isAuthNote {
        display: none;
    }
    #commentCreate {
        margin-bottom: 50px;
    }
</style>

<div class="commentsArea">
    <h3 class="headline">Leserforum</h3>

    <!-- Rectangle -->
    <div class="adBox">
        <div id="gpt_rectangle1" class="inner"></div>
        <div id="pos5" class="inner"></div>
    </div>

    <div class="comments">
        <div class="note">
            <div id="notAuthNote">
                Um einen Kommentar zu schreiben, melden Sie sich bitte <a href="/artikel-ansicht/dg/0/1/1623406/#">oben rechts</a> an. Falls Sie noch keinen Login haben, <a href="/nc/registrierung/anmeldeformular/">registrieren</a> Sie sich bitte.<br><br>
            </div>

            <div id="isAuthNote">
                Alle Leserkommentare geben ausschließlich die persönlichen Ansichten und Meinungen des Autors wieder und sind keine redaktionelle Meinungsäußerung. Für die Richtigkeit und Vollständigkeit der Inhalte übernimmt die Redaktion keinerlei Gewähr.
            </div>
        </div>

        
        
    </div>
    <div class="clearfix"></div>

    <div id="commentCreate">
        
                <h4 class="headline">Ihr Kommentar zum Thema</h4>
                <form method="post" name="ajaxcommentcreate" class="commentCreateForm" action="/artikel-ansicht/mc///2/?type=9997&amp;cHash=7e6f1514c8b1d602de70179965c163e6">
<div>
<input type="text" name="user-first-name" value="" style="position: absolute !important; margin: 0 0 0 -9999px !important;" /><input type="text" name="user-email" value="" style="display:none !important;" /><input type="hidden" name="tx_rsmmozcomments_pi1[__referrer][@extension]" value="RsmDailygen" />
<input type="hidden" name="tx_rsmmozcomments_pi1[__referrer][@vendor]" value="MOZ" />
<input type="hidden" name="tx_rsmmozcomments_pi1[__referrer][@controller]" value="Articles" />
<input type="hidden" name="tx_rsmmozcomments_pi1[__referrer][@action]" value="show" />
<input type="hidden" name="tx_rsmmozcomments_pi1[__referrer][arguments]" value="YTozOntzOjEwOiJjb250cm9sbGVyIjtzOjg6IkFydGljbGVzIjtzOjY6ImFjdGlvbiI7czo0OiJzaG93IjtzOjc6ImFydGljbGUiO3M6NzoiMTYyMzQwNiI7fQ==c23c9c85fdcc5d3ab1048c06be4b534184cbd84c" />
<input type="hidden" name="tx_rsmmozcomments_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:11:&quot;RsmDailygen&quot;;s:11:&quot;@controller&quot;;s:8:&quot;Articles&quot;;s:7:&quot;@action&quot;;s:4:&quot;show&quot;;s:7:&quot;@vendor&quot;;s:3:&quot;MOZ&quot;;}2a40d79cfc2691d3bd9747e119f7c512e0ad8c92" />
<input type="hidden" name="tx_rsmmozcomments_pi1[__trustedProperties]" value="a:7:{s:12:&quot;commentTitle&quot;;i:1;s:14:&quot;commentContent&quot;;i:1;s:13:&quot;commentAuthor&quot;;i:1;s:12:&quot;commentEmail&quot;;i:1;s:15:&quot;commentForPrint&quot;;i:1;s:13:&quot;commentNotify&quot;;i:1;s:11:&quot;externalref&quot;;i:1;}590c3d31e29214af489c507c4814cf4a088667f1" />
</div>


                    <div class="row">
                        <div class="col-md-12">
                            <div class="form-group">
                                <div class="input-group">
                                    <span class="input-group-addon">Kommentartitel</span>
                                    <input class="form-control" id="commentTitle" type="text" name="tx_rsmmozcomments_pi1[commentTitle]" required="required" />
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-12">
                            <div class="form-group">
                                <textarea required="required" placeholder="Kommentar" class="form-control" id="commentContent" name="tx_rsmmozcomments_pi1[commentContent]"></textarea>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-6">
                            <div class="form-group">
                                <div class="input-group">
                                    <span class="input-group-addon">Name</span>
                                    <input readonly="readonly" class="form-control" id="commentAuthor" type="text" name="tx_rsmmozcomments_pi1[commentAuthor]" />
                                </div>
                                <span class="help-block">(öffentlich sichtbar)</span>
                            </div>
                        </div>
                        <div class="col-md-6">
                            <div class="form-group">
                                <div class="input-group">
                                    <span class="input-group-addon">Email</span>
                                    <input readonly="readonly" class="form-control" id="commentEmail" type="text" name="tx_rsmmozcomments_pi1[commentEmail]" />
                                </div>
                                <span class="help-block">(wird nicht veröffentlicht)</span>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-12">
                            <div class="form-group">
                                <label>Anschrift</label>
                                <textarea class="form-control" id="commentForPrint" name="tx_rsmmozcomments_pi1[commentForPrint]"></textarea>
                                <span class="help-block">(Ihr Name wird auch in der Zeitung veröffentlicht. Die Adresse wird nicht veröffentlicht.)</span>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-6">
                            <div class="form-group">
                                <div class="checkbox" >
                                    <input type="hidden" name="tx_rsmmozcomments_pi1[commentNotify]" value="" /><input type="checkbox" name="tx_rsmmozcomments_pi1[commentNotify]" value="1" />
                                    <label for="commentNotify">Bei neuen Einträgen benachrichtigen?</label>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-6 text-right">
                            <div class="form-group">
                                <input class="btn btn-primary" type="submit" name="" value="Kommentar senden" />
                            </div>
                        </div>
                    </div>
                    <input type="hidden" name="tx_rsmmozcomments_pi1[externalref]" value="1623406" /><span style="position: absolute !important; margin: 0 0 0 -9999px !important;"><label>Don't fill this field!</label><input type="text" name="importantMessage" value="" /></span><input type="text" name="user-last-name" value="" style="display:none !important;" /><input type="hidden" name="spamshield[mark]" value="true" />
                </form>
            
    </div>
</div>
<div class="clearfix"></div>

<script type="text/javascript">
    function testAjax() {
        return $.ajax({
            type: 'get',
            dataType: "jsonp",
            data: { func: 1},
            url:"//www.moz.de/eid?eID=logincheck",
            cache: false,
            success:function(data) {
                checkResponse(data);
            },
            error: function(xhr, status, text) {
                alert(xhr + ' | ' + status + ' | ' + text);
            },
        });
    }

    function checkResponse(data) {
        var group = data['usergroup'];
        if(data["email"] != null && group.match(/7/) != null) {
            $("#commentCreate, #isAuthNote").show();
            $("#commentAuthor").val(data['first_name'] + " " + data['last_name']);
            $("#commentEmail").val(data['email']);
        }else{
            $("#commentCreate").remove();
            $("#isAuthNote").hide();
            $("#notAuthNote").show();
        }
    }
    $(document).ready(function(){
        testAjax();
    });
</script>

        
    <!-- Contentbanner -->
    <div class="adZone">
        <div id="gpt_contentbanner" class="inner"></div>
        <div id="pos4"></div>
    </div>
    <!-- Related articles -->
    <div class="relatedArticles">
    <h3 class="headline">Lesen Sie auch ...</h3>
    <div class="teaserGrid teaserGrid5" data-original-title="" title="">
        <div class="row">
            
                <div class="col-md-4">
                    
        <div class="teaserItem teaserItem5">

            <!-- Edit if logged in BE -->
            

            <a data-articleid="1602480" class="article-link" href="/artikel-ansicht/dg/0/1/1602480/">
                <div class="img">

                    
                            <img class="img-responsive" alt="Flüchtlinge gehen nachts über Bahnschienen auf einen Checkpoint bei Roszke, Ungarn, zu." src="/fileadmin/_processed_/csm_1028736204_7f5022ada7.jpg" width="800" height="448" />
                        

                    <div class="richMediaBar">
                        
                        
                    </div>
                </div>
                <div class="body">
                    <h6 class="subHeadline">Luxemburg</h6>
                    <h4 class="headline">
                        
                        Ungarns Schlappe am EuGH
                    </h4>
                </div>
            </a>
        </div>
    
                </div>
            
                <div class="col-md-4">
                    
        
        <div class="teaserItem teaserItem5 teaserTypeBlank">

            <!-- Edit if logged in BE -->
            

            <a href="/artikel-ansicht/dg/0/1/1602321/">
                <div class="body">
                    <h6 class="subHeadline">Brüssel</h6>
                    <h4 class="headline">
                        
                         EuGH verpflichtet Ungarn und die Slowakei zur Flüchtlingsaufnahme
                    </h4>
                    <p>Ungarn und die Slowakei müssen nach einem Urteil des Europäischen Gerichtshofs (EuGH) auch gegen ihren Willen Flüchtlinge aufnehmen. Der EU-Beschluss...</p>
                    <div class="richMediaBar">
                        
                        
                    </div>
                </div>
            </a>
        </div>
    
                </div>
            
                <div class="col-md-4">
                    
        
        <div class="teaserItem teaserItem5 teaserTypeBlank">

            <!-- Edit if logged in BE -->
            

            <a href="/artikel-ansicht/dg/0/1/1421412/">
                <div class="body">
                    <h6 class="subHeadline">Brüssel</h6>
                    <h4 class="headline">
                        
                            
                        
                         EU-Staaten streiten um Verteilschlüssel für Flüchtlinge 
                    </h4>
                    <p>Ein EU-Plan zur Bewältigung der Flüchtlingskrise liegt vor. Jetzt muss er nur noch umgesetzt werden. Doch Ungarn und andere Staaten wollen die...</p>
                    <div class="richMediaBar">
                        
                        
                    </div>
                </div>
            </a>
        </div>
    
                </div>
            
        </div>
    </div>
</div>
    <!-- plista -->
</div>
<div class="plistaWidget">
    <div data-widget="plista_widget_belowArticle2"></div>
</div>

<script type="text/javascript">
    (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
    }({
        "publickey": "3f725fe5b25159ed32c8fe1a",
        "origin": "de"
    }));
</script>
 
<!-- Focuspoint-Form if logged in BE -->

</div>
						

		
	</div>
		
</div>



<div id="footArea">
	<div class="container">

		<ul id="mainNavFoot"><li><a href="/orte/">Lokales</a></li><li><a href="/nachrichten/">Nachrichten</a></li><li><a href="/ratgeber/">Themen</a></li><li><a href="/galerie/videos/">Videos</a></li><li><a href="/galerie/fotos/">Fotos</a></li><li><a href="/service/dienste/anzeigen/">Anzeigen</a></li></ul>
		
		<div class="linkSection">Regional<ul><li><a href="/landkreise/maerkisch-oderland/bad-freienwalde/">Bad Freienwalde</a></li><li><a href="/landkreise/oder-spree/beeskow/">Beeskow</a></li><li><a href="/landkreise/barnim/bernau/">Bernau</a></li><li><a href="/landkreise/barnim/eberswalde/">Eberswalde</a></li><li><a href="/landkreise/oder-spree/eisenhuettenstadt/">Eisenhüttenstadt</a></li><li><a href="/landkreise/oder-spree/erkner/">Erkner</a></li><li><a href="/landkreise/oder-spree/frankfurt-oder/">Frankfurt (Oder)</a></li><li><a href="/landkreise/oder-spree/fuerstenwalde/">Fürstenwalde</a></li><li><a href="/landkreise/oberhavel/gransee/">Gransee</a></li><li><a href="/landkreise/oberhavel/hennigsdorf/">Hennigsdorf</a></li><li><a href="/landkreise/ostprignitz-ruppin/neuruppin/">Neuruppin</a></li><li><a href="/landkreise/oberhavel/oranienburg/">Oranienburg</a></li><li><a href="/landkreise/uckermark/schwedt-und-angermuende/">Schwedt und Angermünde</a></li><li><a href="/landkreise/maerkisch-oderland/seelow/">Seelow</a></li><li><a href="/landkreise/maerkisch-oderland/strausberg/">Strausberg</a></li><li><a href="/orte/">Ihr Ort</a></li></ul>Über uns<ul><li><a href="/service/ueber-uns/kontakt/">Kontakt</a></li><li><a href="/service/ueber-uns/das-unternehmen/">Das Unternehmen</a></li><li><a href="/service/ueber-uns/stellenangebote/">Stellenangebote</a></li><li><a href="/service/ueber-uns/maerkische-oderzeitung/">Märkische Oderzeitung</a></li><li><a href="/service/ueber-uns/maerker/">Märker</a></li><li><a href="/service/ueber-uns/brawo/">Brawo</a></li><li><a href="/service/ueber-uns/maerkischer-markt/">Märkischer Markt</a></li><li><a href="/service/ueber-uns/maerkischer-sonntag/">Märkischer Sonntag</a></li><li><a href="/service/ueber-uns/druck-service/">Druck-Service</a></li><li><a href="/service/ueber-uns/leserbrief/">Leserbrief</a></li></ul>Weitere Angebote<ul><li><a href="/service/weitere-angebote/praemienshop/">Prämienshop</a></li><li><a href="/service/weitere-angebote/moz-shop/">MOZ-Shop</a></li><li><a href="/service/weitere-angebote/leserreisen/" target="_blank">Leserreisen</a></li><li><a href="/service/weitere-angebote/ticketservice/" target="_blank">Ticketservice</a></li><li><a href="/service/weitere-angebote/babybilder/">Babybilder</a></li></ul>Weiteres<ul><li><a href="/service/weiteres/nutzungsbasierte-onlinewerbung/" target="_blank">Nutzungsbasierte Onlinewerbung</a></li><li><a href="/service/dienste/abo/faq/">Hilfe</a></li><li><a href="/datenschutz/">Privacy Policy</a></li><li><a href="/service/weiteres/richtlinien-fuer-kommentare/">Richtlinien für Kommentare</a></li><li><a href="/service/weiteres/rss-feeds/">RSS-Feeds</a></li></ul>Partner<ul><li><a href="/service/partner/neue-berliner-redaktionsgesellschaft/" target="_blank">Neue Berliner Redaktionsgesellschaft</a></li><li><a href="/service/partner/suedwest-presse/" target="_blank">Südwest Presse</a></li><li><a href="/service/partner/neue-pressegesellschaft/" target="_blank">Neue Pressegesellschaft</a></li></ul></div>

		<div class="bottom">
			<div class="row">
				<div class="col-md-6">© 2017 MOZ.de Märkisches Medienhaus GmbH & Co. KG</div>
				<div class="col-md-6">
					
					<ul id="secNavFoot" class="pull-right"><li><a href="/datenschutz/">Datenschutz</a></li><li><a href="/agb/">AGB</a></li><li><a href="/impressum/">Impressum</a></li></ul>
					
				</div>
			</div>
            <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {
                    "message":"Mit der Nutzung dieser Website erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
                    "dismiss":"Einverstanden",
                    "learnMore":"Mehr Informationen",
                    "link":"http://www.moz.de/service/weiteres/datenschutz/",
                    "theme":"/fileadmin/websites/moz/template/Resources/Public/css/cookieConsent.css",
					"expiryDays": 365
                };
            </script>
            <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
            <!-- End Cookie Consent plugin -->
		</div>
	</div>
</div>

<script src="/typo3conf/ext/rsm_dailygen/Resources/Public/scripts/easyautocomplete/jquery.easy-autocomplete.1505289598.js" type="text/javascript"></script>
<script src="/typo3conf/ext/rsm_dailygen/Resources/Public/scripts/pagination.1506491993.js" type="text/javascript"></script>
<script src="/typo3conf/ext/rsm_dailygen/Resources/Public/scripts/print.1506960511.js" type="text/javascript"></script>
<script src="//www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" type="text/javascript"></script>
<script src="/fileadmin/websites/moz/template/Resources/Public/js/datetimepicker/jquery.datetimepicker.1435883180.js" type="text/javascript"></script>


</body>
</html>