<!DOCTYPE html>
<html lang="de" dir="ltr">
<head><meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.moz.de/">
<link rel="shortcut icon" href="/fileadmin/websites/moz/template/Resources/Public/img/favicon.png" type="image/png">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="CZuvNdEJfJapgiIo2zo6SQQ4gYTtB_ojcvtEsX5KVe0">
<meta name="copyright" content="Märkische Onlinezeitung">
<meta name="robots" content="index,follow">
<meta name="page-topic" content="News">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-3d85e6c84ef1250936ffefd216617419-2ffe8aee177dcc3a9b53092ec5ff4f30.css.1560203513.gzip" media="all">



<script src="/typo3temp/compressor/jquery.min-1afc3159d0950b23892f70e513aee247.js.1516609547.gzip" type="text/javascript"></script>
<script src="/typo3temp/compressor/bootstrap.min-ab821d80f56c169295d7b7d3b56216ed.js.1516609547.gzip" type="text/javascript"></script>
<script src="/typo3temp/compressor/ie10-viewport-bug-workaround-81e98432bc3c299dd61f682f5f55a2bb.js.1516609548.gzip" type="text/javascript"></script>
<script src="/typo3temp/compressor/bootstrap-select.min-c94df33c57a5dc599769598f52fe13f5.js.1516609548.gzip" type="text/javascript"></script>
<script src="/typo3temp/compressor/owl.carousel.min-8f91298bbbb999a00e5acc2094f29481.js.1516609548.gzip" type="text/javascript"></script>
<script src="/typo3temp/compressor/bootstrap3-floating-labels-defd973232ff0d484f9a27bde492f2be.js.1516609548.gzip" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.marquee.min-7019172b8677f906994e9ee9f3520829.js.1516609548.gzip" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.cookie-b2b59ea4ef7a961936e3b41a37bfd7d6.js.1528721245.gzip" type="text/javascript"></script>
<script src="/typo3temp/compressor/icony-944cf9321e1aa6b7040198e81b24956a.js.1530201741.gzip" type="text/javascript"></script>
<script src="/typo3temp/compressor/bootstrap-filestyle.min-5ac3d272e9dc69db845c4c99121c4fcc.js.1516609548.gzip" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.bcSwipe-34b26a233c54df7f4b099160f056bef1.js.1543598104.gzip" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.init-910ed50e46be74ee87c5879eb7568f02.js.1558588551.gzip" type="text/javascript"></script>
<script src="/typo3temp/compressor/moz-f9a384bb10d8c5861868eb26dfe68d4f.js.1560496632.gzip" type="text/javascript"></script>
<script src="//script.ioam.de/iam.js" type="text/javascript"></script>
<script src="//pp.lp4.io/app/59/8e/06/598e0624e45a1d6432ec6c93.js" type="text/javascript" async="async"></script>
<script src="//7efbf21ca0a642bd91f381be29dd43d7.js.ubembed.com" type="text/javascript" async="async"></script>
<script src="/typo3temp/compressor/c58d25b4b5-43de492ef09c77a2e553c755faa9ffbf.js.1551106180.gzip" type="text/javascript"></script>


<link rel="publisher" href="https://plus.google.com/104920361045476777102" /><meta name="audience" lang="de" content="alle"><title>Slalom-Kanute Tasiadis feiert Weltcup-Sieg - MOZ.de</title><script type="text/javascript">var ivw_code="artikel-ansicht";</script>            <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="93bfcaa1-44e0-47b1-ba70-ec814b51e924" type="text/javascript" async></script>			<link rel="apple-touch-icon" sizes="152x152" href="/fileadmin/websites/moz/template/Resources/Public/img/MOZde_Touch-Icon_152.png">
			<link rel="apple-touch-icon" sizes="167x167" href="/fileadmin/websites/moz/template/Resources/Public/img/MOZde_Touch-Icon_167.png">
			<link rel="apple-touch-icon" sizes="180x180" href="/fileadmin/websites/moz/template/Resources/Public/img/MOZde_Touch-Icon_180.png">
<script type="text/javascript">

                                var manualChannel = '';
                                var hideAds = (manualChannel == 'no_adcode') ? true : false;
                                var type = "";
                                var oms_zone = "sports/moz.de";
                                var keywords = 'Kanu,Weltcup,International,Großbritannien,Deutschland,Olympia,Zweitplatziert,Podiumsplatz,Hundertstelsekunde,Lokalmatador,Mallory Franklin,Adam Burgess,Ricarda Funk,Elena Apel,Sideris Tasiadis,Thomas Apel,Franz Anton,Jasmin Schornberg,Hamm,London,Leipzig,Tokio,Augsburg';
                                var screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;

                                //var ort für Heimat-Seiten - wird in page.ts verwendet
                                if(type == "heimat") {
                                    var ort = "";
                                }
                          </script><script type="text/javascript">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</script>
<script type="text/javascript">
var et_ajax_pagename = "1734943%20%7C%20Slalom-Kanute%20Tasiadis%20feiert%20Weltcup-Sieg%20%7C%20spo";
var et_ajax_areas = "MOZ.de";
var et_ajax_url = "";
jQuery(document).ready(function(){
jQuery('.etrackMe').click(function(){
et_eC_Wrapper("NpVE9g", et_ajax_pagename, et_ajax_areas, "", et_ajax_url);
et_cc_wrapper("lUOaT0ItAbqnm8z/qMqk0SPc+5MyVEo+Qj6mDgMU23M=",{cc_pagename:et_ajax_pagename,cc_url:et_ajax_url});
console.log(et_ajax_pagename, " | ", et_ajax_areas, " | ", et_ajax_url);
});
});
</script>
<!-- Copyright (c) 2000-2019 etracker GmbH. All rights reserved. -->
<!-- This material may not be reproduced, displayed, modified or distributed -->
<!-- without the express prior written permission of the copyright holder. -->
<!-- etracker tracklet 4.0 -->
<script type="text/javascript">
var et_easy = 1;
var et_pagename = "1734943%20%7C%20Slalom-Kanute%20Tasiadis%20feiert%20Weltcup-Sieg%20%7C%20spo";
var et_areas = "MOZ.de";
</script>
<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="NpVE9g" src="//static.etracker.com/code/e.js"></script>
<!-- etracker tracklet 4.0 end -->


<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<link rel="amphtml" href="https://www.moz.de/amp/sport/sport/artikel-ansicht/dg/0/1/1734943/"/>
<link rel="canonical" href="https://www.moz.de/sport/sport/artikel-ansicht/dg/0/1/1734943/"/>
<meta name="description" content="Die deutschen Slalom-Kanuten haben zum Weltcup-Auftakt einen Sieg und einen weiteren Podiumsplatz eingefahren."/>
<meta property="og:title" content="Slalom-Kanute Tasiadis feiert Weltcup-Sieg"/>
<meta property="og:site_name" content="MOZ.de"/>
<meta property="og:url" content="https://www.moz.de/sport/sport/artikel-ansicht/dg/0/1/1734943/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2019-06-15T15:04:00"/>
<meta property="og:article:author" content="DPA"/>
<meta name="article:section" content="Sport"/>
<meta property="og:image" content="https://www.moz.de/fileadmin/media/images/articles/IRSWPPROD_OAACJ.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="600"/>
<meta property="og:image:alt" content="Slalom-Kanute Sideris Tasiadis in Aktion."/>
<meta property="og:description" content="Die deutschen Slalom-Kanuten haben zum Weltcup-Auftakt einen Sieg und einen weiteren Podiumsplatz eingefahren."/>
<meta property="fb:app_id" content="233355446828666"/>
</head>
<body>

<div id="adArea">
	<div class="container">
			
		<div id="adAreaTop">
			<div id="gpt_superbanner"></div>
			<div id="pos1"></div>
		</div>
			
		<div id="adAreaRight">
			<div id="gpt_skyscraper"></div>
		</div>


	</div>
</div>

<div id="headArea">
	<div class="container">
		
		<style>
	#purgeButton {
		position: relative;
	}
	#cache-spinner {
		position: absolute;
		left: 8px;
		top: 2px;
		display: none;
	}
	#index-spinner {
		position: absolute;
		left: 80px;
		top: 7px;
		display: none;
	}

	#cache-alert-purge, #cache-alert-cache, #cache-alert-warning, #index-alert-warning {
		padding: 4px;
		float: right;
		display: none;
		margin-left: 3px;
	}
</style>

		
		
		<ul id="secNavHead"><li><a href="http://epaper.moz.de">ePaper</a></li><li><a href="https://shop.moz.de/Abo/Top-Angebote/">Abo</a></li><li><a href="https://shop.moz.de/" target="_blank">Shop</a></li><li><a href="/service/ueber-uns/kontakt/">Kontakt</a></li></ul>
		
		
		<div id="logoHead">
			<div class="claim">Das Nachrichtenportal für Brandenburg</div>
			
			<a href="/">
				
						<img src="/fileadmin/websites/moz/template/Resources/Public/img/logoMOZde.svg" alt="Startseite Märkische Onlinezeitung - MOZ.de">
					
			</a>
		</div>

		
		<div id="headTeaser">
			
		</div>
		
		

		
		<script type="text/javascript">

	// Load login-box
	$.ajax({
		url: "fe-login",
	}).success(function (data) {
		$('#ajaxLogin').html(data);
		$('#ajaxLogin').prepend('<span id="closeLogin" class="glyphicon glyphicon-remove-sign pull-right" style="margin-top: -10px; color:grey; font-size: 1.5em;" aria-hidden="true"></span>');
		rsaauthInit();
		bindAjaxLogin();
	});

	// bind modified submit to new loaded login-box-state
    function bindAjaxLogin() {
        // Close-cross top-right
        $('#closeLogin').on('click', function () {
            $('#ajaxLogin').hide();
        });

        // Change login label
        if($('#optionPanel').find('.loginButton').val() == "Abmelden"){
            $('.authLabel').html('Abmelden');
        }else{
            $('.authLabel').html('Anmelden');
        }

		// modify login submit
        $('#ajaxLoginForm').on('submit', function (e) {
            e.preventDefault();
            $.ajax({
                type: 'POST',
                url: 'fe-login',
                data: $(this).serialize(),
            }).success(function (data) {
				reload_js('/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.js');
				$('#ajaxLogin').html(data);
                $('#ajaxLogin').prepend('<span id="closeLogin" class="glyphicon glyphicon-remove-sign pull-right" style="margin-top: -10px; color:grey; font-size: 1.5em;" aria-hidden="true"></span>');
                // change
                // if($('#optionPanel').find('.loginButton').val() == "Abmelden"){
                //     $('.authLabel').html('Abmelden');
                // }else{
                //     $('.authLabel').html('Anmelden');
                // }
				bindAjaxLogin();
            });
        });
    }

    // reinvoke self invoking function in RsaEncryptionWithLib.js
    function reload_js(src) {
        $('script[src="' + src + '"]').remove();
        $('<script>').attr('src', src).appendTo('head');
    }

</script>

<nav class="navbar navbar-default">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#collapseArea" aria-expanded="false" aria-controls="navbar">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar top-bar"></span>
			<span class="icon-bar middle-bar"></span>
			<span class="icon-bar bottom-bar"></span>
		</button>
	</div>

	<div id="collapseArea" class="navbar-collapse collapse">
		
		<ul id="mainNav" class="nav navbar-nav"><li><a href="/"><span class="glyphicon glyphicon-home" aria-hidden="true"></span></a></li><li class="dropdown"><a href="/orte/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Lokales</a><ul class="dropdown-menu"><li><a href="/orte/">Alle Orte</a></li><li><a href="/landkreise/potsdam-mittelmark/bad-belzig/">Bad Belzig</a></li><li><a href="/landkreise/maerkisch-oderland/bad-freienwalde/">Bad Freienwalde</a></li><li><a href="/landkreise/oder-spree/beeskow/">Beeskow</a></li><li><a href="/landkreise/barnim/bernau/">Bernau</a></li><li><a href="/landkreise/havelland/brandenburghavel/">Brandenburg an der Havel</a></li><li><a href="/landkreise/barnim/eberswalde/">Eberswalde</a></li><li><a href="/landkreise/oder-spree/eisenhuettenstadt/">Eisenhüttenstadt</a></li><li><a href="/landkreise/oder-spree/erkner/">Erkner</a></li><li><a href="/landkreise/havelland/falkensee/">Falkensee</a></li><li><a href="/landkreise/oder-spree/frankfurt-oder/">Frankfurt (Oder)</a></li><li><a href="/landkreise/oder-spree/fuerstenwalde/">Fürstenwalde</a></li><li><a href="/landkreise/oberhavel/gransee/">Gransee</a></li><li><a href="/landkreise/oberhavel/hennigsdorf/">Hennigsdorf</a></li><li><a href="/landkreise/ostprignitz-ruppin/kyritz-wittstock/">Kyritz und Wittstock</a></li><li><a href="/landkreise/ostprignitz-ruppin/neuruppin/">Neuruppin</a></li><li><a href="/landkreise/oberhavel/oranienburg/">Oranienburg</a></li><li><a href="/landkreise/uckermark/prenzlau-templin/">Prenzlau und Templin</a></li><li><a href="/landkreise/havelland/rathenow/">Rathenow</a></li><li><a href="/landkreise/uckermark/schwedt-und-angermuende/">Schwedt und Angermünde</a></li><li><a href="/landkreise/maerkisch-oderland/seelow/">Seelow</a></li><li><a href="/landkreise/maerkisch-oderland/strausberg/">Strausberg</a></li></ul></li><li class="dropdown"><a href="/nachrichten/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten</a><ul class="dropdown-menu"><li><a href="/meinung/">Kommentare</a></li><li><a href="/nachrichten/brandenburg/">Brandenburg</a></li><li><a href="/nachrichten/berlin/">Berlin</a></li><li><a href="/nachrichten/politik/">Politik</a></li><li><a href="/sport/">Sport</a></li><li><a href="/wirtschaft/">Wirtschaft</a></li><li><a href="/kultur/">Kultur</a></li><li><a href="/nachrichten/panorama/">Panorama</a></li><li><a href="/nachrichten/wissen/">Wissen</a></li><li><a href="/nachrichten/blaulicht/">Blaulicht</a></li></ul></li><li class="dropdown"><a href="/ratgeber/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Themen</a><ul class="dropdown-menu"><li><a href="/themen/">Alle Themen</a></li><li><a href="https://sonderthemen.moz.de/">Sonderthemen</a></li><li><a href="/themen/ausbildung/">Ausbildung</a></li><li><a href="/ratgeber/motor/">Motor</a></li><li><a href="/ratgeber/multimedia/">Multimedia</a></li><li><a href="/kultur/heimkino/">Heimkino</a></li><li><a href="/ratgeber/haus-und-garten/">Haus und Garten</a></li><li><a href="/ratgeber/familie-und-freizeit/">Familie und Freizeit</a></li><li><a href="/ratgeber/gesundheit-und-wellness/">Gesundheit und Wellness</a></li><li><a href="/ratgeber/essen-und-trinken/">Essen und Trinken</a></li><li><a href="/ratgeber/recht-und-finanzen/">Recht und Finanzen</a></li><li><a href="/ratgeber/reisen/">Reisen</a></li><li><a href="/ratgeber/fuer-kinder/">Für Kinder</a></li></ul></li><li><a href="/galerie/videos/">Videos</a></li><li><a href="/galerie/fotos/">Fotos</a></li><li class="dropdown"><a href="/service/dienste/anzeigen/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen</a><ul class="dropdown-menu"><li><a href="/service/dienste/anzeigen/">Mediadaten und Märkte</a></li><li><a href="https://jobs.moz.de">Jobs</a></li><li><a href="https://immo.moz.de">Immobilien</a></li><li><a href="https://auto.moz.de">Auto</a></li></ul></li></ul>
		
	</div>

	<div id="optionPanel">
		<ul>
			<li><a href="/artikel-ansicht/dg/0/1/1734943/#" class="search"><span class="icon fa fa-search" aria-hidden="true"></span></a></li>
			<li><a href="/artikel-ansicht/dg/0/1/1734943/#" class="auth"><span class="icon fa fa-user-circle-o" aria-hidden="true"></span><span class="text authLabel"> Anmelden</span></a></li>
		</ul>

		<div class="dropDown search">
			<form method="post" name="searchForm" id="searchForm" action="/suchseite/dg/0/4/">
<div>
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@extension]" value="" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@action]" value="index" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][arguments]" value="YTowOnt9c4cf6feac3d6d1a1a20af5846ae065f41ee32795" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}7ae5905e64dcf236e481a11103b93318964a5109" />
<input type="hidden" name="tx_rsmdailygen_pi1[__trustedProperties]" value="a:0:{}dd87b07e7fa8aa24170b3f8b5e050d24f1412d22" />
</div>

				<div class="form-group float-label-control">
					<label for="searchString">Suche</label>
					<input type="text" class="form-control" id="searchString" name="tx_rsmdailygen_pi1[q]" placeholder="Suche">
				</div>
				<button type="submit" class="btn btn-default">Suchen</button>
			</form>
		</div>
		

        <div id="ajaxLogin" class="dropDown auth">
        </div>
	</div>
</nav>		
		
	</div>
</div>


<div id="newsTickerArea">
	<div class="container">
		
	</div>
</div>


<div id="breadcrumbArea">
	<div class="container">
		
	</div>
</div>


<div id="contentArea">


	<div class="container">

		<div class="adZone">
			<div id="gpt_billboard" class="inner"></div>
			<div id="pos2" class="inner"></div>
		</div>

		
	
	<div id="c111" class="csc-default">
<!--AMP-Project-JS-->

<!--AMP-twitter-->



<script type="text/javascript">
    var articleId = 1734943;

    $( document ).ready(function() {
        $('#pwLoginButton').click(function (e) {
            e.preventDefault();
            $('#ajaxLogin').show();
            $('html, body').animate({scrollTop: $('.navbar').offset().top}, 500);
        });

        $('.enp-metered-counter-close').click(function(){
            $('#enp-metered-counter').hide();
        });
    });

</script>













        
        
        
        
        
    





<style type="text/css">
    @media print {
        a[href]:after {
            visibility: hidden;
        }
    }
    .retresco_keys {
        background-color: #f7f7f7;
        border-radius: 5px;
        margin-right: 3px;
        padding: 5px 10px;
        display: inline-block;
        margin: 0 10px 10px 0;
        color: #00a2ca;
        font-size: 16px;
        font-weight: 500;
        text-decoration: none;
    }
    .gradient{
        position: relative;
        min-height:215px;
    }
    .gradient:after {
        position: absolute;
        bottom: 0;
        height: 100%;
        width: 100%;
        content: "";
        background: linear-gradient(to top,
        rgba(255,255,255, 1) 20%,
        rgba(255,255,255, 0) 80%
        );
        pointer-events: none; /* so the text is still selectable */
    }
    .paywall_container{
        padding: 5%;
        background: linear-gradient(-55deg, transparent 50%, #1EB2D8 50%), #00a2ca;
        color: white;
        margin-bottom: 2em;
    }
    .container-fluid{
        margin-right: auto;
        margin-left: auto;
    }
    .paywall_container h2{
        color: white;
    }
    .baw1{
        border: 1px solid white;
    }

    #enp-metered-counter {
        position: fixed;
        right: 0;
        bottom: 5%;
        width: 300px;
        box-sizing: border-box;
        padding-bottom: 9px;
        color: #fff;
        z-index: 2200000000;
        font-size: 20px;
    }

    #enp-metered-counter {
        font-size: 16px !important;
    }

    #enp-metered-counter .enp-metered-content {
        background: #40bcc7;
        height: 75px;
        width: 100%;
        display: table;
    }

    #enp-metered-counter .enp-metered-content {
        background: #00a2ca !important;
        height: 60px !important;
    }

    #enp-metered-counter .enp-metered-content span {
        display: table-cell;
        vertical-align: middle;
        padding: 0 20px;
        font-family: 'Ubuntu',sans-serif;
        font-weight: 200;
    }

    #enp-metered-counter .enp-metered-content span {
        font-family: Roboto,"Helvetica Neue",Helvetica,Arial,sans-serif !important;
        font-weight: 300 !important;
        padding: 0 15px !important;
    }

    #enp-metered-counter .enp-metered-content span.enp-2nd {
        width: 75px;
        text-align: center;
        height: 100%;
        background: #00a6b4;
        padding: 0;
    }

    #enp-metered-counter .enp-metered-content span.enp-2nd {
        background: #007997 !important;
        padding: 0 20px !important;
    }

    .btn-circle {
        width: 30px;
        height: 30px;
        text-align: center;
        padding: 6px 0;
        font-size: 12px;
        line-height: 1.428571429;
        border-radius: 15px;
    }
    .btn-circle.btn-lg {
        width: 31px;
        height: 31px;
        padding: 5px 6px;
        font-size: 18px;
        line-height: 1.33;
        border-radius: 25px;
        position: relative;
        top: 16px;
        right: 15px;
    }

</style>

<!--pw_counter-->
<div id="enp-metered-counter" style="display:none;">
    <button type="button" class="enp-metered-counter-close btn btn-info btn-circle btn-lg"><i class="glyphicon glyphicon-remove"></i></button>
    <div class="enp-metered-content">
        <span class="enp-1st">Noch</span>
        <span class="enp-2nd">5</span>
        <span class="enp-3rd">kostenlose Ansichten</span>
    </div>
</div>

<!-- New with wrapper -->
<div class="articleDetail">
    <!-- Edit if logged in BE -->
    

    <h4 class="subHeadline"></h4>
    <h1 class="headline">
        
            
                <span style="color: #00a2ca;font-size: .6em;">Wildwasser</span><br>
            
        
        Slalom-Kanute Tasiadis feiert Weltcup-Sieg
    </h1>

    
        
        <div class="image">
            <figure>

                <!-- Deliver image original path if BE logged in -->
                
                        <img class="img-responsive" alt="Slalom-Kanute Sideris Tasiadis in Aktion. " src="/fileadmin/_processed_/d/6/csm_IRSWPPROD_OAACJ_e7cd5b2b1b.jpg" width="940" height="705" />
                    


                <figcaption>
                    Slalom-Kanute Sideris Tasiadis in Aktion. 
                    <span class="copyright">&copy; Foto: Felix Kästle/dpa</span>
                </figcaption>
            </figure>
        </div>
    
    

    <!-- Rectangle -->
    <div class="adBox">
        <div id="gpt_rectangle" class="inner"></div>
        <div id="pos3" class="inner"></div>
    </div>

    <!-- Buttons unten: Socials, Print, Email -->
    
<div class="socialBar">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.moz.de/artikel-ansicht/dg/0/1/1734943/" class="facebook">
        <span class="fa fa-facebook-official" aria-hidden="true"></span>
        <span class="title">Teilen</span>
    </a>

    

    <a href="https://twitter.com/home?status=http://www.moz.de/artikel-ansicht/dg/0/1/1734943/" class="twitter">
        <span class="fa fa-twitter" aria-hidden="true"></span>
        <span class="title">Twittern</span>
    </a>

    <a href="javascript:$().articlePrint();" class="print">
        <span class="fa fa-print" aria-hidden="true"></span>
    </a>

    <a href="/artikel-ansicht/dg/0/1/1734943/#" class="mail btn" data-toggle="modal" data-target="#emailModal" title="Artikel empfehlen">
        <span class="fa fa-envelope" aria-hidden="true"></span>
    </a>
</div>
    <!-- Metas -->
    <div class="metaBar">
        
            
                
                
                
            
        
            
                
                
                
            
        
            
                
                
                
            
        
            
                
                
                
            
        
            
                
                
                
            
        
            
                
                
                
            
        
            
                
                
                
            
        
            
                
                
                
            
        
            
                
                
                
            
        
            
                
                
                
            
        
        <span class="autor">DPA
</span>
        <span class="date">
            
                
                    /
                
            
            15.06.2019, 15:04 Uhr</span>
        
    </div>

    <!-- Article -->
    <div class="body">
        
                
                        
                            
                                    <div class="teaser">
                                        <span class="pointedMark">London (dpa) </span>
                                        Die deutschen Slalom-Kanuten haben zum Weltcup-Auftakt einen Sieg und einen weiteren Podiumsplatz eingefahren.
                                    </div>
                                
                        
                            
                                    <p>Der WM-Dritte Sideris Tasiadis aus Augsburg setzte sich im Canadier-Einer in London vor zwei britischen Lokalmatadoren durch. Der Vorsprung auf den zweitplatzierten Adam Burgess betrug dabei lediglich sieben Hundertstelsekunden. "Es ist verrückt, dass ich gewonnen habe", sagte Tasiadis. "Ich wusste, dass die Briten bockstark sind und bei mir alles passen muss."</p>
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                
                        
                            
                                    <p>Tasiadis setzte damit in der internen Qualifikationsausscheidung für Olympia 2020 in Tokio ein Achtungszeichen. "Es wird bis zum Ende ein enger Kampf", sagte der 29-Jährige. Weltmeister Franz Anton aus Leipzig erreichte im Finale der besten Zehn mit mehr als fünf Sekunden Rückstand auf den Sieger Platz acht.</p>
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                
                        
                            
                                    <p>Kajakfahrerin Ricarda Funk kam anschließend im Finale auf den zweiten Platz. Die 27 Jahre alte Bad Kreuznacherin musste sich mit 2,44 Sekunden Rückstand nur der Britin Mallory Franklin geschlagen geben. Jasmin Schornberg (Hamm) und Elena Apel (Augsburg) schieden im Einer-Kajak hingegen im Halbfinale aus. "Ich bin fast perfekt zufrieden", sagte Bundestrainer Thomas Apel.</p>
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                
                        
                    
            
    </div>
    <!-- IR-Inline-Elements -->
    <!-- YouTube-Inline -->
    
            
        

    <!-- Infokasten -->
    

    <!-- interred Links -->
    

    <!-- Buttons unten: Socials, Print, Email -->
    
<div class="socialBar">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.moz.de/artikel-ansicht/dg/0/1/1734943/" class="facebook">
        <span class="fa fa-facebook-official" aria-hidden="true"></span>
        <span class="title">Teilen</span>
    </a>

    

    <a href="https://twitter.com/home?status=http://www.moz.de/artikel-ansicht/dg/0/1/1734943/" class="twitter">
        <span class="fa fa-twitter" aria-hidden="true"></span>
        <span class="title">Twittern</span>
    </a>

    <a href="javascript:$().articlePrint();" class="print">
        <span class="fa fa-print" aria-hidden="true"></span>
    </a>

    <a href="/artikel-ansicht/dg/0/1/1734943/#" class="mail btn" data-toggle="modal" data-target="#emailModal" title="Artikel empfehlen">
        <span class="fa fa-envelope" aria-hidden="true"></span>
    </a>
</div>
    <!-- Modal -->
<div style="/*display:block !important;*/" id="emailModal" class="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="exampleModalLabel">Artikel empfehlen</h4>
            </div>
            <form method="post" name="emailArticle" class="emailArticle" id="emailArticle" action="/artikel-ansicht/">
<div>
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@extension]" value="RsmDailygen" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@vendor]" value="MOZ" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@controller]" value="Articles" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@action]" value="show" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][arguments]" value="YTozOntzOjc6ImFydGljbGUiO3M6NzoiMTczNDk0MyI7czo2OiJhY3Rpb24iO3M6NDoic2hvdyI7czoxMDoiY29udHJvbGxlciI7czo4OiJBcnRpY2xlcyI7fQ==e355bafb2b6d9d8afda4548d2fbe3053c9be8cc3" />
<input type="hidden" name="tx_rsmdailygen_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:11:&quot;RsmDailygen&quot;;s:11:&quot;@controller&quot;;s:8:&quot;Articles&quot;;s:7:&quot;@action&quot;;s:4:&quot;show&quot;;s:7:&quot;@vendor&quot;;s:3:&quot;MOZ&quot;;}2a40d79cfc2691d3bd9747e119f7c512e0ad8c92" />
<input type="hidden" name="tx_rsmdailygen_pi1[__trustedProperties]" value="a:6:{s:8:&quot;headline&quot;;i:1;s:10:&quot;teaserText&quot;;i:1;s:9:&quot;articleId&quot;;i:1;s:10:&quot;senderName&quot;;i:1;s:13:&quot;recipientName&quot;;i:1;s:11:&quot;messageText&quot;;i:1;}e7b501796520d25e7a2336d1bb8f089bc819b6e7" />
</div>

                <div class="modal-body">
                    <input id="headline" type="hidden" name="tx_rsmdailygen_pi1[headline]" value="Slalom-Kanute Tasiadis feiert Weltcup-Sieg" />
                    <input id="teaserText" type="hidden" name="tx_rsmdailygen_pi1[teaserText]" value="Die deutschen Slalom-Kanuten haben zum Weltcup-Auftakt einen Sieg und einen weiteren Podiumsplatz eingefahren." />
                    <input id="articleId" type="hidden" name="tx_rsmdailygen_pi1[articleId]" value="1734943" />

                    <h4>Slalom-Kanute Tasiadis feiert Weltcup-Sieg</h4>
                    <p>Die deutschen Slalom-Kanuten haben zum Weltcup-Auftakt einen Sieg und einen weiteren Podiumsplatz eingefahren.</p>

                    <div class="form-group">
                        <label for="sender-name" class="control-label">E-Mail-Absender:</label>
                        <input class="form-control" id="senderName" type="text" name="tx_rsmdailygen_pi1[senderName]" />
                    </div>
                    <div class="form-group">
                        <label for="recipient-name" class="control-label">E-Mail-Empf&auml;nger:</label>
                        <input class="form-control" id="recipientName" type="text" name="tx_rsmdailygen_pi1[recipientName]" /><span style="position: absolute !important; margin: 0 0 0 -9999px !important;"><label>Don't fill this field!</label><input type="text" name="importantMessage" value="" /></span>
                    </div>
                    <div class="form-group">
                        <label for="message-text" class="control-label">Nachricht:</label>
                        <textarea class="form-control" id="messageText" name="tx_rsmdailygen_pi1[messageText]"></textarea>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
                    <button form="emailArticle" class="btn btn-primary" id="modal-button" type="submit" name="" value=""><i class="fa fa-spinner" aria-hidden="true" style="display: none;"></i>&nbsp;&nbsp;Empfehlung senden</button>
                </div>
            </form>
            <div class="formresult-email"></div>
        </div>
    </div>
</div>

<script type="text/javascript">
    var emailArticleForm = jQuery("form.emailArticle");

    // ajax load on submit
    jQuery('#modal-button').click(function (e) {
        e.preventDefault();

        var action = emailArticleForm.attr("action");
        var method = emailArticleForm.attr("method");
        var data = emailArticleForm.serialize();
        ajaxEmailArticle(action, method, data);
    })

    function ajaxEmailArticle(action, method, data) {
        jQuery("#modal-button").addClass("disabled");
        jQuery("#modal-button i").show().addClass("fa-spin");
        jQuery.ajax({
            url: action,
            type: method,
            data: data
        }).done(function (data) {
            //jQuery(".formresult-email").html(data);

            jQuery(".formresult-email").html('<div class="alert alert-success" role="alert">Vielen Dank, Ihre Nachricht wurde erfolgreich an ' + jQuery("#recipientName").val() + ' versendet</div>');
        }).fail(function () {
            jQuery('.formresult-email').html('<div class="alert alert-warning" role="alert">Verzeihung. Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.</div>')
        }).always(function () {
            jQuery("#modal-button i").hide().removeClass("fa-spin");
            jQuery("#modal-button").removeClass("disabled");
        });
    }
</script>

    
        <div class="row">
            <div class="col-md-12">
                <h4>Schlagw&ouml;rter</h4>
            </div>
        </div>
        <div class="row">
            <div class="col-md-12">
                
                    <a rel="nofollow" class="retresco_keys" href="/alle-artikel/?tx_rsmdailygen_pi1%5Bsword%5D=Kanu&amp;cHash=a254b7b4d6cdde346ebace2a5c878d6d">Kanu</a>
                
                    <a rel="nofollow" class="retresco_keys" href="/alle-artikel/?tx_rsmdailygen_pi1%5Bsword%5D=Mallory%20Franklin&amp;cHash=7c458764a25057474adbdd2ce61af960">Mallory Franklin</a>
                
                    <a rel="nofollow" class="retresco_keys" href="/alle-artikel/?tx_rsmdailygen_pi1%5Bsword%5D=Weltcup&amp;cHash=d8262898da68d37cd23da247a10d7414">Weltcup</a>
                
                    <a rel="nofollow" class="retresco_keys" href="/alle-artikel/?tx_rsmdailygen_pi1%5Bsword%5D=Adam%20Burgess&amp;cHash=850f64e15fe5e0fb6127c640b0258dfc">Adam Burgess</a>
                
                    <a rel="nofollow" class="retresco_keys" href="/alle-artikel/?tx_rsmdailygen_pi1%5Bsword%5D=International&amp;cHash=16945bc6bcbac7b6ebf9e4313e117f21">International</a>
                
            </div>
        </div>
    

    <!-- Comments -->
    
            <style>
    .note {
        display: table;
    }
    #commentCreate, #notAuthNote, #isAuthNote {
        display: none;
    }
    #commentCreate {
        margin-bottom: 50px;
    }
</style>

<div class="commentsArea">
    <h3 class="headline">Leserforum</h3>

    <!-- Rectangle -->
    <div class="adBox">
        <div id="gpt_rectangle2" class="inner"></div>
        <div id="pos5" class="inner"></div>
    </div>

    <div class="comments">
        <div class="note">
            <div id="notAuthNote">
                Um einen Kommentar zu schreiben, melden Sie sich bitte <a href="/artikel-ansicht/dg/0/1/1734943/#">oben rechts</a> an. Falls Sie noch keinen Login haben, <a href="/registrierung/anmeldeformular/">registrieren</a> Sie sich bitte.<br><br>
            </div>

            <div id="isAuthNote">
                Alle Leserkommentare geben ausschließlich die persönlichen Ansichten und Meinungen des Autors wieder und sind keine redaktionelle Meinungsäußerung. Für die Richtigkeit und Vollständigkeit der Inhalte übernimmt die Redaktion keinerlei Gewähr.
            </div>
        </div>

        
        
    </div>
    <div class="clearfix"></div>

    <div id="commentCreate">
        
                <h4 class="headline">Ihr Kommentar zum Thema</h4>
                <form method="post" name="ajaxcommentcreate" class="commentCreateForm" action="/artikel-ansicht/mc///2/">
<div>
<input type="hidden" name="tx_rsmmozcomments_pi1[__referrer][@extension]" value="RsmDailygen" />
<input type="hidden" name="tx_rsmmozcomments_pi1[__referrer][@vendor]" value="MOZ" />
<input type="hidden" name="tx_rsmmozcomments_pi1[__referrer][@controller]" value="Articles" />
<input type="hidden" name="tx_rsmmozcomments_pi1[__referrer][@action]" value="show" />
<input type="hidden" name="tx_rsmmozcomments_pi1[__referrer][arguments]" value="YTozOntzOjc6ImFydGljbGUiO3M6NzoiMTczNDk0MyI7czo2OiJhY3Rpb24iO3M6NDoic2hvdyI7czoxMDoiY29udHJvbGxlciI7czo4OiJBcnRpY2xlcyI7fQ==e355bafb2b6d9d8afda4548d2fbe3053c9be8cc3" />
<input type="hidden" name="tx_rsmmozcomments_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:11:&quot;RsmDailygen&quot;;s:11:&quot;@controller&quot;;s:8:&quot;Articles&quot;;s:7:&quot;@action&quot;;s:4:&quot;show&quot;;s:7:&quot;@vendor&quot;;s:3:&quot;MOZ&quot;;}2a40d79cfc2691d3bd9747e119f7c512e0ad8c92" />
<input type="hidden" name="tx_rsmmozcomments_pi1[__trustedProperties]" value="a:7:{s:12:&quot;commentTitle&quot;;i:1;s:14:&quot;commentContent&quot;;i:1;s:13:&quot;commentAuthor&quot;;i:1;s:12:&quot;commentEmail&quot;;i:1;s:15:&quot;commentForPrint&quot;;i:1;s:13:&quot;commentNotify&quot;;i:1;s:11:&quot;externalref&quot;;i:1;}590c3d31e29214af489c507c4814cf4a088667f1" />
</div>


                    <div class="row">
                        <div class="col-md-12">
                            <div class="form-group">
                                <div class="input-group">
                                    <span class="input-group-addon">Kommentartitel</span>
                                    <input class="form-control" id="commentTitle" type="text" name="tx_rsmmozcomments_pi1[commentTitle]" required="required" />
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-12">
                            <div class="form-group">
                                <textarea required="required" placeholder="Kommentar" class="form-control" id="commentContent" name="tx_rsmmozcomments_pi1[commentContent]"></textarea>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-6">
                            <div class="form-group">
                                <div class="input-group">
                                    <span class="input-group-addon">Name</span>
                                    <input readonly="readonly" class="form-control" id="commentAuthor" type="text" name="tx_rsmmozcomments_pi1[commentAuthor]" />
                                </div>
                                <span class="help-block">(öffentlich sichtbar)</span>
                            </div>
                        </div>
                        <div class="col-md-6">
                            <div class="form-group">
                                <div class="input-group">
                                    <span class="input-group-addon">Email</span>
                                    <input readonly="readonly" class="form-control" id="commentEmail" type="text" name="tx_rsmmozcomments_pi1[commentEmail]" />
                                </div>
                                <span class="help-block">(wird nicht veröffentlicht)</span>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-12">
                            <div class="form-group">
                                <label>Anschrift</label>
                                <textarea class="form-control" id="commentForPrint" name="tx_rsmmozcomments_pi1[commentForPrint]"></textarea>
                                <span class="help-block">(Ihr Name wird auch in der Zeitung veröffentlicht. Die Adresse wird nicht veröffentlicht.)</span>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-6">
                            <div class="form-group">
                                <div class="checkbox" >
                                    <input type="hidden" name="tx_rsmmozcomments_pi1[commentNotify]" value="" /><input type="checkbox" name="tx_rsmmozcomments_pi1[commentNotify]" value="1" />
                                    <label for="commentNotify">Bei neuen Einträgen benachrichtigen?</label>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-6 text-right">
                            <div class="form-group">
                                <input class="btn btn-primary" type="submit" value="Kommentar senden" />
                            </div>
                        </div>
                    </div>
                    <input type="hidden" name="tx_rsmmozcomments_pi1[externalref]" value="1734943" /><span style="position: absolute !important; margin: 0 0 0 -9999px !important;"><label>Don't fill this field!</label><input type="text" name="importantMessage" value="" /></span>
                </form>
            
    </div>
</div>
<div class="clearfix"></div>

<script type="text/javascript">
    function testAjax() {
        return $.ajax({
            type: 'get',
            dataType: "jsonp",
            data: { func: 1},
            url:"//www.moz.de/eid?eID=logincheck",
            cache: false,
            success:function(data) {
                checkResponse(data);
            },
            error: function(xhr, status, text) {
                // alert(xhr + ' | ' + status + ' | ' + text);
            },
        });
    }

    function checkResponse(data) {
        var group = data['usergroup'];
        if(data["email"] != null && group.match(/7/) != null) {
            $("#commentCreate, #isAuthNote").show();
            $("#commentAuthor").val(data['first_name'] + " " + data['last_name']);
            $("#commentEmail").val(data['email']);
        }else{
            $("#commentCreate").remove();
            $("#isAuthNote").hide();
            $("#notAuthNote").show();
        }
    }
    $(document).ready(function(){
        testAjax();
    });
</script>

        
    <!-- Contentbanner -->
    <div class="adZone">
        <div id="gpt_contentbanner" class="inner"></div>
        <div id="pos4" class="inner"></div>
    </div>
    <!-- Related articles -->
    <div class="relatedArticles">
    <h3 class="headline">Lesen Sie auch ...</h3>
    <div class="teaserGrid teaserGrid5" data-original-title="" title="">
        <div class="row">
            
                <div class="col-md-4">
                    
        <div class="teaserItem teaserItem5 articleTeaser">

            <!-- Edit if logged in BE -->
            

            <a data-articleid="1732398" class="article-link" href="/artikel-ansicht/dg/0/1/1732398/">
                <div class="img">

                    
                            <img class="img-responsive" alt="Kajak-Weltmeister Hannes Aigner landete zum EM-Abschluss nur auf Rang 13. " src="/fileadmin/_processed_/d/7/csm_IRSWPPROD_O1R84_b4e12a0d95.jpg" width="800" height="448" />
                        

                    <div class="richMediaBar">
                        
                        
                    </div>
                </div>
                <div class="body">
                    <h6 class="subHeadline">Pau</h6>
                    <h4 class="headline">
                        
                            
                                
                                    <span class="accent">Im französischen Pau</span>
                                
                            
                        
                        <span class="headline-text">Slalomkanuten bei Europameisterschaften ohne Titel</span>
                    </h4>
                </div>
            </a>
        </div>
    
                </div>
            
                <div class="col-md-4">
                    
        <div class="teaserItem teaserItem5 articleTeaser">

            <!-- Edit if logged in BE -->
            

            <a data-articleid="1678493" class="article-link" href="/artikel-ansicht/dg/0/1/1678493/">
                <div class="img">

                    
                            <img class="img-responsive" alt="Sideris Tasiadis hat den Weltcup der Slalom-Kanuten gewonnen." src="/fileadmin/_processed_/6/b/csm_1031241326_f10194b37b.jpg" width="800" height="448" />
                        

                    <div class="richMediaBar">
                        
                        
                    </div>
                </div>
                <div class="body">
                    <h6 class="subHeadline">Tacen</h6>
                    <h4 class="headline">
                        
                            
                                
                                    <span class="accent">Kanu</span>
                                
                            
                        
                        <span class="headline-text">Slalomkanute Tasiadis gewinnt Weltcup</span>
                    </h4>
                </div>
            </a>
        </div>
    
                </div>
            
                <div class="col-md-4">
                    
        <div class="teaserItem teaserItem5 articleTeaser">

            <!-- Edit if logged in BE -->
            

            <a data-articleid="1585590" class="article-link" href="/artikel-ansicht/dg/0/1/1585590/">
                <div class="img">

                    
                            <img class="img-responsive" alt="Sebastian Schubert landete im Kajak-Einer auf Platz zwei." src="/fileadmin/_processed_/3/0/csm_1028277963_e2c52f2f12.jpg" width="800" height="448" />
                        

                    <div class="richMediaBar">
                        
                        
                    </div>
                </div>
                <div class="body">
                    <h6 class="subHeadline">Markkleeberg</h6>
                    <h4 class="headline">
                        
                            
                        
                        <span class="headline-text">Deutsche Slalomkanuten gehen gestärkt in die Sommerpause</span>
                    </h4>
                </div>
            </a>
        </div>
    
                </div>
            
        </div>
    </div>
</div>
    <!-- plista -->
</div>
<div class="plistaWidget">
    <div data-widget="plista_widget_belowArticle2"></div>
</div>

<script type="text/javascript">
    (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
    }({
        "publickey": "3f725fe5b25159ed32c8fe1a",
        "origin": "de"
    }));
</script>
 
<!-- Focuspoint-Form if logged in BE -->

</div>
						

		
	</div>
		
</div>



<div id="footArea">
	<div class="container">

		<ul id="mainNavFoot"><li><a href="/orte/">Lokales</a></li><li><a href="/nachrichten/">Nachrichten</a></li><li><a href="/ratgeber/">Themen</a></li><li><a href="/galerie/videos/">Videos</a></li><li><a href="/galerie/fotos/">Fotos</a></li><li><a href="/service/dienste/anzeigen/">Anzeigen</a></li></ul>
		
		<div class="linkSection">Regional<ul><li><a href="/landkreise/maerkisch-oderland/bad-freienwalde/">Bad Freienwalde</a></li><li><a href="/landkreise/oder-spree/beeskow/">Beeskow</a></li><li><a href="/landkreise/barnim/bernau/">Bernau</a></li><li><a href="/landkreise/barnim/eberswalde/">Eberswalde</a></li><li><a href="/landkreise/oder-spree/eisenhuettenstadt/">Eisenhüttenstadt</a></li><li><a href="/landkreise/oder-spree/erkner/">Erkner</a></li><li><a href="/landkreise/oder-spree/frankfurt-oder/">Frankfurt (Oder)</a></li><li><a href="/landkreise/oder-spree/fuerstenwalde/">Fürstenwalde</a></li><li><a href="/landkreise/oberhavel/gransee/">Gransee</a></li><li><a href="/landkreise/oberhavel/hennigsdorf/">Hennigsdorf</a></li><li><a href="/landkreise/ostprignitz-ruppin/neuruppin/">Neuruppin</a></li><li><a href="/landkreise/oberhavel/oranienburg/">Oranienburg</a></li><li><a href="/landkreise/uckermark/prenzlau-templin/">Prenzlau und Templin</a></li><li><a href="/landkreise/uckermark/schwedt-und-angermuende/">Schwedt und Angermünde</a></li><li><a href="/landkreise/maerkisch-oderland/seelow/">Seelow</a></li><li><a href="/landkreise/maerkisch-oderland/strausberg/">Strausberg</a></li><li><a href="/orte/">Ihr Ort</a></li></ul>Über uns<ul><li><a href="/service/ueber-uns/kontakt/">Kontakt</a></li><li><a href="/service/ueber-uns/das-unternehmen/">Das Unternehmen</a></li><li><a href="/service/ueber-uns/stellenangebote/">Stellenangebote</a></li><li><a href="/service/ueber-uns/stellenangebote/">Ausbildung beim Märkischen Medienhaus</a></li><li><a href="/service/ueber-uns/maerkische-oderzeitung/">Märkische Oderzeitung</a></li><li><a href="/service/ueber-uns/maerker/">Märker</a></li><li><a href="/service/ueber-uns/brawo/">Brawo</a></li><li><a href="/service/ueber-uns/maerkischer-markt/">Märkischer Markt</a></li><li><a href="/service/ueber-uns/maerkischer-sonntag/">Märkischer Sonntag</a></li><li><a href="/service/ueber-uns/druck-service/">Druck-Service</a></li><li><a href="/service/ueber-uns/leserbrief/">Leserbrief</a></li></ul>Weitere Angebote<ul><li><a href="http://praemienshop.moz.de/">Prämienshop</a></li><li><a href="http://shop.moz.de/">MOZ-Shop</a></li><li><a href="https://shop.moz.de/Reisen/Top-Angebot/" target="_blank">Leserreisen</a></li><li><a href="https://shop.moz.de/Tickets/Top-Angebote/" target="_blank">Ticketservice</a></li><li><a href="https://sonderthemen.moz.de/">Sonderthemen</a></li><li><a href="/ratgeber/fuer-kinder/">Kruschel</a></li><li><a href="http://www.moz.de/galerie/uebersicht/g3/734/">Babybilder</a></li><li><a href="/service/weitere-angebote/baby/">Ihr Baby auf MOZ.de und in der Zeitung</a></li></ul>Weiteres<ul><li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung</a></li><li><a href="/service/dienste/abo/faq/">Hilfe</a></li><li><a href="/datenschutz/">Datenschutzerklärung</a></li><li><a href="/service/weiteres/richtlinien-fuer-kommentare/">Richtlinien für Kommentare</a></li><li><a href="/service/weiteres/rss-feeds/">RSS-Feeds</a></li></ul>Partner<ul><li><a href="http://www.nbr-info.de" target="_blank">Neue Berliner Redaktionsgesellschaft</a></li><li><a href="http://www.swp.de" target="_blank">Südwest Presse</a></li><li><a href="http://www.neue-pressegesellschaft.de/" target="_blank">Neue Pressegesellschaft</a></li><li><a href="https://www.berliner-rundfunk.de">Berliner Rundfunk</a></li><li><a href="https://www.bmv-brandenburg.de/ueber-uns/ueber-uns/">Brandenburgische Mediavermarktung</a></li></ul></div>

		<div class="bottom">
			<div class="row">
				<div class="col-md-6">© 2019 MOZ.de Märkisches Medienhaus GmbH & Co. KG</div>
				<div class="col-md-6">
					
					<ul id="secNavFoot" class="pull-right"><li><a href="/datenschutz/">Datenschutz</a></li><li><a href="/agb/">AGB</a></li><li><a href="/impressum/">Impressum</a></li></ul>
					
				</div>
			</div>
            <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="93bfcaa1-44e0-47b1-ba70-ec814b51e924" type="text/javascript" async></script>
		</div>
	</div>
</div>

<script src="/typo3temp/compressor/jquery.easy-autocomplete-bf472367ba8d46e4823bcf62cd3e38e9.js.1551105619.gzip" type="text/javascript"></script>
<script src="/typo3temp/compressor/pagination-18b94ab14c456bc7d018c1d792ec96ab.js.1551105619.gzip" type="text/javascript"></script>
<script src="/typo3temp/compressor/print-754885b019f4e42a79b72263c8d1aedc.js.1551105619.gzip" type="text/javascript"></script>
<script src="//cdn.stroeerdigitalgroup.de/metatag/live/OMS_moz/metaTag.min.js" type="text/javascript"></script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.datetimepicker-734eb0c413e0d2ddab767a687eaea1c1.js.1516609548.gzip" type="text/javascript"></script>


</body>
</html>