<!doctype html>
<html lang="de">
<head>
				<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Wohnen in Frankfurt (Oder): Wohngeld Plus ab 2023 – wie die Stadtverwaltung die Antragsflut bewältigen will | MMH</title>

	<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" type="image/png">
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png" sizes="196x196" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128.png" sizes="128x128" />
	<meta name="application-name" content="&nbsp;"/>
	<meta name="msapplication-TileColor" content="#FFFFFF" />
	<meta name="msapplication-TileImage" content="/assets/images/favicons/mstile-144x144.png" />
	<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png" />
	<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png" />
	<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png" />
	<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png" />

	<meta name="theme-color" media="(prefers-color-scheme: light)" content="#333" />
	<meta name="theme-color" media="(prefers-color-scheme: dark)" content="#333" />

			<link rel="stylesheet" href="/css/style.min.1670939906563.css">
		<script defer src="/js/libraries.min.1670939906563.js"></script>
					<script defer src="/js/custom.min.1670939906563.js"></script>
			

	
<meta name="google-signin-client_id" content="1003993271849-3l8r1cmgo11telfggd5nqd02bkobpe7o.apps.googleusercontent.com">

<script src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
<script subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
<script async defer src="https://apis.google.com/js/platform.js?onload=initGapi"></script>
<script type="text/javascript">
	// Wird ausgeführt, sobald das gapi-js geladen wurde
	function initGapi() {
		if (typeof gea !== "undefined") {
			gea.run();
		} else {
			window.gapiLoaded = true;
		}
	}
	</script>
		
			<link rel="amphtml" href="https://www.moz.de/lokales/frankfurt-oder/wohnen-in-frankfurt-_oder_-wohngeld-plus-ab-2023-_-wie-die-stadtverwaltung-die-antragsflut-bewaeltigen-will-68128623.html?_XML=AMP">
	
		<meta http-equiv="last-modified" content="Tue, 13 Dec 2022 18:38:51 +0100" >
	
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.moz.de/lokales/frankfurt-oder/wohnen-in-frankfurt-_oder_-wohngeld-plus-ab-2023-_-wie-die-stadtverwaltung-die-antragsflut-bewaeltigen-will-68128623.html">
	
		<link rel="canonical" href="https://www.moz.de/lokales/frankfurt-oder/wohnen-in-frankfurt-_oder_-wohngeld-plus-ab-2023-_-wie-die-stadtverwaltung-die-antragsflut-bewaeltigen-will-68128623.html" />
	
	<link rel="preload" as="font" href="/assets/fonts/roboto-v29-latin-700.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/assets/fonts/roboto-v29-latin-regular.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/assets/fonts/roboto-v29-latin-700.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="/assets/fonts/roboto-v29-latin-regular.woff2" type="font/woff2" crossorigin="anonymous">


		

			<!-- Schema.org Breadcrumb -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement":
  [
	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
		"@id": "/",
		"name": "Startseite"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
		"@id": "/lokales/",
		"name": "Lokales"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
		"@id": "/lokales/frankfurt-oder/",
		"name": "Frankfurt (Oder)"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 4,
	  "item":
	  {
		"@id": "",
		"name": "Wohnen in Frankfurt (Oder): Wohngeld Plus ab 2023 – wie die Stadtverwaltung die Antragsflut bewältigen will"
	  }
	}  ]
}
</script>
			
			<!-- Schema.org Artikel -->
		<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "isPartOf": {
			"@type": ["CreativeWork", "Product"],
			"name": "MOZ.de",
			"productID": "moz.de:basic"
		  },
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.moz.de/lokales/frankfurt-oder/wohnen-in-frankfurt-_oder_-wohngeld-plus-ab-2023-_-wie-die-stadtverwaltung-die-antragsflut-bewaeltigen-will-68128623.html"
		  },
		  "headline": "Wohnen in Frankfurt (Oder): Wohngeld Plus ab 2023 – wie die Stadtverwaltung die Antragsflut bewältigen will",
		  "image": [
		  						  {"@type": "ImageObject",
				  "url": "https://www.moz.de/imgs/38/1/0/8/4/5/7/4/2/1/tok_1a77dbede381dc82ff9e86cf738190b2/w1200_h675_x750_y421_fra-221214-wohngeld-42c44de706845adf.jpeg",
				  "width": "1200",
				  "height": "675"
			  }					  		   ],
		  "datePublished": "2022-12-13T19:00:00+01:00",
		  "dateModified": "2022-12-13T19:00:00+01:00",
		  "author": [
																		{
								"@type": "Person",
								"name": "Thomas Gutke",
								"givenName": "Thomas",
								"familyName": "Gutke"
			                    ,
			                        "url": "https://www.moz.de/autor/thomas-gutke-59820415.html"
			                    							    ,
			                        "email": "tgutke@moz.de"
							    							    ,
			                        "jobTitle": "Redaktionsleiter Frankfurt (Oder)"
			                    		                    }													  ],
		   "publisher": {
			"@type": "Organization",
			"name": "MOZ.de",
			"url":  "https://www.moz.de",
			"logo": {
			    "@type": "ImageObject",
			    "url": "https://www.moz.de/assets/images/logos/PublisherLogo.png",
				"width": 600,
				"height": 60
			},
			"sameAs": [
				"https://www.facebook.com/mozde",
				"https://www.instagram.com/moz.de/",
				"https://twitter.com/mozde"
			]
		  },
		  "description": "Geringverdiener profitieren auch in Frankfurt (Oder) ab 2023 von einem höheren Wohngeld, zugleich verdreifacht sich der Kreis der Anspruchsberechtigten. Doch ist die zu erwartende Flut von Anträgen überhaupt von der Stadtverwaltung zeitnah",
						"isAccessibleForFree": false,
			"hasPart":
				{
				"@type": "WebPageElement",
				"isAccessibleForFree": false,
				"cssSelector" : ".paywall"
				}
					}
		</script>
	
	

<meta name="author" content="MOZ.de">
<meta name="publisher" content="MOZ.de">
<meta name="dcterms.rights" content="Alle Rechte vorbehalten. Vervielfältigung nur mit schriftlicher Genehmigung">
<meta name="dcterms.rightsHolder" content="Märkisches Medienhaus">
<meta name="dcterms.audience" content="All">

<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="description" content="Geringverdiener profitieren auch in Frankfurt (Oder) ab 2023 von einem höheren Wohngeld, zugleich verdreifacht sich der Kreis der Anspruchsberechtigten. Doch ist die zu erwartende Flut von Anträgen überhaupt von der Stadtverwaltung zeitnah" />
<meta name="news_keywords" content="Frankfurt (Oder), FFO, Stadtbote, Nachrichten, MOZ, Bildergalerien" >

<meta name="generator" content="InterRed V22.0.15, http://www.interred.de/, InterRed GmbH" />

<!-- Facebook/G+ Meta Data -->
<meta property="fb:admins" content="">
<meta name="twitter:site" content="@mozde">
<meta property="og:url" content="https://www.moz.de/lokales/frankfurt-oder/wohnen-in-frankfurt-_oder_-wohngeld-plus-ab-2023-_-wie-die-stadtverwaltung-die-antragsflut-bewaeltigen-will-68128623.html" >
<meta property="og:site_name" content="moz.de">
<meta property="og:title" content="Wohnen in Frankfurt (Oder): Wohngeld Plus ab 2023 – wie die Stadtverwaltung die Antragsflut bewältigen will">
<meta property="og:locale" content="de_DE">
<meta property="og:description" content="Geringverdiener profitieren auch in Frankfurt (Oder) ab 2023 von einem höheren Wohngeld, zugleich verdreifacht sich der Kreis der Anspruchsberechtigten. Doch ist die zu erwartende Flut von Anträgen überhaupt von der Stadtverwaltung zeitnah">
<meta property="og:type" content="article">

		<meta property="og:image" content="https://www.moz.de/imgs/38/1/0/8/4/5/7/4/2/1/tok_1a77dbede381dc82ff9e86cf738190b2/w1200_h675_x750_y421_fra-221214-wohngeld-42c44de706845adf.jpeg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="675">
	


	<meta property="article:published_time" content="2022-12-13T19:00:00+01:00">
		<meta property="article:modified_time" content="2022-12-13T18:38:51+01:00">
		<meta property="article:expiration_time" content="2040-12-31T00:00:00+01:00">
		<meta property="article:author" content=" ">
				<meta property="lp:wordcount" content="717" />
			<meta property="lp:video" content="0" />
			<meta property="lp:internal_links" content="2" />
		<meta property="article:tag" content="Wohngeld" />
	<meta property="article:tag" content="Antragsflut" />
	<meta property="article:tag" content="Stadtverwaltung" />
	<meta property="article:tag" content="Krise" />
	
<meta property="article:section" content="frankfurt-oder"/>
<meta property="article:subsection" content="lokales" />

<!-- Linkpulse Tracking -->
<meta property="lp:paywall" content="1"/>
<meta property="k5a:paid" content="1">
<meta property="lp:paywall_user" content="0" />
<meta property="k5a:login" content="0">
<meta property="k5a:paywall" content="hard">


<!-- Facebook News -->
<meta property="article:content_tier" content="locked"/>
<meta property="article:location" content="city:Frankfurt (Oder)"/>

<!-- Google Conversion Tracking -->


		<!-- Google Tag Manager -->
<script>
	window.dataLayer = window.dataLayer || [];

	
	
	
		let dataLayer_object = {};
	let articleTags = [];

		dataLayer_object.userType = 'anonym';
			dataLayer_object.articleId = '68128623';
			dataLayer_object.articleType = 'plus';
			dataLayer_object.contentIsPaywall = 'true';
			dataLayer_object.contentType = 'article';
					dataLayer_object.articleSection = 'frankfurt-oder';
				dataLayer_object.articleSubsections = 'lokales'.split(',');
				articleTags = articleTags.concat('Wohngeld,Antragsflut,Stadtverwaltung,Krise'.split(','));
	
	if (Object.keys(dataLayer_object).length !== 0 && dataLayer_object.constructor === Object) {
		dataLayer_object.articleTags = articleTags;
		window.dataLayer.push(dataLayer_object);
	}
	window['gtag_enable_tcf_support'] = true; // Aktivierung TCF für DSGVO-konforme Analytics-Einbindung (https://support.google.com/analytics/answer/10022331?hl=de&authuser=0)
    (function(w,d,s,l,i){
        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
          f.parentNode.insertBefore(j,f);})
    (window,document,'script','dataLayer','GTM-WVGF8XZ');
</script>
<!-- End Google Tag Manager -->

<!-- DataWarehouse -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://npg-tm.moz.de/mvfz8rj3.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','npg-tm');</script>
<!-- End Google Tag Manager -->


	    	    <script src="https://script.ioam.de/iam.js?m=1"></script>

		



<script type="text/javascript">
	var oms_zone= "localnews";
	var WLRCMD="";

	var oms_targeting_region = "frankfurt_oder";
	var oms_targeting_werbekunde = "";
	var oms_targeting_bundesland = ['BB', 'BRB'];
	var oms_targeting_artikelid = "";
	var oms_targeting_keywords = ["René Wilke","Jens-Marcel Ullrich","Deutschland","Frankfurt","Frankfurt (Oder)","Bundesregierung","SPD","Wohngeld","Antragsflut","Stadtverwaltung","Krise"];
</script>



		<script>
		const ssoLoginStatus = {
							isLoggedIn: false
					}
	</script>
</head>

<body class="">
	<!-- Google Tag Manager (noscript) -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVGF8XZ" height="0" width="0" style="display:none; visibility:hidden"></iframe>
	</noscript>
	<!-- End Google Tag Manager (noscript) -->

	<!-- DataWarehouse -->
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://npg-tm.moz.de/ns.html?id=GTM-NPQ8XW7"  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="container-fluid wrapper">
				<header id="header" class="row flex-column" data-tracking='{"se_property":"header"}'>
			<div class="col bg-color-white content-col">
				<div class="row">
						<div id="main_nav">
		<div id="headerline">
						<a class="white-link font-size-sm py-2" rel="nofollow"  href="/plus?utm_source=mozde&amp;utm_medium=header-ad&amp;utm_campaign=Mozallg" data-tracking='{"se_category":"internal_ad", "se_label:"Alle Inhalte online lesen - hier kostenlos testen"}'>Alle Inhalte online lesen - hier kostenlos testen</a>
					</div>
		<div id="main_nav_header">
			<div class="menu_button">
				<div id="open-nav-btn" class="hamburger hamburger--elastic-r" aria-label="Menü" title="Menü" data-tracking='{"se_category":"navigation-burger", "se_label":"burger_menu_icon", "se_action":"öffnen"}'>
				   <span class="hamburger-box">
					  <span class="hamburger-inner"></span>
				   </span>
				</div>
				<svg id="open-nav-btn" class="d-none burger-icon" aria-label="Menü" title="Menü">
					<use xlink:href="#burger-menu"></use>
				</svg>
			</div>
			<div id="logo_container">
				<a href="/" title="zur Startseite" data-tracking='{"se_label":"home"}'>
					<img id="logo" class="img-fluid mx-auto initial" src="/imgs/37/6/5/6/3/2/7/2/5/logoMOZde-b8d40485d7897f0a.svg" alt="MOZ.de">
				</a>
			</div>
			<div id="login" class="login">
								<a class="auth ssoLogin black-link font-size-sm pl-md-2 font-weight-bold" href="/plus/konto/" aria-label="Anmelden" title="Anmelden" data-tracking='{"se_category":"service", "se_label":"anmeldung", "se_action":"anmelden"}'>Login</a>
							</div>
		</div>
				<div id="menu" data-tracking='{"se_category":"navigation-burger"}'>
			<div class="header-sub-navigation col-12 bg-color-black-lighten-5">
				<div class="row">
				<div class="col-12 col-md-6 col-lg-5 mb-md-5">
					<div id="link-list" class="row text-center mt-5">
																		<div class="col p-0">
							<a class="font-size-xs m-0"  href="http://epaper.moz.de/" target="_blank" data-tracking='{"se_label":"E-Paper"}'>
							<svg class="mb-2">
								<use xlink:href="#ezeitung"></use>
							</svg>
							E-Paper
							</a>
						</div>
												<div class="col p-0">
							<a class="font-size-xs m-0"  href="https://abo.moz.de/" target="_blank" data-tracking='{"se_label":"Aboshop"}'>
							<svg class="mb-2">
								<use xlink:href="#aboshop"></use>
							</svg>
							Aboshop
							</a>
						</div>
												<div class="col p-0">
							<a class="font-size-xs m-0"  href="https://shop.moz.de" target="_blank" data-tracking='{"se_label":"Shop"}'>
							<svg class="mb-2">
								<use xlink:href="#handelswarenshop"></use>
							</svg>
							Shop
							</a>
						</div>
												<div class="col p-0">
							<a class="font-size-xs m-0"  href="/mein-moz/#empfehlungen" data-tracking='{"se_label":"Empfehlungen"}'>
							<svg class="mb-2">
								<use xlink:href="#recommendations"></use>
							</svg>
							Empfehlungen
							</a>
						</div>
												<div class="col p-0">
							<a class="font-size-xs m-0"  href="/plus/konto/" data-tracking='{"se_label":"Konto"}'>
							<svg class="mb-2">
								<use xlink:href="#account"></use>
							</svg>
							Konto
							</a>
						</div>
																	</div>
					<div id="sub-navigation-search-container" class="row">
						<div class="col-12 pt-4">
							<form name="search" id="search-form" action="/suche/" target="_top">
								<svg class="icon">
									<use xlink:href="#search"></use>
								</svg>
								<input id="search-input" autocomplete="off" name="q" type="search" placeholder="Suchbegriff eingeben ..." aria-label="Suchbegriff">
							</form>
						</div>
					</div>
					<div id="sub-navigation-naviitem-container" class="row">
						<div class="col-12">
							<nav class="dl-menuwrapper">
								<ul class="dl-menu">
																											<li>
										<div class="btn-group box-shadow-lvl1" role="group" aria-label="Lokales">
																						<div class="nav-btn nav-item nav-back d-none is-active">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																						<a href="/lokales/" class="nav-btn is-active" data-tracking='{"se_label":"Lokales"}'>Lokales</a>
																						<div class="nav-btn nav-item nav-next is-active">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																					</div>
																				<ul class="dl-submenu d-none">
																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Angermünde">
				<a href="/lokales/angermuende/" data-tracking='{"se_label":"Angermünde"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Angermünde
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Bad Freienwalde">
				<a href="/lokales/bad-freienwalde/" data-tracking='{"se_label":"Bad Freienwalde"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Bad Freienwalde
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Beeskow">
				<a href="/lokales/beeskow/" data-tracking='{"se_label":"Beeskow"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Beeskow
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Bernau">
				<a href="/lokales/bernau/" data-tracking='{"se_label":"Bernau"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Bernau
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Brandenburg/ Havel">
				<a href="/lokales/brandenburg-havel/" data-tracking='{"se_label":"Brandenburg/ Havel"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Brandenburg/ Havel
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Eberswalde">
				<a href="/lokales/eberswalde/" data-tracking='{"se_label":"Eberswalde"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Eberswalde
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Eisenhüttenstadt">
				<a href="/lokales/eisenhuettenstadt/" data-tracking='{"se_label":"Eisenhüttenstadt"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Eisenhüttenstadt
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Erkner">
				<a href="/lokales/erkner/" data-tracking='{"se_label":"Erkner"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Erkner
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Frankfurt (Oder)">
				<a href="/lokales/frankfurt-oder/" data-tracking='{"se_label":"Frankfurt (Oder)"}'
		   		target="_self"
		rel=""
				class="nav-btn is-active">
		Frankfurt (Oder)
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Fürstenwalde">
				<a href="/lokales/fuerstenwalde/" data-tracking='{"se_label":"Fürstenwalde"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Fürstenwalde
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Gransee">
				<a href="/lokales/gransee/" data-tracking='{"se_label":"Gransee"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Gransee
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Hennigsdorf">
				<a href="/lokales/hennigsdorf/" data-tracking='{"se_label":"Hennigsdorf"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Hennigsdorf
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Neuruppin">
				<a href="/lokales/neuruppin/" data-tracking='{"se_label":"Neuruppin"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Neuruppin
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Oranienburg">
				<a href="/lokales/oranienburg/" data-tracking='{"se_label":"Oranienburg"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Oranienburg
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Rathenow">
				<a href="/lokales/rathenow/" data-tracking='{"se_label":"Rathenow"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Rathenow
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Schwedt">
				<a href="/lokales/schwedt/" data-tracking='{"se_label":"Schwedt"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Schwedt
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Seelow">
				<a href="/lokales/seelow/" data-tracking='{"se_label":"Seelow"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Seelow
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Strausberg">
				<a href="/lokales/strausberg/" data-tracking='{"se_label":"Strausberg"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Strausberg
		</a>
			</div>
	</li>

																					</ul>
																			</li>
																																				<li>
										<div class="btn-group box-shadow-lvl1" role="group" aria-label="Nachrichten">
																						<div class="nav-btn nav-item nav-back d-none ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																						<a href="/nachrichten/" class="nav-btn " data-tracking='{"se_label":"Nachrichten"}'>Nachrichten</a>
																						<div class="nav-btn nav-item nav-next ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																					</div>
																				<ul class="dl-submenu d-none">
																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Politik">
				<a href="/nachrichten/politik/" data-tracking='{"se_label":"Politik"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Politik
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Brandenburg">
				<a href="/nachrichten/brandenburg/" data-tracking='{"se_label":"Brandenburg"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Brandenburg
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Kultur">
				<a href="/nachrichten/kultur/" data-tracking='{"se_label":"Kultur"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Kultur
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Panorama">
				<a href="/nachrichten/panorama/" data-tracking='{"se_label":"Panorama"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Panorama
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Sport">
				<a href="/nachrichten/sport/" data-tracking='{"se_label":"Sport"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Sport
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Fupa">
				<a href="https://www.fupa.net/region/brandenburg" data-tracking='{"se_label":"Fupa"}'
		   		target="_blank"
		rel="nofollow"
				class="nav-btn ">
		Fupa
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Blaulicht">
				<a href="/nachrichten/blaulicht/thema/blaulicht" data-tracking='{"se_label":"Blaulicht"}'
		   		target="_blank"
		rel=""
				class="nav-btn ">
		Blaulicht
		</a>
			</div>
	</li>

																					</ul>
																			</li>
																																				<li>
										<div class="btn-group box-shadow-lvl1" role="group" aria-label="Themen">
																						<div class="nav-btn nav-item nav-back d-none ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																						<a href="/themen/" class="nav-btn " data-tracking='{"se_label":"Themen"}'>Themen</a>
																						<div class="nav-btn nav-item nav-next ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																					</div>
																				<ul class="dl-submenu d-none">
																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Sonderthemen">
				<a href="https://sonderthemen.moz.de/" data-tracking='{"se_label":"Sonderthemen"}'
		   		target="_blank"
		rel=""
				class="nav-btn ">
		Sonderthemen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Termine">
				<a href="https://www.kultikk.de/" data-tracking='{"se_label":"Termine"}'
		   		target="_blank"
		rel="nofollow"
				class="nav-btn ">
		Termine
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Schule">
				<a href="/themen/schule/" data-tracking='{"se_label":"Schule"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Schule
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Ausbildung">
				<a href="/themen/ausbildung/" data-tracking='{"se_label":"Ausbildung"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Ausbildung
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Familie">
				<a href="/themen/familien/" data-tracking='{"se_label":"Familie"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Familie
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Fußball">
				<a href="/themen/fussball/" data-tracking='{"se_label":"Fußball"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Fußball
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Essen &amp; Trinken">
				<a href="/themen/essen-trinken/" data-tracking='{"se_label":"Essen &amp; Trinken"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Essen &amp; Trinken
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Haus &amp; Garten">
				<a href="/themen/haus-garten/" data-tracking='{"se_label":"Haus &amp; Garten"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Haus &amp; Garten
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Heimkino">
				<a href="/themen/heimkino/" data-tracking='{"se_label":"Heimkino"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Heimkino
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Multimedia">
				<a href="/themen/multimedia/" data-tracking='{"se_label":"Multimedia"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Multimedia
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Reisen">
				<a href="/themen/reisen/" data-tracking='{"se_label":"Reisen"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Reisen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Motor">
				<a href="/themen/motor/" data-tracking='{"se_label":"Motor"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Motor
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Ratgeber">
				<a href="/themen/ratgeber/" data-tracking='{"se_label":"Ratgeber"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Ratgeber
		</a>
			</div>
	</li>

																					</ul>
																			</li>
																																				<li>
										<div class="btn-group box-shadow-lvl1" role="group" aria-label="Bilder">
																						<div class="nav-btn nav-item nav-back d-none ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																						<a href="/bilder/" class="nav-btn " data-tracking='{"se_label":"Bilder"}'>Bilder</a>
																						<div class="nav-btn nav-item nav-next ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																					</div>
																				<ul class="dl-submenu d-none">
																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Angermünde">
				<a href="/bilder/angermuende/" data-tracking='{"se_label":"Angermünde"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Angermünde
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Bad Freienwalde">
				<a href="/bilder/bad-freienwalde/" data-tracking='{"se_label":"Bad Freienwalde"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Bad Freienwalde
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Beeskow">
				<a href="/bilder/beeskow/" data-tracking='{"se_label":"Beeskow"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Beeskow
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Bernau">
				<a href="/bilder/bernau/" data-tracking='{"se_label":"Bernau"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Bernau
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Brandenburg/ Havel">
				<a href="/bilder/brandenburg-havel/" data-tracking='{"se_label":"Brandenburg/ Havel"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Brandenburg/ Havel
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Eberswalde">
				<a href="/bilder/eberswalde/" data-tracking='{"se_label":"Eberswalde"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Eberswalde
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Eisenhüttenstadt">
				<a href="/bilder/eisenhuettenstadt/" data-tracking='{"se_label":"Eisenhüttenstadt"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Eisenhüttenstadt
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Erkner">
				<a href="/bilder/erkner/" data-tracking='{"se_label":"Erkner"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Erkner
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Frankfurt (Oder)">
				<a href="/bilder/frankfurt-oder/" data-tracking='{"se_label":"Frankfurt (Oder)"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Frankfurt (Oder)
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Fürstenwalde">
				<a href="/bilder/fuerstenwalde/" data-tracking='{"se_label":"Fürstenwalde"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Fürstenwalde
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Gransee">
				<a href="/bilder/gransee/" data-tracking='{"se_label":"Gransee"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Gransee
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Hennigsdorf">
				<a href="/bilder/hennigsdorf/" data-tracking='{"se_label":"Hennigsdorf"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Hennigsdorf
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Neuruppin">
				<a href="/bilder/neuruppin/" data-tracking='{"se_label":"Neuruppin"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Neuruppin
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Oranienburg">
				<a href="/bilder/oranienburg/" data-tracking='{"se_label":"Oranienburg"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Oranienburg
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Rathenow">
				<a href="/bilder/rathenow/" data-tracking='{"se_label":"Rathenow"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Rathenow
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Schwedt">
				<a href="/bilder/schwedt/" data-tracking='{"se_label":"Schwedt"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Schwedt
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Seelow">
				<a href="/bilder/seelow/" data-tracking='{"se_label":"Seelow"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Seelow
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Strausberg">
				<a href="/bilder/strausberg/" data-tracking='{"se_label":"Strausberg"}'
		   		target="_self"
		rel=""
				class="nav-btn ">
		Strausberg
		</a>
			</div>
	</li>

																					</ul>
																			</li>
																																				<li>
										<div class="btn-group box-shadow-lvl1" role="group" aria-label="Videos">
																						<a href="/videos/" class="nav-btn " data-tracking='{"se_label":"Videos"}'>Videos</a>
																					</div>
																			</li>
																																				<li>
										<div class="btn-group box-shadow-lvl1" role="group" aria-label="Anzeigen">
																						<div class="nav-btn nav-item nav-back d-none ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																						<a href="/anzeigen/" class="nav-btn " data-tracking='{"se_label":"Anzeigen"}'>Anzeigen</a>
																						<div class="nav-btn nav-item nav-next ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																					</div>
																				<ul class="dl-submenu d-none">
																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Jobs">
				<a href="https://jobs.moz.de/" data-tracking='{"se_label":"Jobs"}'
		   		target="_blank"
		rel=""
				class="nav-btn ">
		Jobs
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Immobilien">
				<a href="https://immo.moz.de/" data-tracking='{"se_label":"Immobilien"}'
		   		target="_blank"
		rel=""
				class="nav-btn ">
		Immobilien
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Trauer">
				<a href="https://trauer.moz.de/" data-tracking='{"se_label":"Trauer"}'
		   		target="_top"
		rel=""
				class="nav-btn ">
		Trauer
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Kleinanzeigen">
				<a href="https://mmh.anzeigen-aufgabe.de/Basisdaten/preselect/6764" data-tracking='{"se_label":"Kleinanzeigen"}'
		   		target="_blank"
		rel="nofollow"
				class="nav-btn ">
		Kleinanzeigen
		</a>
			</div>
	</li>

																					</ul>
																			</li>
																										</ul>
							</nav>
						</div>
					</div>
				</div>
								<div class="d-none d-md-block col-12 col-md-6 col-lg-7 nav-teaser">
					<div class="row mt-4">
						<div class="col-12 col-lg-6">
							<div class="row">
																<a href="https://www.moz.de/plus/" data-tracking='{"se_label":"Erhalten Sie Zugriff auf alle exklusiven Inhalte"}'>
									<div class="col-12 teaser">
										<span class="d-block txt-color-primary font-set-4">Jetzt kostenlos testen</span>
										<span class="mt-1 d-block mb-4 font-set-7">
															Erhalten Sie Zugriff auf alle exklusiven Inhalte
														</span>
									</div>
									<div class="col-12">
										<picture>
											<img class="img-fluid w-100 lazy" data-src='/img/BannerPLUS.jpg'>
										</picture>
									</div>
								</a>
								<div class="col-12">
									<p class="mt-4 font-set-3">
										Testen Sie MOZplus einen Monat gratis und erhalten damit Zugriff auf alle Artikel auf MOZ.de. Danach lesen Sie für nur <span class="text-nowrap">7,99 €/Monat</span> weiter. Das Abo ist jederzeit kündbar.
									</p>
								</div>
															</div>
						</div>
						<div class="col-6 d-none d-lg-block">
							<div class="row">
																<a href="https://abo.moz.de/maerkische_oderzeitung/angebote/epaper" data-tracking='{"se_label":"Mit dem E-Paper bestens informiert."}'>
									<div class="col-12 teaser">
										<span class="d-block txt-color-primary font-set-4">Dauerhaft günstig!</span>
										<span class="mt-1 d-block mb-4 font-set-7">
															Mit dem E-Paper bestens informiert.
														</span>
									</div>
									<div class="col-12">
										<picture>
											<img class="img-fluid w-100 lazy" data-src='/img/tablet_moz.jpg'>
										</picture>
									</div>
								</a>
								<div class="col-12">
									<p class="mt-4 font-set-3">
										Jetzt die Tageszeitung im Original-Layout als E-Paper für nur <span class="text-nowrap">27,90 €/Monat</span> lesen. Zusätzlich erhalten Sie einen kostenfreien Zugriff auf alle MOZplus-Artikel von MOZ.de.
									</p>
								</div>
															</div>
						</div>
					</div>
				</div>
							</div>
			</div>


		</div>
	</div>

					<!-- Teaser Breaking News -->

				</div>

								<div id="breadcrumb" class="row bg-color-black-lighten-5 pt-2" data-tracking='{"se_category":"navigation-breadcrumb"}'>
					<nav aria-label="breadcrumb">
						<ol class="font-size-xs mt-2">
																								<li class="breadcrumb-item" aria-current="page">
																																	<a class="box-shadow-lvl1" title="zur Startseite"  href="/" target="_self" data-tracking='{"se_label":"Startseite"}'>
													<svg class="icon">
														<use xlink:href="#home"></use>
													</svg>
												</a>
																														</li>
																																<li class="breadcrumb-item" aria-current="page">
																																														<a class="box-shadow-lvl1"  href="/lokales/" target="_self" data-tracking='{"se_label":"Lokales"}'>Lokales</a>
																																										</li>
																																<li class="breadcrumb-item" aria-current="page">
																																														<a class="box-shadow-lvl1"  href="/lokales/frankfurt-oder/" target="_self" data-tracking='{"se_label":"Frankfurt (Oder)"}'>Frankfurt (Oder)</a>
																																										</li>
																																<li class="breadcrumb-item active" aria-current="page">
																																	<h1 class="font-set-1 d-inline font-weight-bold">
													Wohnen in Frankfurt (Oder): Wohngeld Plus ab 2023 – wie die Stadtverwaltung die Antragsflut bewältigen will
												</h1>
																														</li>
																					</ol>
					</nav>
				</div>
							</div>
						<div id="omsv_sky_shadow" class="col-auto d-none d-md-block" style="min-width: 160px"></div>
					</header>
						<div class="row d-none d-sm-block">
			<div class="col">
					<!-- Werbeelement -->
			



		
		<div id="parent-adbox-superbanner" class="row justify-content-center">
			<div id="gpt-adbox-superbanner"
				 data-gpt-viewport-small=""
				 data-gpt-viewport-medium="superbanner"
				 data-gpt-viewport-large="superbanner"
				 data-gpt-parent="parent-adbox-superbanner"
				 data-gpt-unit="localnews"
				 data-gpt-region="frankfurt_oder"
				 data-gpt-customer=""
				 class="adZone px-0"></div>
		</div>

	


	
			</div>
		</div>
				<div class="row">
			<div id="content" class="col bg-color-white content-col overflow-hidden">
				
			<!-- Werbeelement -->
			<div class="row justify-content-center mt-3 mt-md-0">
			<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
				



		
		<div id="parent-adbox-pos1" class="adZone row mx-0 justify-content-center mb-3">
			<div id="gpt-adbox-pos1"
				 data-gpt-viewport-small="pos1"
				 data-gpt-viewport-medium=""
				 data-gpt-viewport-large=""
				 data-gpt-parent="parent-adbox-pos1"
				 data-gpt-unit="localnews"
				 data-gpt-region="frankfurt_oder"
				 data-gpt-customer=""
				 class="inner px-0"></div>
		</div>

	


			</div>
		</div>
	
		<!-- Start .articleDetail -->
		<article class="row justify-content-center articleDetail mt-md-2" data-art-tenant="mozo" data-art-plus="plus"
			 data-art-citystories="" data-art-frizz="" data-art-advertorial="" data-font-level="1" data-cid="68128623">
		<header class="col-12 col-md-10 col-xl-8 mb-1 px-4 px-md-3 mt-3">
									<h2>
								<span class="preface font-set-7 txt-color-primary mb-2 d-block">
					Wohnen in Frankfurt (Oder)
				</span>
								Wohngeld Plus ab 2023 – wie die Stadtverwaltung die Antragsflut bewältigen will
			</h2>
		</header>

				<div class="col-12 col-md-10 col-xl-8 px-4 px-md-3 mb-3">
			<p class="teaser lead">
								<span class="float-left mr-2">
					<svg class="freemium-icon mozo border rounded border-primary p-1">
						<use xlink:href="#freemium-mozo"></use>
					</svg>
				</span>
																Geringverdiener profitieren auch in Frankfurt (Oder) ab 2023 von einem höheren Wohngeld, zugleich verdreifacht sich der Kreis der Anspruchsberechtigten. Doch ist die zu erwartende Flut von Anträgen überhaupt von der Stadtverwaltung zeitnah abzuarbeiten?
			</p>
		</div>
				<!-- Autoren -->
		<div class="col-12 col-md-10 col-xl-8 mb-3 mb-md-5 px-4 px-md-3">
			<div class="authorDate d-block txt-color-black-lighten-50">
				<span><time datetime="2022-12-13T19:00:00+01:00" class="text-left">13. Dezember 2022, 19:00</time>&nbsp;Uhr</span><span class="px-2">&bull;</span>Frankfurt (Oder)<div class="d-flex justify-content-end teaser-bookmark"><svg class="icon bookmark-icon in-article"><use xlink:href="#bookmark"></use></svg></div>			</div>
			<div class="authorDate d-block txt-color-black-lighten-50">
				<div class="container-fluid border-top my-3">
					<div class="row my-3">
																		<div class="col-12 col-md-auto mb-md-2 mb-4 pl-0 pr-4 mx-0 authorName">
							Ein Artikel von
						</div>
						<div class="col mb-2 px-0">
							<div class="row">
																<div class="col-12 col-md-auto pr-1 mb-2">
									<a href="/autor/thomas-gutke-59820415.html" class="authorPicture mr-2">
																				<picture>
											<img data-src="/imgs/37/8/9/9/1/2/9/5/9/tok_f5ab7ec0f314839e533208d91b9e3e9a/w150_h150_x586_y564_Gutke19Thomas05-9f349e684fcc65cd.jpg" class="img-fluid w-100 lazy" alt="" data-format="1:1"/>
										</picture>
																			</a>
									<a href="/autor/thomas-gutke-59820415.html" class="authorName">Thomas Gutke</a>
								</div>
																							</div>
						</div>
																	</div>
				</div>
			</div>
		</div>

								<section class="col-12 col-md-11 col-xl-10 px-0 px-md-3 px-lg-5 media-container teaser teaser-article-detail">
				<figure>
					<picture>
						<source media="(max-width: 575px)" data-srcset="/imgs/38/1/0/8/4/5/7/4/2/1/tok_8fafe9d7331c3448473e3004f85411b2/w575_h323_x750_y421_fra-221214-wohngeld-42c44de706845adf.jpeg" data-format="16:9">
						<source media="(max-width: 768px)" data-srcset="/imgs/38/1/0/8/4/5/7/4/2/1/tok_54e3bb0f67cb5a7a50434a655ce4cba6/w767_h431_x750_y421_fra-221214-wohngeld-42c44de706845adf.jpeg" data-format="16:9">
						<source media="(max-width: 1399px)" data-srcset="/imgs/38/1/0/8/4/5/7/4/2/1/tok_1a77dbede381dc82ff9e86cf738190b2/w1200_h675_x750_y421_fra-221214-wohngeld-42c44de706845adf.jpeg" data-format="16:9">
						<img data-src="/imgs/38/1/0/8/4/5/7/4/2/1/tok_1a77dbede381dc82ff9e86cf738190b2/w1200_h675_x750_y421_fra-221214-wohngeld-42c44de706845adf.jpeg" class="img-fluid w-100 lazy" alt="Hochhaus in einem Plattenbaugebiet. Auch in Frankfurt (Oder) wird sich der Kreis der Wohngeldberechtigten voraussichtlich mehr als verdreifachen. (Symbolbild)" data-format="16:9"/>
					</picture>
					<figcaption class="bg-color-black-lighten-5 p-4">
						<div class="row justify-content-center">
							<div  class="col-12 figcaption txt-color-black-lighten-50 font-size-sm">
								Hochhaus in einem Plattenbaugebiet. Auch in Frankfurt (Oder) wird sich der Kreis der Wohngeldberechtigten voraussichtlich mehr als verdreifachen. (Symbolbild)																<span class="d-block">© Foto: dpa/Patrick Pleul</span>
															</div>
						</div>
					</figcaption>
				</figure>
			</section>
					
		<section class="col-12 col-md-10 col-xl-8 px-4 px-md-3 mt-4 article-content paywall">
			<div class="row article-text position-relative">
				<div class="col-12">
											<div class="mb-3 text">Es handelt sich um nichts weniger als die größte Wohngeldreform in der Geschichte Deutschlands. Ab dem Jahr 2023 haben laut Bundesregierung rund zwei Millionen Menschen Anspruch auf das neue Wohngeld Plus, heute sind es etwa 600.000. </div><div class="mb-3 text">Auch der Wohngeldbetrag an sich wird sich mit der Reform verdopp...</div>
									</div>
			</div>

								<script>
		let plenigo_v3_offers = new Map();
					plenigo_v3_offers.set("offer_1", "O_4N8A67ANFVK8LQXZRV");
					plenigo_v3_offers.set("offer_2", "O_CPPNAP6N1AM0HJ9Z1B");
					plenigo_v3_offers.set("offer_limited", "O_BMOK49Z0NUX7XZYZ61");
			</script>

<div id="paywall-container" class="paywall_container row box-shadow-lvl5 my-4">
	<div class="col-12">
		<div class="row bg-color-black-lighten-90">
			<div class="col-12 mt-5 px-1">
				<div class="row justify-content-center">
					<div class="col-auto">
												<p class="font-set-7 font-weight-bold txt-color-white text-center">
							Jetzt weiterlesen mit
							<svg class="icon p-1 paywall mozo">
																	<use xlink:href='#freemium-mozo-white'></use>
															</svg>
						</p>
											</div>
				</div>
												<div class="row justify-content-center mb-4 mx-0" style="--color-primary: #000;--color-secondary: #000;">
					<div class="col-11 col-sm-11 col-md-8 col-lg-8 paywall_dropdown p-4 collapse_parent active" id="collapse_parent_abo_1">
												<div class="row font-set-6 font-weight-bold collapse_trigger" data-parent="#collapse_parent_abo_1" data-target="#abo_1">
							<div class="col pr-0">
								<div class="">Monatsabo</div>
															</div>
							<div class="col-auto pl-0 pr-1">
								<div>
									<s class="txt-color-danger"><span class="txt-color-black-lighten-50">7,99&euro;</span></s> 									<span>0&euro;</span> <span class="font-set-2 font-weight-bold">mtl.</span>
								</div>
							</div>
							<div class="col-auto pl-0">
								<svg class="icon">
									<use xlink:href="#caret-down"></use>
								</svg>
							</div>
						</div>
						<div class="row collapse_target collapse_show" id="abo_1">
							<div class="col-12 mt-3">
								<ul class="font-set-2 list-unstyled">
																			<li class="mb-2">
											<svg class="icon fill-color-primary mr-2">
												<use xlink:href="#check-circle"></use>
											</svg>
											4 Wochen kostenlos testen
										</li>
																			<li class="mb-2">
											<svg class="icon fill-color-primary mr-2">
												<use xlink:href="#check-circle"></use>
											</svg>
											unbegrenzt PLUS Artikel auf MOZ.de lesen
										</li>
																			<li class="mb-2">
											<svg class="icon fill-color-primary mr-2">
												<use xlink:href="#check-circle"></use>
											</svg>
											monatlich kündbar
										</li>
																	</ul>
								<div class="row">
									<div class="col-12">
																				
																				<a class="btn btn-block btn-primary font-size-sm font-weight-bold btn-paywall-register euro docheckout" data-offer="O_4N8A67ANFVK8LQXZRV" href="#"  data-price="0" data-product="Monatsabo">
											Jetzt für 0 € testen
										</a>
																			</div>
								</div>
								<div class="row justify-content-center mt-2">
									<div class="col-auto">
										<span class="collapse_trigger row font-set-1 font-weight-normal txt-color-black mb-1" data-target="#abo_1_mehr">
											Mehr Informationen
											<svg class="icon inline-icon fill-color-black">
												<use xlink:href="#caret-down"></use>
											</svg>
										</span>
									</div>
								</div>
								<div class="row collapse_target text-center" id="abo_1_mehr">
									<div class="col-12 font-set-1">
										Bei einer Kündigung innerhalb des ersten Monats entstehen keine weiteren Kosten. Das Abo verlängert sich im 2. Monat automatisch um je einen weiteren Monat für 7,99 €/Monat.
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
								<div class="row justify-content-center mb-4 mx-0" style="--color-primary: #000;--color-secondary: #000;">
					<div class="col-11 col-sm-11 col-md-8 col-lg-8 paywall_dropdown p-4 collapse_parent" id="collapse_parent_abo_2">
												<div class="row font-set-6 font-weight-bold collapse_trigger" data-parent="#collapse_parent_abo_2" data-target="#abo_2">
							<div class="col pr-0">
								<div class="txt-color-offer-limited">Jahresabo</div>
															</div>
							<div class="col-auto pl-0 pr-1">
								<div>
									<s class="txt-color-danger"><span class="txt-color-black-lighten-50">95,88&euro;</span></s> 									<span class="txt-color-offer-limited-secondary">79,90&euro;</span> <span class="font-set-2 font-weight-bold txt-color-offer-limited-secondary">jährl.</span>
								</div>
							</div>
							<div class="col-auto pl-0">
								<svg class="icon">
									<use xlink:href="#caret-down"></use>
								</svg>
							</div>
						</div>
						<div class="row collapse_target collapse_show" id="abo_2">
							<div class="col-12 mt-3">
								<ul class="font-set-2 list-unstyled">
																			<li class="mb-2">
											<svg class="icon mr-2">
												<use xlink:href="#check-circle"></use>
											</svg>
											12 Monate lesen, nur 10 bezahlen
										</li>
																			<li class="mb-2">
											<svg class="icon mr-2">
												<use xlink:href="#check-circle"></use>
											</svg>
											unbegrenzt Plus-Artikel auf MOZ.de lesen
										</li>
																			<li class="mb-2">
											<svg class="icon mr-2">
												<use xlink:href="#check-circle"></use>
											</svg>
											nach 12 Monaten monatlich kündbar
										</li>
																	</ul>
								<div class="row">
									<div class="col-12">
																				
																				<a class="btn btn-block btn-black font-size-sm font-weight-bold btn-paywall-register euro docheckout" data-offer="O_CPPNAP6N1AM0HJ9Z1B" href="#"  data-price="79,90" data-product="Jahresabo">
											Jetzt bestellen
										</a>
																			</div>
								</div>
								<div class="row justify-content-center mt-2">
									<div class="col-auto">
										<span class="collapse_trigger row font-set-1 font-weight-normal txt-color-black mb-1" data-target="#abo_2_mehr">
											Mehr Informationen
											<svg class="icon inline-icon fill-color-black">
												<use xlink:href="#caret-down"></use>
											</svg>
										</span>
									</div>
								</div>
								<div class="row collapse_target text-center" id="abo_2_mehr">
									<div class="col-12 font-set-1">
										Unbegrenzter Zugriff auf alle Inhalte von MOZplus. Ihr Leistungszeitraum läuft 12 Monate zum rabattierten Vorteilspreis. Der Jahrespreis ist zu Beginn des Abonnements zu zahlen. Sie können Ihr Abonnement innerhalb des ersten Jahres jederzeit zum Laufzeitende kündigen. Das Abo verlängert sich nach Ablauf der ersten 12 Monate automatisch auf unbegrenzte Zeit, mit einer monatlichen Kündigungsfrist. Der jeweils gültige rabattierte Gesamtpreis wird zu Beginn jeder neuen Periode (12-Monats-Zyklus) fällig. MOZplus ist mit einer Kündigungsfrist von 24 Stunden zum Ablauf des aktuellen Leistungszeitraums unter <a href="https://www.moz.de/plus/konto/">Mein Konto</a> kündbar.
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
							</div>
			<div class="col-12">
				<div class="row justify-content-center mb-3">
					<div class="col-auto">
						<a href="/plus" target="_blank" id="link_abo_vergleichen" class="link font-weight-normal font-size-sm">
							Alle Plus-Abos vergleichen
						</a>
					</div>
				</div>
			</div>
		</div>
					<div class="row justify-content-center bg-color-black-lighten-10">
				<div class="col-auto p-4 font-set-2 font-weight-bold">
					Sie haben bereits ein Abo?
											<a href="#" class="font-weight-normal btn-paywall-login" id="plenigoLogin">
							Hier einloggen
						</a>
									</div>
			</div>
			</div>
</div>

<div id="paywall-login-register-content" class="modal-content d-none">
	<div class="anmeldung-registrierung box-shadow-lvl5 border my-4 max-width-sm">
		<div class="row" role="tablist" data-content="#paywall-anmeldung-registrierung">
			<div class="col-6 text-center active show pr-0" role="tab" data-target="#paywall-tab-anmeldung">
				<div class="tab-anmeldung border-bottom font-set-3">Anmeldung</div>
			</div>
			<div class="col-6 text-center pl-0" role="tab" data-target="#paywall-tab-registrierung">
				<div class="tab-registrierung border-bottom font-set-3">Registrierung</div>
			</div>
		</div>
		<div class="row">
			<div class="col-12 tab-content" id="paywall-anmeldung-registrierung">
				<div class="tab-pane active show" role="tabpanel" id="paywall-tab-anmeldung"></div>
				<div class="tab-pane" role="tabpanel" id="paywall-tab-registrierung"></div>
			</div>
		</div>
	</div>
</div>

<div id="plenigo" style="width: 100%"></div>

										<!-- Werbeelement -->
			<div class="row justify-content-center ">
			<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
				



		
		<div id="parent-adbox-pos3" class="adZone row mx-0 justify-content-center mb-3">
			<div id="gpt-adbox-pos3"
				 data-gpt-viewport-small="pos3"
				 data-gpt-viewport-medium=""
				 data-gpt-viewport-large=""
				 data-gpt-parent="parent-adbox-pos3"
				 data-gpt-unit="localnews"
				 data-gpt-region="frankfurt_oder"
				 data-gpt-customer=""
				 class="inner px-0"></div>
		</div>

	


			</div>
		</div>
	
						<!-- Werbeelement -->
			<div class="row justify-content-center ">
			<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
				



		
		<div id="parent-adbox-billboard2" class="adZone row mx-0 justify-content-center mb-3">
			<div id="gpt-adbox-billboard2"
				 data-gpt-viewport-small=""
				 data-gpt-viewport-medium="billboard2"
				 data-gpt-viewport-large="billboard2"
				 data-gpt-parent="parent-adbox-billboard2"
				 data-gpt-unit="localnews"
				 data-gpt-region="frankfurt_oder"
				 data-gpt-customer=""
				 class="inner px-0"></div>
		</div>

	


			</div>
		</div>
	
							
												</section>
	</article>
				<div class="row justify-content-center popular-content mt-3 pt-2">
			<div class="col-12 col-md-11 col-xl-10 px-0 px-md-3 px-lg-5">
				<div class="OUTBRAIN" data-src="https://www.moz.de/lokales/frankfurt-oder/wohnen-in-frankfurt-_oder_-wohngeld-plus-ab-2023-_-wie-die-stadtverwaltung-die-antragsflut-bewaeltigen-will-68128623.html" data-widget-id="AR_1"></div>
			</div>
		</div>
	 

				<footer class="row justify-content-center py-2 px-md-3 font-size-xs mt-5 pt-3 bg-color-white">
	<div class="col-12 mb-2">
					<div class="row text-center text-md-left">
				<div class="col text-md-left">
					<a href="https://npg-digital.de/" rel="noopener" class="mr-3" target="_blank">© 2022  MOZ.de Märkisches Medienhaus GmbH &amp; Co. KG | </a>
					<a href="https://www.interred.de/" rel="noopener" target="_blank">Content Management von
												<img class="d-inline lazy" id="interred" data-src="/img/InterRed-Logo.png"
						     alt="InterRed GmbH"
						     height="10"
						     width="82">
											</a>
				</div>
				<div id="consent-dialog" class="col-md text-sm-center text-md-right mt-3 mt-md-0">
					<ul class="sub-nav">
																				<li class="float-left mr-3"><a  href="/agb/">AGB</a></li>
																											<li class="float-left mr-3"><a  href="/privacy/">Datenschutz</a></li>
																											<li class="float-left mr-3"><a  href="https://abo.moz.de/maerkische_oderzeitung/faqepaper" target="_blank">FAQ</a></li>
																											<li class="float-left mr-3"><a  href="/mediadaten/">Mediadaten</a></li>
																											<li class="float-left mr-3"><a  href="https://abo.moz.de/maerkische_oderzeitung/service/maerkische-oderzeitung-kuendigen" rel="no-follow" target="_blank">Kündigung</a></li>
																											<li class="float-left mr-3"><a  href="/mediadaten/">Mediadaten</a></li>
																											<li class="float-left mr-3"><a  href="/unternehmen/">Unternehmen</a></li>
																											<li class="float-left mr-3"><a  href="/kontakt/">Kontakt</a></li>
																											<li class="float-left "><a  href="/impressum/">Impressum</a></li>
																		</ul>
				</div>
			</div>
			</div>
</footer>

								<script type="application/javascript"
        src="https://static.plenigo.com/static_resources/javascript/skRJ2c8FpnKFyRI1IKII/plenigo_sdk.min.js"
        data-disable-redirect="true"
        data-sso="true"
        data-companyId="skRJ2c8FpnKFyRI1IKII"
        data-lang="de"
></script>

<!-- extended checkout tracking -->
<script type="application/javascript">
	var trackingkObj = {};
	var statistics = {
		checkout: function (data) {
			window.dataLayer = window.dataLayer || [];
			// Tracking der einzelnen Schritte im Checkout
			if ("load" === data.action) {
				trackingkObj = {
					event: "pageview",
					page: "/checkout/" + data.pageName,
					product: data.product
				};
				window.dataLayer.push(trackingkObj);
			// Abschluss des Kaufs
			} else if ("submit" === data.action) {
				// Submit kommt auch beim 'basket' vor, macht dort aber keinen Sinn
				if ('basket' === data.pageName) {
					return;
				}
				var i = 0, form = [];
				form = data.data || form;
				for (i = 0; i < form.length; i++) {
					if (form[i].name === "paymentMethod") {
						trackingkObj = {
							event: "pageview",
							eventCategory: "PaymentMethod",
							eventAction: form[i].name,
							eventLabel: "plenigo",
							page: "/checkout/" + data.pageName,
							product: data.product
						};
						window.dataLayer.push(trackingkObj);
					}
				}
			}
		}
	};
</script>


				


<span id="ivwblock">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		//
		var iam_data = {
			"st": "moz",
			"cp": "frankfurt",
			"sv": "i2",
			"co": "DESKTOP",
			"sc": "yes"
		};
		if (window.iom && window.iom.c) {
			iom.c(iam_data, 1);
		}
	</script>
</span>


			</div>
						<div id="omsv_sky_DhtmlLayer_placeholder" class="col-auto d-none d-md-block" style="min-width: 160px"></div>
			<div id="gpt-offscreen" style="position: absolute;"></div>
					</div>
	</div>
	<!--! Font Awesome Pro 6.0.0 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license (Commercial License) Copyright 2022 Fonticons, Inc. -->
<svg version="1.1" class="d-none" xmlns="http://www.w3.org/2000/svg">
	<defs>
		<symbol id="pw-eye" width="20" height="20" viewBox="0 0 596.7 477.7">
			<path d="M563.3,225.1c-50.5-98.5-150.5-165.2-265-165.2s-214.5,66.7-265,165.2c-4.3,8.6-4.3,18.6,0,27.2
	c50.5,98.5,150.5,165.2,265,165.2s214.5-66.7,265-165.2C567.6,243.7,567.6,233.7,563.3,225.1z M298.3,372.8
	c-74,0-134.1-60.1-134.1-134.1s60.1-134.1,134.1-134.1s134.1,60.1,134.1,134.1S372.4,372.8,298.3,372.8L298.3,372.8z M298.3,149.3
	c-8,0.1-15.9,1.3-23.6,3.5c14.6,19.8,10.3,47.7-9.5,62.3c-15.7,11.5-37.2,11.5-52.8,0c-12.9,47.6,15.2,96.6,62.7,109.4
	c47.6,12.9,96.6-15.2,109.4-62.7c12.9-47.6-15.2-96.6-62.7-109.4C314.2,150.3,306.3,149.3,298.3,149.3z" fill="black" fill-opacity="0.75"/>
		</symbol>
		<symbol id="pw-eye-slash" width="20" height="20" viewBox="0 0 596.7 477.7">
			<path d="M298.3,372.9c-70.8,0-127.9-54.7-133.2-124.1l-97.8-75.6c-12.9,16.1-24.7,33.2-34.2,51.8
	c-4.3,8.6-4.3,18.6,0,27.2c50.5,98.6,150.7,165.4,265.2,165.4c25.1,0,49.3-3.7,72.6-9.8l-48.4-37.4
	C314.5,372,306.4,372.8,298.3,372.9z M590.9,427.1l-103-79.6c31.3-26.4,57.1-58.7,75.7-95.2c4.3-8.6,4.3-18.6,0-27.2
	C513,126.4,412.9,59.6,298.3,59.6c-48,0.1-95.2,12.1-137.3,35.1L42.4,3.1c-6.5-5-15.8-3.9-21,2.6l0,0L3.1,29.3
	c-5,6.5-3.9,15.8,2.6,21l548.6,423.9c6.5,5,15.8,3.9,21-2.6l0,0l18.3-23.6C598.6,441.5,597.4,432.1,590.9,427.1z M419.6,294.7
	L383,266.3c3.1-9,4.8-18.3,4.8-27.7c0.7-48.8-38.4-88.8-87.2-89.5c-8.8-0.1-17.5,1.1-25.9,3.5c5.6,7.6,8.7,16.9,8.7,26.3
	c-0.1,3.2-0.7,6.2-1.4,9.3l-68.6-53c23.9-20,53.9-30.9,85-30.9c74.1,0,134.3,60,134.3,134.1c0,0.1,0,0.1,0,0.2
	C432.6,258.8,427.6,277.6,419.6,294.7L419.6,294.7z" fill="black" fill-opacity="0.75"/>
		</symbol>
		<symbol id="home" viewBox="0 0 576 512">
			<path d="M488 312.7V456c0 13.3-10.7 24-24 24H348c-6.6 0-12-5.4-12-12V356c0-6.6-5.4-12-12-12h-72c-6.6 0-12 5.4-12 12v112c0 6.6-5.4 12-12 12H112c-13.3 0-24-10.7-24-24V312.7c0-3.6 1.6-7 4.4-9.3l188-154.8c4.4-3.6 10.8-3.6 15.3 0l188 154.8c2.7 2.3 4.3 5.7 4.3 9.3zm83.6-60.9L488 182.9V44.4c0-6.6-5.4-12-12-12h-56c-6.6 0-12 5.4-12 12V117l-89.5-73.7c-17.7-14.6-43.3-14.6-61 0L4.4 251.8c-5.1 4.2-5.8 11.8-1.6 16.9l25.5 31c4.2 5.1 11.8 5.8 16.9 1.6l235.2-193.7c4.4-3.6 10.8-3.6 15.3 0l235.2 193.7c5.1 4.2 12.7 3.5 16.9-1.6l25.5-31c4.2-5.2 3.4-12.7-1.7-16.9z"/>
		</symbol>
		<symbol id="burger" viewBox="0 0 448 512">
			<path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/>
		</symbol>
		<symbol id="close" viewBox="0 0 352 512">
			<path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"/>
		</symbol>
		<symbol id="search" viewBox="0 0 512 512">
			<path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/>
		</symbol>
		<symbol id="plus" viewBox="0 0 512 512">
			<path d="M439.3,0H256C115.6,0,0,115.6,0,256s115.6,256,256,256s256-115.6,256-256V72.7C512,33,479,0,439.3,0z M355.1,287.4h-67.7 v67.7c0,16.5-14.9,29.7-31.4,29.7s-31.4-13.2-31.4-29.7v-67.7h-67.7c-16.5,0-29.7-14.9-29.7-31.4s13.2-31.4,29.7-31.4h67.7v-67.7 c0-16.5,14.9-29.7,31.4-29.7s31.4,13.2,31.4,29.7v67.7h67.7c16.5,0,29.7,14.9,29.7,31.4S371.6,287.4,355.1,287.4z"/>
		</symbol>
		<symbol id="account" viewBox="0 0 448 512">
			<path d="M224,256c70.7,0,128-57.3,128-128S294.7,0,224,0S96,57.3,96,128S153.3,256,224,256z M313.6,288h-16.7 c-22.2,10.2-46.9,16-72.9,16s-50.6-5.8-72.9-16h-16.7C60.2,288,0,348.2,0,422.4V464c0,26.5,21.5,48,48,48h352c26.5,0,48-21.5,48-48 v-41.6C448,348.2,387.8,288,313.6,288z"/>
		</symbol>
		<symbol id="login-broken" viewBox="0 0 640 512">
			<path d="M633.8 458.1L362.3 248.3C412.1 230.7 448 183.8 448 128 448 57.3 390.7 0 320 0c-67.1 0-121.5 51.8-126.9 117.4L45.5 3.4C38.5-2 28.5-.8 23 6.2L3.4 31.4c-5.4 7-4.2 17 2.8 22.4l588.4 454.7c7 5.4 17 4.2 22.5-2.8l19.6-25.3c5.4-6.8 4.1-16.9-2.9-22.3zM96 422.4V464c0 26.5 21.5 48 48 48h350.2L207.4 290.3C144.2 301.3 96 356 96 422.4z"/>
		</symbol>
		<symbol id="account-check" viewBox="0 0 561.1 512">
			<circle cx="224" cy="128" r="128"/>
			<path d="M313.6,288h-16.7c-22.2,10.2-46.9,16-72.9,16s-50.6-5.8-72.9-16h-16.7C60.2,288,0,348.2,0,422.4V464c0,26.5,21.5,48,48,48 h352c26.5,0,48-21.5,48-48v-41.6C448,348.2,387.8,288,313.6,288z"/>
			<path fill="#28A745" d="M674.9,291.7c0,93.9-76.2,170-170,170s-170-76.2-170-170s76.1-170.1,170-170.1S674.9,197.8,674.9,291.7z M485.2,381.7l126.1-126.1c4.4-4.4,4.4-11.3,0-15.5l-15.5-15.5c-4.4-4.4-11.3-4.4-15.5,0l-103,103l-48.1-48.1 c-4.4-4.4-11.3-4.4-15.5,0L398.3,295c-4.4,4.4-4.4,11.3,0,15.5l71.2,71.2C473.9,386.1,481,386.1,485.2,381.7L485.2,381.7z"/>
			<path fill="#FFFFFF" d="M485.2,381.7l126.1-126.1c4.4-4.4,4.4-11.3,0-15.5l-15.5-15.5c-4.4-4.4-11.3-4.4-15.5,0l-103,103l-48.1-48.1 c-4.4-4.4-11.3-4.4-15.5,0L398.3,295c-4.4,4.4-4.4,11.3,0,15.5l71.2,71.2C473.9,386.1,481,386.1,485.2,381.7L485.2,381.7z"/>
		</symbol>
		<symbol id="logout" viewBox="0 0 512 512">
			<path d="M400 54.1c63 45 104 118.6 104 201.9 0 136.8-110.8 247.7-247.5 248C120 504.3 8.2 393 8 256.4 7.9 173.1 48.9 99.3 111.8 54.2c11.7-8.3 28-4.8 35 7.7L162.6 90c5.9 10.5 3.1 23.8-6.6 31-41.5 30.8-68 79.6-68 134.9-.1 92.3 74.5 168.1 168 168.1 91.6 0 168.6-74.2 168-169.1-.3-51.8-24.7-101.8-68.1-134-9.7-7.2-12.4-20.5-6.5-30.9l15.8-28.1c7-12.4 23.2-16.1 34.8-7.8zM296 264V24c0-13.3-10.7-24-24-24h-32c-13.3 0-24 10.7-24 24v240c0 13.3 10.7 24 24 24h32c13.3 0 24-10.7 24-24z"/>
		</symbol>
		<symbol id="caret-right" viewBox="0 0 256 512">
			<path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/>
		</symbol>
		<symbol id="caret-down" viewBox="0 0 320 512">
			<path d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"/>
		</symbol>
		<symbol id="arrow-left" viewBox="0 0 256 512">
			<path d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"/>
		</symbol>
		<symbol id="arrow-right" viewBox="0 0 256 512">
			<path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/>
		</symbol>
		<symbol id="arrow-up" viewBox="0 0 448 512">
			<path d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z"/>
		</symbol>
		<symbol id="angle-left" viewBox="0 0 256 512">
			<path d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"/>
		</symbol>
		<symbol id="angle-right" viewBox="0 0 256 512">
			<path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/>
		</symbol>
		<symbol id="facebook-square" viewBox="0 0 50 50">
			<path d="M47.2917 0H2.70833C1.25 0 0 1.25 0 2.70833V47.2917C0 48.75 1.25 50 2.70833 50H26.6667V30.625H20.2083V23.125H26.6667V17.5C26.6667 11.0417 30.625 7.5 36.4583 7.5C39.1667 7.5 41.6667 7.70833 42.2917 7.70833V14.5833H38.3333C35.2083 14.5833 34.5833 16.0417 34.5833 18.3333V23.125H42.0833L41.0417 30.625H34.5833V50H47.2917C48.75 50 50 48.75 50 47.2917V2.70833C50 1.25 48.75 0 47.2917 0Z"/>
		</symbol>
		<symbol id="twitter" viewBox="0 0 512 512">
			<path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/>
		</symbol>
		<symbol id="instagram" viewBox="0 0 448 512">
			<path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/>
		</symbol>
		<symbol id="youtube" viewBox="0 0 576 512">
			<path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/>
		</symbol>
		<symbol id="print" viewBox="0 0 512 512">
			<path d="M464 192h-16V81.941a24 24 0 0 0-7.029-16.97L383.029 7.029A24 24 0 0 0 366.059 0H88C74.745 0 64 10.745 64 24v168H48c-26.51 0-48 21.49-48 48v132c0 6.627 5.373 12 12 12h52v104c0 13.255 10.745 24 24 24h336c13.255 0 24-10.745 24-24V384h52c6.627 0 12-5.373 12-12V240c0-26.51-21.49-48-48-48zm-80 256H128v-96h256v96zM128 224V64h192v40c0 13.2 10.8 24 24 24h40v96H128zm304 72c-13.254 0-24-10.746-24-24s10.746-24 24-24 24 10.746 24 24-10.746 24-24 24z"/>
		</symbol>
		<symbol id="paper-plane" viewBox="0 0 512 512">
			<path d="M440 6.5L24 246.4c-34.4 19.9-31.1 70.8 5.7 85.9L144 379.6V464c0 46.4 59.2 65.5 86.6 28.6l43.8-59.1 111.9 46.2c5.9 2.4 12.1 3.6 18.3 3.6 8.2 0 16.3-2.1 23.6-6.2 12.8-7.2 21.6-20 23.9-34.5l59.4-387.2c6.1-40.1-36.9-68.8-71.5-48.9zM192 464v-64.6l36.6 15.1L192 464zm212.6-28.7l-153.8-63.5L391 169.5c10.7-15.5-9.5-33.5-23.7-21.2L155.8 332.6 48 288 464 48l-59.4 387.3z"/>
		</symbol>
		<symbol id="burger-menu" viewBox="0 0 510 284.2">
			<path d="M280.3,245.8L225,190.5c-2.5-2.5-5.9-3.9-9.4-3.9h-9c15.3-19.6,24.4-44.2,24.4-71.1C231,51.7,179.3,0,115.5,0
	C51.7,0.1,0,51.7,0,115.5S51.7,231,115.5,231c26.8,0,51.5-9.1,71.1-24.4v9c0,3.6,1.4,6.9,3.9,9.4l55.3,55.3c5.2,5.2,13.7,5.2,18.8,0
	l15.7-15.7C285.5,259.5,285.5,251,280.3,245.8z M115.5,186.6c-39.2,0-71.1-31.8-71.1-71.1c0-39.2,31.8-71.1,71.1-71.1
	c39.2,0,71.1,31.8,71.1,71.1C186.5,154.8,154.8,186.6,115.5,186.6z"/>
			<path d="M510,58.3c0,6.8-2.8,12.9-7.2,17.4c-4.4,4.4-10.6,7.2-17.4,7.2H277.1c-4.4-15-11.8-28.7-21.5-40.5c0.4-0.5,0.9-1,1.3-1.4
	c4.4-4.4,10.6-7.2,17.4-7.2h211C499,33.7,510,44.7,510,58.3z"/>
			<path d="M507.9,142.2c0,6.8-2.8,12.9-7.2,17.4c-4.4,4.4-10.6,7.2-17.4,7.2h-211c-0.8,0-1.6,0-2.4-0.1c7.3-14.8,11.6-31.5,11.9-49.1
	h201.5C496.9,117.6,507.9,128.6,507.9,142.2z"/>
			<path d="M510,226.1c0,6.8-2.8,12.9-7.2,17.4c-4.4,4.4-10.6,7.2-17.4,7.2H334.3c-0.6-1.8-1.7-3.4-3.1-4.9L287,201.5h198.5
	C499,201.5,510,212.5,510,226.1z"/>
		</symbol>
		<symbol id="play" viewBox="0 0 448 512">
			<path d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"/>
		</symbol>
		<symbol id="camera" viewBox="0 0 512 512">
			<path d="M512 144v288c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V144c0-26.5 21.5-48 48-48h88l12.3-32.9c7-18.7 24.9-31.1 44.9-31.1h125.5c20 0 37.9 12.4 44.9 31.1L376 96h88c26.5 0 48 21.5 48 48zM376 288c0-66.2-53.8-120-120-120s-120 53.8-120 120 53.8 120 120 120 120-53.8 120-120zm-32 0c0 48.5-39.5 88-88 88s-88-39.5-88-88 39.5-88 88-88 88 39.5 88 88z"/>
		</symbol>
		<symbol id="repeat" viewBox="0 0 512 512">
			<path d="M500.333 0h-47.411c-6.853 0-12.314 5.729-11.986 12.574l3.966 82.759C399.416 41.899 331.672 8 256.001 8 119.34 8 7.899 119.526 8 256.187 8.101 393.068 119.096 504 256 504c63.926 0 122.202-24.187 166.178-63.908 5.113-4.618 5.354-12.561.482-17.433l-33.971-33.971c-4.466-4.466-11.64-4.717-16.38-.543C341.308 415.448 300.606 432 256 432c-97.267 0-176-78.716-176-176 0-97.267 78.716-176 176-176 60.892 0 114.506 30.858 146.099 77.8l-101.525-4.865c-6.845-.328-12.574 5.133-12.574 11.986v47.411c0 6.627 5.373 12 12 12h200.333c6.627 0 12-5.373 12-12V12c0-6.627-5.373-12-12-12z"/>
		</symbol>
		<symbol id="facebook-messenger" viewBox="0 0 50 50">
			<path d="M25 0C11.25 0 0 10.4167 0 23.125C0 30.4167 3.54167 36.875 9.375 41.25V50L17.9167 45.4167C20.2083 46.0417 22.5 46.4583 25 46.4583C38.75 46.4583 50 36.0417 50 23.3333C50 10.4167 38.75 0 25 0ZM27.5 31.25L21.0417 24.375L8.54167 31.25L22.2917 16.6667L28.75 23.5417L41.25 16.6667L27.5 31.25Z"/>
		</symbol>
		<symbol id="email" viewBox="0 0 512 512">
			<path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/>
		</symbol>
		<symbol id="file" viewBox="0 0 384 512">
			<path d="M369.9 97.9L286 14C277 5 264.8-.1 252.1-.1H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48V131.9c0-12.7-5.1-25-14.1-34zM332.1 128H256V51.9l76.1 76.1zM48 464V48h160v104c0 13.3 10.7 24 24 24h104v288H48z"/>
		</symbol>
		<symbol id="download" viewBox="0 0 512 512">
			<path d="M216 0h80c13.3 0 24 10.7 24 24v168h87.7c17.8 0 26.7 21.5 14.1 34.1L269.7 378.3c-7.5 7.5-19.8 7.5-27.3 0L90.1 226.1c-12.6-12.6-3.7-34.1 14.1-34.1H192V24c0-13.3 10.7-24 24-24zm296 376v112c0 13.3-10.7 24-24 24H24c-13.3 0-24-10.7-24-24V376c0-13.3 10.7-24 24-24h146.7l49 49c20.1 20.1 52.5 20.1 72.6 0l49-49H488c13.3 0 24 10.7 24 24zm-124 88c0-11-9-20-20-20s-20 9-20 20 9 20 20 20 20-9 20-20zm64 0c0-11-9-20-20-20s-20 9-20 20 9 20 20 20 20-9 20-20z"/>
		</symbol>
		<symbol id="whatsapp" viewBox="0 0 50 50">
			<path d="M0 50L3.54167 37.0833C1.45833 33.3333 0.208333 29.1667 0.208333 24.7917C0.208333 11.0417 11.25 0 24.7917 0C31.4583 0 37.7083 2.5 42.2917 7.29167C46.875 11.875 49.5833 18.125 49.5833 24.7917C49.5833 38.5417 38.5417 49.5833 24.7917 49.5833C20.625 49.5833 16.4583 48.5417 12.9167 46.6667C13.125 46.4583 0 50 0 50ZM13.75 42.0833C17.2917 44.1667 20.625 45.4167 25 45.4167C36.25 45.4167 45.625 36.25 45.625 24.7917C45.625 13.3333 36.4583 4.16667 25 4.16667C13.5417 4.16667 4.375 13.3333 4.375 24.7917C4.375 29.375 5.83333 32.9167 7.91667 36.4583L5.83333 43.9583C5.83333 44.1667 13.75 42.0833 13.75 42.0833ZM37.2917 30.625C37.0833 30.4167 36.6667 30.2083 36.0417 30C35.4167 29.7917 32.2917 28.125 31.875 27.9167C31.25 27.7083 30.8333 27.7083 30.4167 28.125C30 28.75 28.75 30.2083 28.5417 30.625C28.3333 31.0417 27.9167 31.0417 27.2917 30.8333C26.6667 30.625 24.5833 29.7917 22.2917 27.7083C20.4167 26.0417 19.1667 23.9583 18.75 23.3333C18.3333 22.7083 18.75 22.2917 18.9583 22.0833C19.1667 21.875 19.5833 21.4583 19.7917 21.0417C20.4167 20.8333 20.4167 20.4167 20.625 20C20.8333 19.5833 20.8333 19.1667 20.625 18.9583C20.4167 18.75 19.1667 15.625 18.75 14.375C18.125 13.125 17.7083 13.3333 17.2917 13.3333H16.0417C15.625 13.3333 15 13.5417 14.375 14.1667C13.75 14.7917 12.2917 16.25 12.2917 19.375C12.2917 22.5 14.5833 25.4167 14.7917 25.8333C15 26.25 19.1667 32.5 25.4167 35.2083C26.875 35.8333 28.125 36.25 28.9583 36.4583C30.4167 36.875 31.875 36.875 32.9167 36.6667C34.1667 36.4583 36.6667 35.2083 37.0833 33.75C37.5 32.0833 37.5 31.0417 37.2917 30.625Z"/>
		</symbol>
		<symbol id="check" viewBox="0 0 512 512">
			<path d="M173.898 439.404l-166.4-166.4c-9.997-9.997-9.997-26.206 0-36.204l36.203-36.204c9.997-9.998 26.207-9.998 36.204 0L192 312.69 432.095 72.596c9.997-9.997 26.207-9.997 36.204 0l36.203 36.204c9.997 9.997 9.997 26.206 0 36.204l-294.4 294.401c-9.998 9.997-26.207 9.997-36.204-.001z"/>
		</symbol>
		<symbol id="calendar-check" viewBox="0 0 448 512">
			<path d="M436 160H12c-6.627 0-12-5.373-12-12v-36c0-26.51 21.49-48 48-48h48V12c0-6.627 5.373-12 12-12h40c6.627 0 12 5.373 12 12v52h128V12c0-6.627 5.373-12 12-12h40c6.627 0 12 5.373 12 12v52h48c26.51 0 48 21.49 48 48v36c0 6.627-5.373 12-12 12zM12 192h424c6.627 0 12 5.373 12 12v260c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V204c0-6.627 5.373-12 12-12zm333.296 95.947l-28.169-28.398c-4.667-4.705-12.265-4.736-16.97-.068L194.12 364.665l-45.98-46.352c-4.667-4.705-12.266-4.736-16.971-.068l-28.397 28.17c-4.705 4.667-4.736 12.265-.068 16.97l82.601 83.269c4.667 4.705 12.265 4.736 16.97.068l142.953-141.805c4.705-4.667 4.736-12.265.068-16.97z"/>
		</symbol>
		<symbol id="bell" viewBox="0 0 448 512">
			<path d="M224 512c35.32 0 63.97-28.65 63.97-64H160.03c0 35.35 28.65 64 63.97 64zm215.39-149.71c-19.32-20.76-55.47-51.99-55.47-154.29 0-77.7-54.48-139.9-127.94-155.16V32c0-17.67-14.32-32-31.98-32s-31.98 14.33-31.98 32v20.84C118.56 68.1 64.08 130.3 64.08 208c0 102.3-36.15 133.53-55.47 154.29-6 6.45-8.66 14.16-8.61 21.71.11 16.4 12.98 32 32.1 32h383.8c19.12 0 32-15.6 32.1-32 .05-7.55-2.61-15.27-8.61-21.71z"/>
		</symbol>
		<symbol id="push" viewBox="0 0 448 512">
			<path d="M224 512c35.32 0 63.97-28.65 63.97-64H160.03c0 35.35 28.65 64 63.97 64zm215.39-149.71c-19.32-20.76-55.47-51.99-55.47-154.29 0-77.7-54.48-139.9-127.94-155.16V32c0-17.67-14.32-32-31.98-32s-31.98 14.33-31.98 32v20.84C118.56 68.1 64.08 130.3 64.08 208c0 102.3-36.15 133.53-55.47 154.29-6 6.45-8.66 14.16-8.61 21.71.11 16.4 12.98 32 32.1 32h383.8c19.12 0 32-15.6 32.1-32 .05-7.55-2.61-15.27-8.61-21.71z"/>
		</symbol>
		<symbol id="thumbs-up" viewBox="0 0 512 512">
			<path d="M104 224H24c-13.255 0-24 10.745-24 24v240c0 13.255 10.745 24 24 24h80c13.255 0 24-10.745 24-24V248c0-13.255-10.745-24-24-24zM64 472c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24zM384 81.452c0 42.416-25.97 66.208-33.277 94.548h101.723c33.397 0 59.397 27.746 59.553 58.098.084 17.938-7.546 37.249-19.439 49.197l-.11.11c9.836 23.337 8.237 56.037-9.308 79.469 8.681 25.895-.069 57.704-16.382 74.757 4.298 17.598 2.244 32.575-6.148 44.632C440.202 511.587 389.616 512 346.839 512l-2.845-.001c-48.287-.017-87.806-17.598-119.56-31.725-15.957-7.099-36.821-15.887-52.651-16.178-6.54-.12-11.783-5.457-11.783-11.998v-213.77c0-3.2 1.282-6.271 3.558-8.521 39.614-39.144 56.648-80.587 89.117-113.111 14.804-14.832 20.188-37.236 25.393-58.902C282.515 39.293 291.817 0 312 0c24 0 72 8 72 81.452z"></path>
		</symbol>
		<symbol id="aboshop" viewBox="0 0 640 512">
			<path d="M624 416H381.54c-.74 19.81-14.71 32-32.74 32H288c-18.69 0-33.02-17.47-32.77-32H16c-8.8 0-16 7.2-16 16v16c0 35.2 28.8 64 64 64h512c35.2 0 64-28.8 64-64v-16c0-8.8-7.2-16-16-16zM576 48c0-26.4-21.6-48-48-48H112C85.6 0 64 21.6 64 48v336h512V48zm-64 272H128V64h384v256z"/>
		</symbol>
		<symbol id="ezeitung" viewBox="0 0 576 512">
			<path d="M542.22 32.05c-54.8 3.11-163.72 14.43-230.96 55.59-4.64 2.84-7.27 7.89-7.27 13.17v363.87c0 11.55 12.63 18.85 23.28 13.49 69.18-34.82 169.23-44.32 218.7-46.92 16.89-.89 30.02-14.43 30.02-30.66V62.75c.01-17.71-15.35-31.74-33.77-30.7zM264.73 87.64C197.5 46.48 88.58 35.17 33.78 32.05 15.36 31.01 0 45.04 0 62.75V400.6c0 16.24 13.13 29.78 30.02 30.66 49.49 2.6 149.59 12.11 218.77 46.95 10.62 5.35 23.21-1.94 23.21-13.46V100.63c0-5.29-2.62-10.14-7.27-12.99z"/>
		</symbol>
		<symbol id="handelswarenshop" viewBox="0 0 616 512">
			<path d="M602 118.6L537.1 15C531.3 5.7 521 0 510 0H106C95 0 84.7 5.7 78.9 15L14 118.6c-33.5 53.5-3.8 127.9 58.8 136.4 4.5.6 9.1.9 13.7.9 29.6 0 55.8-13 73.8-33.1 18 20.1 44.3 33.1 73.8 33.1 29.6 0 55.8-13 73.8-33.1 18 20.1 44.3 33.1 73.8 33.1 29.6 0 55.8-13 73.8-33.1 18.1 20.1 44.3 33.1 73.8 33.1 4.7 0 9.2-.3 13.7-.9 62.8-8.4 92.6-82.8 59-136.4zM529.5 288c-10 0-19.9-1.5-29.5-3.8V384H116v-99.8c-9.6 2.2-19.5 3.8-29.5 3.8-6 0-12.1-.4-18-1.2-5.6-.8-11.1-2.1-16.4-3.6V480c0 17.7 14.3 32 32 32h448c17.7 0 32-14.3 32-32V283.2c-5.4 1.6-10.8 2.9-16.4 3.6-6.1.8-12.1 1.2-18.2 1.2z"></path>
		</symbol>
		<symbol id="align-left" viewBox="0 0 448 512">
			<path d="M12.83 352h262.34A12.82 12.82 0 0 0 288 339.17v-38.34A12.82 12.82 0 0 0 275.17 288H12.83A12.82 12.82 0 0 0 0 300.83v38.34A12.82 12.82 0 0 0 12.83 352zm0-256h262.34A12.82 12.82 0 0 0 288 83.17V44.83A12.82 12.82 0 0 0 275.17 32H12.83A12.82 12.82 0 0 0 0 44.83v38.34A12.82 12.82 0 0 0 12.83 96zM432 160H16a16 16 0 0 0-16 16v32a16 16 0 0 0 16 16h416a16 16 0 0 0 16-16v-32a16 16 0 0 0-16-16zm0 256H16a16 16 0 0 0-16 16v32a16 16 0 0 0 16 16h416a16 16 0 0 0 16-16v-32a16 16 0 0 0-16-16z"/>
		</symbol>
		<symbol id="calendar" viewBox="0 0 448 512">
			<path d="M0 464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V192H0v272zm320-196c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12h-40c-6.6 0-12-5.4-12-12v-40zm0 128c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12h-40c-6.6 0-12-5.4-12-12v-40zM192 268c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12h-40c-6.6 0-12-5.4-12-12v-40zm0 128c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12h-40c-6.6 0-12-5.4-12-12v-40zM64 268c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12H76c-6.6 0-12-5.4-12-12v-40zm0 128c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12H76c-6.6 0-12-5.4-12-12v-40zM400 64h-48V16c0-8.8-7.2-16-16-16h-32c-8.8 0-16 7.2-16 16v48H160V16c0-8.8-7.2-16-16-16h-32c-8.8 0-16 7.2-16 16v48H48C21.5 64 0 85.5 0 112v48h448v-48c0-26.5-21.5-48-48-48z"/>
		</symbol>
		<symbol id="times-circle" viewBox="0 0 512 512">
			<path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm121.6 313.1c4.7 4.7 4.7 12.3 0 17L338 377.6c-4.7 4.7-12.3 4.7-17 0L256 312l-65.1 65.6c-4.7 4.7-12.3 4.7-17 0L134.4 338c-4.7-4.7-4.7-12.3 0-17l65.6-65-65.6-65.1c-4.7-4.7-4.7-12.3 0-17l39.6-39.6c4.7-4.7 12.3-4.7 17 0l65 65.7 65.1-65.6c4.7-4.7 12.3-4.7 17 0l39.6 39.6c4.7 4.7 4.7 12.3 0 17L312 256l65.6 65.1z"/>
		</symbol>
		<symbol id="percent" viewBox="0 0 384 512">
			<path d="M109.25 173.25c24.99-24.99 24.99-65.52 0-90.51-24.99-24.99-65.52-24.99-90.51 0-24.99 24.99-24.99 65.52 0 90.51 25 25 65.52 25 90.51 0zm256 165.49c-24.99-24.99-65.52-24.99-90.51 0-24.99 24.99-24.99 65.52 0 90.51 24.99 24.99 65.52 24.99 90.51 0 25-24.99 25-65.51 0-90.51zm-1.94-231.43l-22.62-22.62c-12.5-12.5-32.76-12.5-45.25 0L20.69 359.44c-12.5 12.5-12.5 32.76 0 45.25l22.62 22.62c12.5 12.5 32.76 12.5 45.25 0l274.75-274.75c12.5-12.49 12.5-32.75 0-45.25z"/>
		</symbol>
		<symbol id="check-circle" viewBox="0 0 512 512">
			<path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/>
		</symbol>
		<symbol id="bookmark" viewBox="0 0 13 17">
			<path stroke="#1CA6C6" d="M0.5 15.7853V1.56148C0.5 0.97523 0.97523 0.5 1.56148 0.5H10.9304C11.5166 0.5 11.9918 0.97523 11.9918 1.56148V15.7853L6.49785 12.5804L6.24592 12.4335L5.99398 12.5804L0.5 15.7853Z"/>
		</symbol>
		<symbol id="bookmark-text" viewBox="0 0 13 17">
			<path stroke="#000000" d="M0.5 15.7853V1.56148C0.5 0.97523 0.97523 0.5 1.56148 0.5H10.9304C11.5166 0.5 11.9918 0.97523 11.9918 1.56148V15.7853L6.49785 12.5804L6.24592 12.4335L5.99398 12.5804L0.5 15.7853Z"/>
		</symbol>
		<symbol id="swpo-signet" viewBox="0 0 75 74.9">
			<path fill="#05A5C8" d="M73.4,55.1c-1.6,8.5-9.9,16.7-18.3,18.3l-2.2,0.4c-8.5,1.6-22.4,1.6-30.8,0l-2.2-0.4C11.4,71.8,3.2,63.5,1.7,55
	l-0.5-3c-1.5-8.5-1.5-22.4,0.1-30.8l0.3-1.3c1.6-8.5,9.9-16.7,18.4-18.3l2.2-0.4c8.5-1.6,22.4-1.6,30.8,0l2.2,0.4
	c8.5,1.6,16.7,9.8,18.3,18.3l0.4,2.2c1.6,8.5,1.6,22.3,0,30.8L73.4,55.1z"/>
			<g>
				<path fill="#FFFFFF" d="M60.7,28.5c-2.9,0-4.9,1.2-6,3.1l-0.9-2.8h-3.7h-1.1h-4.7l-2,8.5l-2.6-8.5H34l-2.6,8.5l-2-8.5h-6.4l0,0h-2.1
		c-1.3-0.2-2.8-0.4-4.5-0.4c-4.2,0-7.8,1.6-7.8,5.6c0,4.8,4.2,5.3,7,5.5c2.7,0.2,3.2,0.3,3.2,1c0,0.5-0.4,0.7-2,0.7
		c-2.6,0-4.9-0.7-6.4-1.8l-2.8,3.8c2,1.7,5.3,2.6,8.9,2.6c5.2,0,8.3-1.6,8.3-5.8c0-4.6-4.5-4.8-7.5-5c-2.2-0.1-2.9-0.2-2.9-0.9
		c0-0.4,0.3-0.7,2.1-0.7c2,0,3.7,0.4,5.2,1.2l1.8-3.2L28.2,46h5.6l2.8-8.7l2.8,8.7H45l4-13.4v18h6.2v-6.9c1.1,1.5,2.4,2.3,5.1,2.3
		c4.7,0,6.9-4,6.9-8.6C67.3,32.7,65.2,28.5,60.7,28.5 M58.4,40.7c-2.1,0-3.2-1.2-3.2-3.2c0-2.1,1.2-3.4,3.2-3.4
		c1.8,0,2.7,1.4,2.7,3.4C61,39.4,60.1,40.7,58.4,40.7"/>
			</g>
		</symbol>
		<symbol id="freemium-swpo-without-border" viewBox="0 0 57.9 18.1">
			<g id=“boundingbox”>
				<rect fill="none" x="-11.7" y="-8.4" class="st0" width="78" height="28.3" />
			</g>
			<path fill="#05a5c8" d="M53.7 14.9v-4.2h4.2V7.5h-4.2V3.3h-3.2v4.2h-4.2v3.2h4.2v4.2z"/>
			<path d="M41 9.1c0-1.5-1-2.7-2.4-2.7s-2.4 1.1-2.4 2.7c0 1.5 1 2.7 2.4 2.7 1.4-.1 2.4-1.2 2.4-2.7m3.7 0c0 3.4-2.3 6.1-5.3 6.1-1.5 0-2.5-.6-3.1-1.4v4.4h-3.6V3.3h3.5v1.3c.6-1 1.7-1.6 3.2-1.6 3 0 5.3 2.6 5.3 6.1M31.6 3.3l-3.9 11.6h-4L21.5 8l-2.2 6.9h-4l-4-11.6h3.9l2.2 7.4 2.3-7.4h3.6l2.3 7.4 2.2-7.4h3.8zM4.3 6.7c0 .5.7.6 1.9.8l1.3.2c2.5.4 3.7 1.5 3.7 3.4 0 2.5-2 4.1-5.5 4.1-2 0-4.3-.4-5.8-1.2l1.3-2.8c1.4.7 2.6 1.1 4.2 1.1 1.2 0 1.9-.3 1.9-.8 0-.4-.7-.6-1.5-.7-.8-.1-1.3-.2-1.3-.2C1.7 10 .4 8.9.4 6.8.4 4.4 2.3 3 5.5 3c1.9 0 3.1.3 5.1 1l-1 2.7c-1.2-.5-2.7-.9-3.9-.9-1 0-1.4.4-1.4.9"/>
		</symbol>
		<symbol id="freemium-swpo-without-border-white" viewBox="0 0 57.9 18.1">
			<g id=“boundingbox”>
				<rect fill="none" x="-11.7" y="-8.4" class="st0" width="78" height="28.3" />
			</g>
			<path fill="#05a5c8" d="M53.7 14.9v-4.2h4.2V7.5h-4.2V3.3h-3.2v4.2h-4.2v3.2h4.2v4.2z"/>
			<path fill="#fff" d="M41 9.1c0-1.5-1-2.7-2.4-2.7s-2.4 1.1-2.4 2.7c0 1.5 1 2.7 2.4 2.7 1.4-.1 2.4-1.2 2.4-2.7m3.7 0c0 3.4-2.3 6.1-5.3 6.1-1.5 0-2.5-.6-3.1-1.4v4.4h-3.6V3.3h3.5v1.3c.6-1 1.7-1.6 3.2-1.6 3 0 5.3 2.6 5.3 6.1M31.6 3.3l-3.9 11.6h-4L21.5 8l-2.2 6.9h-4l-4-11.6h3.9l2.2 7.4 2.3-7.4h3.6l2.3 7.4 2.2-7.4h3.8zM4.3 6.7c0 .5.7.6 1.9.8l1.3.2c2.5.4 3.7 1.5 3.7 3.4 0 2.5-2 4.1-5.5 4.1-2 0-4.3-.4-5.8-1.2l1.3-2.8c1.4.7 2.6 1.1 4.2 1.1 1.2 0 1.9-.3 1.9-.8 0-.4-.7-.6-1.5-.7-.8-.1-1.3-.2-1.3-.2C1.7 10 .4 8.9.4 6.8.4 4.4 2.3 3 5.5 3c1.9 0 3.1.3 5.1 1l-1 2.7c-1.2-.5-2.7-.9-3.9-.9-1 0-1.4.4-1.4.9"/>
		</symbol>
		<symbol id="freemium-swpo" viewBox="0 0 82.205 32.598">
			<path d="M65.906 30.472H16.299a14.173 14.173 0 0 1 0-28.346h49.607a14.173 14.173 0 0 1 0 28.346m0-30.472H16.299a16.299 16.299 0 0 0 0 32.598h49.607a16.299 16.299 0 1 0 0-32.598" fill="#05a5c8"/>
			<g data-name="logo_swp+">
				<path fill="#05a5c8" d="M67.515 22.09v-4.213h4.176V14.72h-4.176v-4.214h-3.218v4.214H60.12v3.157h4.177v4.213h3.218z"/>
				<path d="M54.8108 16.2779a2.4352 2.4352 0 1 0-4.85 0 2.4351 2.4351 0 1 0 4.85 0m3.725-.012c0 3.425-2.256 6.116-5.288 6.116a3.8549 3.8549 0 0 1-3.137-1.405v4.375h-3.609v-14.86h3.494v1.251a3.8541 3.8541 0 0 1 3.252-1.57c3.032 0 5.288 2.691 5.288 6.093m-13.0756-5.774-3.912 11.583h-4.039l-2.21-6.931-2.187 6.931h-4.016l-3.923-11.583h3.853l2.188 7.356 2.291-7.356h3.622l2.315 7.391 2.21-7.391Zm-27.337 3.376c0 .496.747.614 1.904.791l1.343.206c2.528.378 3.731 1.495 3.731 3.444 0 2.539-2.023 4.061-5.468 4.061a12.5223 12.5223 0 0 1-5.797-1.215l1.313-2.766a8.97 8.97 0 0 0 4.245 1.061c1.169 0 1.874-.326 1.874-.822 0-.449-.708-.566-1.539-.702s-1.317-.219-1.317-.219c-2.859-.465-4.166-1.571-4.166-3.65 0-2.468 1.89-3.872 5.106-3.872a12.6634 12.6634 0 0 1 5.083.991l-1.048 2.749a11.4309 11.4309 0 0 0-3.89-.897c-.988 0-1.374.415-1.374.84"/>
			</g>
		</symbol>
		<symbol id="freemium-swpo-white" viewBox="0 0 600 196.4">
			<g>
				<path fill="#05a5c8" d="M538.6,110h-26.2v26.2c0,6.4-5.9,11.2-11.7,11.2c-6.4,0-11.7-4.8-11.7-11.2V110h-26.2c-6.4,0-11.2-5.9-11.2-12.3s4.8-12.3,11.2-12.3H489V59.3c0-6.4,5.9-11.2,11.7-11.2c6.4,0,11.7,4.8,11.7,11.2v26.2h26.2c6.4,0,11.2,5.9,11.2,12.3S545,110,538.6,110z M570.6,0h-69.4c-53.9,0-97.7,44.3-97.7,98.2s44.3,98.2,98.2,98.2S600,152.1,600,98.2V27.8C599.5,12.8,586.7,0,570.6,0z"/>
				<path fill="#ffffff" d="M301.1,118.5c-12.8,0-19.2-6.9-19.2-19.2c0-12.8,6.9-20.3,19.2-20.3c10.7,0,16,8,16,20.3C316,111.6,311.2,118.5,301.1,118.5z M313.9,46.4c-17.1,0-28.8,6.9-35.2,18.1l-4.8-16H252h-6.4h-27.8L206,99.3l-14.9-50.7h-34.2L142,99.3l-11.7-50.7H92.3H79.5c-7.5-1.1-16.5-2.7-26.7-2.7c-24.6,0-45.9,9.6-45.9,33.6c0,28.3,24.6,31.5,41.6,33.1c16,1.1,19.2,2.1,19.2,5.9c0,3.2-2.7,4.3-11.7,4.3c-14.9,0-28.8-4.3-37.9-10.7L0,134.5c11.7,10.1,31.5,14.9,52.8,14.9c31,0,49.1-9.6,49.1-34.2c0-27.2-26.7-28.3-44.3-29.9c-13.3-0.5-17.1-1.1-17.1-4.8c0-2.7,2.1-4.3,12.8-4.3c11.7,0,21.9,2.7,31,6.9L95,64.1l26.2,85.9h33.6l16.5-51.8l16.5,51.8h33.6l24-79.5v107.3h36.8v-41.1c6.4,9.1,14.4,13.9,30.4,13.9c27.8,0,41.1-24,41.1-51.2C353.4,71,341.1,46.4,313.9,46.4z"/>
			</g>
			<path fill="#ffffff" d="M538.6,110h-26.2v26.2c0,6.4-5.9,11.2-11.7,11.2c-6.4,0-11.7-4.8-11.7-11.2V110h-26.2c-6.4,0-11.2-5.9-11.2-12.3s4.8-12.3,11.2-12.3H489V59.3c0-6.4,5.9-11.2,11.7-11.2c6.4,0,11.7,4.8,11.7,11.2v26.2h26.2c6.4,0,11.2,5.9,11.2,12.3S545,110,538.6,110z"/>
		</symbol>
		<symbol id="freemium-mozo" viewBox="0 0 94.5 31">
			<circle class="mozo-text" fill="#FFFFFF" stroke="#000000" stroke-miterlimit="10" cx="78.7" cy="15.3" r="9.9"/>
			<path class="mozo-icon" fill="#00A2CA" d="M90.1,0H79c-8.5,0-15.5,7-15.5,15.5S70.5,31,79,31s15.5-7,15.5-15.5V4.4C94.5,2,92.5,0,90.1,0z M85,17.4h-4.1  v4.1c0,1-0.9,1.8-1.9,1.8c-1,0-1.9-0.8-1.9-1.8v-4.1H73c-1,0-1.8-0.9-1.8-1.9s0.8-1.9,1.8-1.9h4.1V9.5c0-1,0.9-1.8,1.9-1.8  c1,0,1.9,0.8,1.9,1.8v4.1H85c1,0,1.8,0.9,1.8,1.9S86,17.4,85,17.4z"/>
			<path d="M6.2,5.7l4.4,13.6L15,5.7h6.2v19.6h-4.7v-4.6l0.5-9.4l-4.7,14H9.1l-4.8-14l0.5,9.4v4.6H0V5.7H6.2z"/>
			<path d="M40.7,15.9c0,1.9-0.3,3.6-1.1,5.1c-0.7,1.5-1.7,2.6-3,3.4c-1.3,0.8-2.8,1.2-4.5,1.2c-1.7,0-3.1-0.4-4.4-1.2s-2.3-1.9-3-3.3  c-0.7-1.4-1.1-3.1-1.2-4.9v-1.1c0-1.9,0.3-3.6,1.1-5.1s1.7-2.6,3-3.4c1.3-0.8,2.8-1.2,4.5-1.2c1.6,0,3.1,0.4,4.4,1.2  c1.3,0.8,2.3,1.9,3,3.4c0.7,1.4,1.1,3.1,1.1,5L40.7,15.9L40.7,15.9z M35.9,15.1c0-1.9-0.3-3.4-1-4.4c-0.7-1-1.6-1.5-2.8-1.5  c-2.4,0-3.6,1.8-3.8,5.3v1.4c0,1.9,0.3,3.4,1,4.4c0.6,1,1.6,1.5,2.8,1.5c1.2,0,2.1-0.5,2.7-1.5c0.6-1,1-2.5,1-4.4V15.1L35.9,15.1z"/>
			<path d="M48.2,21.6h9.4v3.6H42.2v-2.5l9.3-13.5h-9.4V5.7h15.2v2.4L48.2,21.6z"/>
		</symbol>
		<symbol id="freemium-mozo-white" viewBox="0 0 637.1 196.4">
			<path fill="#05a5c8" d="M608.6-0.1h-69.7c-53.9,0-98.2,44.4-98.2,98.4c0,54,44.4,98.4,98.2,98.4c53.9,0,98.2-44.4,98.2-98.4V27.8C637.1,12.6,624.4-0.1,608.6-0.1z M576.3,110.4h-26v26c0,6.3-5.7,11.4-12,11.4c-6.3,0-12-5.1-12-11.4v-26h-26c-6.3,0-11.4-5.7-11.4-12.1c0-6.3,5.1-12.1,11.4-12.1h26v-26c0-6.3,5.7-11.4,12-11.4c6.3,0,12,5.1,12,11.4v26h26c6.3,0,11.4,5.7,11.4,12.1C587.7,104.6,582.6,110.4,576.3,110.4z"/>
			<path fill="#ffffff" d="M42,33.9l29.7,92.2l29.7-92.2h42v132.6h-31.9v-31l3.3-63.6l-31.9,94.5H61.6L29.3,72.1l3.3,63.6v31H0V33.9H42z"/>
			<path fill="#ffffff" d="M276,103c0,13-2.3,24.4-7.2,34.2c-4.9,10.1-11.7,17.6-20.5,23.1c-8.8,5.5-18.9,8.1-30.3,8.1s-21.2-2.6-30-7.8c-8.8-5.2-15.6-12.7-20.5-22.2c-4.9-9.8-7.5-20.9-7.8-33.2v-7.5c0-13,2.3-24.4,7.2-34.5c4.9-10.1,11.7-17.6,20.5-23.1c8.8-5.5,18.9-8.1,30.3-8.1c11.1,0,21.2,2.6,30,8.1c8.8,5.2,15.6,13,20.5,22.8c4.9,9.8,7.5,21.2,7.5,33.9v6.2H276z M243.4,97.5c0-13-2.3-23.1-6.5-30c-4.6-6.8-10.8-10.1-18.9-10.1c-16,0-24.4,12.1-25.4,36.2v9.8c0,13,2.3,23.1,6.5,30
c4.2,6.8,10.8,10.4,19.2,10.4c8.1,0,14.3-3.6,18.6-10.4c4.2-6.8,6.5-16.6,6.5-29.7V97.5z"/>
			<path fill="#ffffff" d="M326.2,141.8h63.6v24.4H286.1v-16.9l63.2-91.3h-63.6V33.9h103v16.3L326.2,141.8z"/>
			<path fill="#ffffff" d="M576.3,110.4h-26v26c0,6.3-5.7,11.4-12,11.4c-6.3,0-12-5.1-12-11.4v-26h-26c-6.3,0-11.4-5.7-11.4-12.1
	c0-6.3,5.1-12.1,11.4-12.1h26v-26c0-6.3,5.7-11.4,12-11.4c6.3,0,12,5.1,12,11.4v26h26c6.3,0,11.4,5.7,11.4,12.1
	C587.7,104.6,582.6,110.4,576.3,110.4z"/>
		</symbol>
		<symbol id="freemium-lro" viewBox="0 0 64.4 32.6">
			<path d="M16.6019,21.2351V11.9059c0-1.5168-.4534-1.8789-1.7663-1.9922v-1.2681h6.7473v1.2681c-1.5396,.1134-1.9922,.4754-1.9922,1.9922v9.3292c0,1.2901,.0228,1.8569,1.3814,1.8569,2.0151,0,3.7586-.9965,5.0943-7.0645h1.2224c2.7629,0,3.9176-.7927,3.9176-3.2611,0-2.3095-1.4948-2.8526-4.8228-2.8526h-2.1741v-1.2681h5.5926c2.9211,0,4.5741,1.6978,4.5741,4.2797,0,2.7392-1.7207,3.7357-3.7586,4.0978,.8375,.3849,1.3358,.9737,1.7435,1.834l.928,1.9702c.6793,1.4491,1.6302,2.2646,3.3965,2.4v1.2681h-2.8534c-1.8789,0-2.5133-.725-2.9888-1.6978l-1.1767-2.4685c-1.2232-2.581-1.812-2.6267-2.6495-2.6267l-1.2224,6.793H14.8356v-1.2681c1.3129-.1354,1.7663-.4983,1.7663-1.9922Z"/>
			<g>
				<path fill="#05a5c8" d="M37.5933,16.5595c0-4.6197,3.7366-8.3555,8.3783-8.3555,4.6189,0,8.3775,3.7357,8.3775,8.3555,0,4.6417-3.7586,8.3775-8.3775,8.3775-4.6417,0-8.3783-3.7357-8.3783-8.3775Z"/>
				<polygon fill="#ffffff" points="44.794 17.759 44.794 22.4008 47.1483 22.4008 47.1483 17.759 51.7901 17.759 51.7901 15.5858 47.1483 15.5858 47.1483 10.944 44.794 10.944 44.794 15.5858 40.1523 15.5858 40.1523 17.759 44.794 17.759"/>
			</g>
			<path d="M56.4787,2.0375c-3.8906-1.9453-6.4827-2.0375-13.8921-2.0375H21.8562C14.4469,0,11.8547,.0922,7.9641,2.0375,3.3344,4.3531,0,9.8172,0,16.3s3.3344,11.9453,7.9641,14.2609c3.8906,1.9453,6.4828,2.0375,13.8921,2.0375h20.7304c7.4094,0,10.0015-.0922,13.8921-2.0375,4.6298-2.3157,7.9641-7.7797,7.9641-14.2609s-3.3344-11.9468-7.9641-14.2625Zm-.402,27.2399c-3.5533,1.8226-5.8451,1.9037-13.246,1.9037H21.6122c-7.4009,0-9.6927-.0811-13.2458-1.9036-4.2214-2.166-6.949-7.2599-6.949-12.9774S4.145,5.4869,8.3661,3.321c3.5533-1.8226,5.8452-1.9037,13.2461-1.9037h21.2185c7.4009,0,9.6927,.0811,13.2458,1.9036,4.2214,2.166,6.949,7.2606,6.949,12.9791s-2.7277,10.8115-6.9488,12.9773Z"/>
		</symbol>
		<symbol id="freemium-lro-white" viewBox="0 0 1400 800">
			<path fill="#FFFFFF" d="M62.584,565.273V234.727c0-53.741-16.065-66.573-62.584-70.589v-44.93h239.062v44.93
	c-54.552,4.016-70.585,16.844-70.585,70.589v330.546c0,45.709,0.811,65.79,48.946,65.79c71.396,0,133.169-35.309,180.498-250.309
	h43.313c97.892,0,138.802-28.086,138.802-115.546c0-81.827-52.963-101.07-170.877-101.07h-77.028v-44.93h198.152
	c103.498,0,162.062,60.156,162.062,151.637c0,97.055-60.964,132.362-133.169,145.194c29.675,13.638,47.325,34.498,61.773,64.983
	l32.881,69.806c24.07,51.346,57.758,80.238,120.342,85.033v44.93H673.073c-66.568,0-89.049-25.687-105.893-60.156l-41.692-87.461
	c-43.341-91.448-64.201-93.069-93.876-93.069L388.3,680.792H0v-44.93C46.519,631.067,62.584,618.208,62.584,565.273z"/>
			<path fill="#05A5C8" d="M806.325,399.611c0-163.687,132.391-296.049,296.852-296.049c163.65,0,296.823,132.362,296.823,296.049
	c0,164.465-133.169,296.827-296.824,296.827C938.716,696.438,806.325,564.076,806.325,399.611z"/>
			<polygon fill="#FFFFFF" points="1061.456,442.114 1061.456,606.578 1144.869,606.578 1144.869,442.114 1309.329,442.114
	1309.329,365.109 1144.869,365.109 1144.869,200.648 1061.456,200.648 1061.456,365.109 896.995,365.109 896.995,442.114 "/>
		</symbol>
		<symbol id="freemium-signet" viewBox="0 0 38 37">
			<path fill="#05a5c8" d="M31.951 0H18.9262C8.86162 0 0.573135 8.30553 0.573135 18.3908C0.573135 28.4761 8.86162 36.7816 18.9262 36.7816C28.9908 36.7816 37.2793 28.4761 37.2793 18.3908V5.22062C37.2793 2.37301 34.9112 0 31.951 0ZM25.9122 20.6452H21.0575V25.5098C21.0575 26.6963 19.9919 27.6455 18.8078 27.6455C17.6237 27.6455 16.5581 26.6963 16.5581 25.5098V20.6452H11.7034C10.5193 20.6452 9.57207 19.5773 9.57207 18.3908C9.57207 17.2043 10.5193 16.1365 11.7034 16.1365H16.5581V11.2718C16.5581 10.0853 17.6237 9.13608 18.8078 9.13608C19.9919 9.13608 21.0575 10.0853 21.0575 11.2718V16.1365H25.9122C27.0963 16.1365 28.0436 17.2043 28.0436 18.3908C28.0436 19.5773 27.0963 20.6452 25.9122 20.6452Z"></path>
		</symbol>
		<symbol id="freemium-signet-swpo" viewBox="0 0 11.6 11.6">
			<polygon fill="#05A5C8" points="7.4,11.6 7.4,7.4 11.6,7.4 11.6,4.2 7.4,4.2 7.4,0 4.2,0 4.2,4.2 0,4.2 0,7.4 4.2,7.4 4.2,11.6"/>
		</symbol>
		<symbol id="citystories-logo" viewBox="0 0 265.318 63.136">
			<g>
				<path d="M49.94,35.46c0-8.028,5.087-12.616,10.921-12.616c3.291,0,5.386,1.446,7.031,2.942l-1.297,1.546 c-1.546-1.446-3.341-2.543-5.685-2.543c-4.887,0-8.677,4.338-8.677,10.671c0,6.283,3.44,10.572,8.677,10.572 c2.543,0,4.737-1.247,6.383-2.743l1.146,1.546c-2.044,1.795-4.587,3.141-7.629,3.141C54.628,47.976,49.94,43.389,49.94,35.46z"/>
				<path d="M71.533,15.714c0-1.247,0.897-1.995,1.994-1.995c1.098,0,1.995,0.748,1.995,1.995c0,1.146-0.897,1.944-1.995,1.944 C72.431,17.658,71.533,16.86,71.533,15.714z M72.381,23.443h2.194v23.936h-2.194V23.443z"/>
				<path d="M82.403,40.746V25.338h-3.739v-1.695l3.79-0.2l0.299-6.931h1.895v6.931h6.932v1.895h-6.932v15.608 c0,3.042,0.748,5.086,4.039,5.086c0.897,0,2.145-0.349,2.992-0.748l0.599,1.795c-1.396,0.499-2.893,0.897-3.89,0.897 C83.75,47.976,82.403,45.034,82.403,40.746z"/>
			</g>
			<g>
				<path d="M94.921,57.8l0.499-1.945c0.499,0.2,1.247,0.399,1.945,0.399c2.941,0,4.937-2.693,6.133-6.333l0.648-2.094l-9.823-24.384 h2.394l5.784,15.06c0.748,1.995,1.695,4.587,2.593,6.682h0.2c0.747-2.095,1.545-4.688,2.193-6.682l5.137-15.06h2.244l-9.475,26.927 c-1.347,4.04-3.74,7.929-8.028,7.929C96.467,58.299,95.569,58.099,94.921,57.8z"/>
			</g>
			<g>
				<path fill="#64378C" d="M117.212,43.289l4.188-5.037c2.344,1.995,5.336,3.391,8.028,3.391c3.042,0,4.538-1.197,4.538-3.142 c0-2.044-1.845-2.693-4.688-3.89l-4.238-1.795c-3.341-1.346-6.532-4.139-6.532-8.876c0-5.385,4.787-9.674,11.568-9.674 c3.74,0,7.68,1.496,10.472,4.289l-3.739,4.637c-2.145-1.646-4.139-2.593-6.732-2.593c-2.543,0-4.139,1.097-4.139,2.942 c0,1.995,2.145,2.693,4.937,3.84l4.189,1.695c3.938,1.596,6.433,4.239,6.433,8.826c0,5.386-4.488,10.073-12.268,10.073 C124.991,47.976,120.503,46.381,117.212,43.289z"/>
				<path fill="#64378C" d="M146.035,38.402V28.379h-3.391v-5.435l3.79-0.299l0.848-6.583h6.084v6.583h5.934v5.734h-5.934v9.923 c0,2.792,1.246,3.939,3.191,3.939c0.797,0,1.695-0.249,2.343-0.499l1.147,5.335c-1.297,0.399-3.092,0.897-5.485,0.897 C148.429,47.976,146.035,44.137,146.035,38.402z"/>
			</g>
			<g>
				<path fill="#64378C" d="M161.794,35.011c0-8.228,5.785-12.965,12.067-12.965c6.233,0,12.018,4.737,12.018,12.965 s-5.784,12.965-12.018,12.965C167.579,47.976,161.794,43.24,161.794,35.011z M178.399,35.011c0-4.289-1.546-7.031-4.538-7.031 c-3.041,0-4.537,2.743-4.537,7.031s1.496,7.031,4.537,7.031C176.854,42.043,178.399,39.3,178.399,35.011z"/>
				<path fill="#64378C" d="M189.521,22.645h5.984l0.498,4.338h0.199c1.796-3.341,4.488-4.937,7.031-4.937 c1.396,0,2.244,0.199,2.942,0.499l-1.197,6.333c-0.897-0.25-1.646-0.399-2.692-0.399c-1.845,0-4.139,1.197-5.436,4.538v14.361 h-7.33V22.645z"/>
			</g>
			<g>
				<path fill="#64378C" d="M208.171,15.165c0-2.244,1.796-3.79,4.239-3.79c2.493,0,4.238,1.546,4.238,3.79 c0,2.244-1.745,3.84-4.238,3.84C209.967,19.005,208.171,17.409,208.171,15.165z M208.77,22.645h7.33v24.733h-7.33V22.645z"/>
				<path fill="#64378C" d="M219.689,35.011c0-8.028,5.734-12.965,11.669-12.965c7.031,0,10.521,5.136,10.521,11.868 c0,1.296-0.149,2.643-0.299,3.241h-14.811c0.648,3.59,3.142,5.236,6.433,5.236c1.845,0,3.541-0.548,5.336-1.646l2.443,4.438 c-2.543,1.745-5.834,2.792-8.776,2.792C225.125,47.976,219.689,43.189,219.689,35.011z M235.647,32.319 c0-2.743-1.196-4.687-4.139-4.687c-2.294,0-4.288,1.545-4.787,4.687H235.647z"/>
				<path fill="#64378C" d="M243.376,44.536l3.291-4.588c2.244,1.696,4.289,2.593,6.383,2.593c2.194,0,3.142-0.798,3.142-2.094 c0-1.646-2.493-2.394-5.036-3.391c-2.992-1.147-6.532-3.191-6.532-7.28c0-4.588,3.74-7.729,9.475-7.729 c3.79,0,6.582,1.545,8.727,3.141l-3.291,4.388c-1.796-1.296-3.491-2.094-5.236-2.094c-1.895,0-2.792,0.698-2.792,1.945 c0,1.596,2.293,2.194,4.837,3.142c3.142,1.147,6.682,2.892,6.682,7.43c0,4.488-3.54,7.979-10.173,7.979 C249.609,47.976,245.869,46.58,243.376,44.536z"/>
			</g>
			<path d="M40.135,15.317C38.006,6.981,30.8,0.918,22.464,0.106c-2.321-0.226-4.615-0.1-6.869,0.455  C11.027,1.692,7.252,4.092,4.357,7.8c-3.418,4.377-4.819,9.353-4.224,14.874c0.224,2.095,0.773,4.119,1.46,6.109  c1.475,4.244,3.544,8.197,5.871,12.025c2.995,4.925,6.379,9.572,10.016,14.028c0.939,1.144,1.904,2.267,2.882,3.431  c0.138-0.146,0.231-0.239,0.317-0.343c3.689-4.246,7.113-8.694,10.233-13.368c2.559-3.841,4.905-7.801,6.777-12.032  c1.374-3.113,2.486-6.306,2.928-9.705C40.948,20.288,40.769,17.789,40.135,15.317z M30.465,34.034l0.006-4.449l-1.009-0.907  l0.023-4.363l-1.341-5.594l-1.119,4.7l-1.343-4.625l-1.268,4.848v3.28h-7.38v-9.173L14.645,6.715l-2.832,11.186l0.003,10.726  l-1.507,1.525l0.004,3.879C6.244,30.97,3.61,26.102,3.61,20.618c0-9.27,7.513-16.78,16.784-16.78c9.265,0,16.776,7.51,16.776,16.78  C37.17,26.104,34.534,30.973,30.465,34.034z"/>
		</symbol>
		<symbol id="citystories-text" viewBox="0 0 213.1 46.9">
			<g id="city">
				<path d="M0,24.1c0-8,5.1-12.6,10.9-12.6c3.3,0,5.4,1.4,7,2.9L16.7,16c-1.5-1.4-3.3-2.5-5.7-2.5c-4.9,0-8.7,4.3-8.7,10.7
		c0,6.3,3.4,10.6,8.7,10.6c2.5,0,4.7-1.2,6.4-2.7l1.1,1.5c-2,1.8-4.6,3.1-7.6,3.1C4.7,36.6,0,32,0,24.1z"/>
				<path d="M21.6,4.3c0-1.2,0.9-2,2-2c1.1,0,2,0.7,2,2c0,1.1-0.9,1.9-2,1.9C22.5,6.3,21.6,5.5,21.6,4.3z M22.4,12.1h2.2V36h-2.2V12.1z
		"/>
				<path d="M32.5,29.4V14h-3.7v-1.7l3.8-0.2l0.3-6.9h1.9v6.9h6.9V14h-6.9v15.6c0,3,0.7,5.1,4,5.1c0.9,0,2.1-0.3,3-0.7l0.6,1.8
		c-1.4,0.5-2.9,0.9-3.9,0.9C33.8,36.6,32.5,33.7,32.5,29.4z"/>
				<path d="M45,46.4l0.5-1.9c0.5,0.2,1.2,0.4,1.9,0.4c2.9,0,4.9-2.7,6.1-6.3l0.6-2.1l-9.8-24.4h2.4l5.8,15.1c0.7,2,1.7,4.6,2.6,6.7
		h0.2c0.7-2.1,1.5-4.7,2.2-6.7l5.1-15.1h2.2L55.5,39c-1.3,4-3.7,7.9-8,7.9C46.5,46.9,45.6,46.7,45,46.4z"/>
			</g>
			<g id="stories">
				<path fill="#64378C" d="M85.1,17.7L80.9,16c-2.8-1.1-4.9-1.8-4.9-3.8c0-1.8,1.6-2.9,4.1-2.9c2.6,0,4.6,0.9,6.7,2.6l3.7-4.6
		c-2.8-2.8-6.7-4.3-10.5-4.3c-6.8,0-11.6,4.3-11.6,9.7c0,4.7,3.2,7.5,6.5,8.9l4.2,1.8c2.8,1.2,4.7,1.8,4.7,3.9
		c0,1.9-1.5,3.1-4.5,3.1c-2.7,0-5.7-1.4-8-3.4l-4.2,5c3.3,3.1,7.8,4.7,12,4.7c7.8,0,12.3-4.7,12.3-10.1
		C91.6,21.9,89.1,19.3,85.1,17.7z"/>
				<path fill="#64378C" d="M106.6,30.9c-1.9,0-3.2-1.1-3.2-3.9V17h5.9v-5.7h-5.9V4.7h-6.1l-0.8,6.6l-3.8,0.3V17h3.4v10
		c0,5.7,2.4,9.6,8.5,9.6c2.4,0,4.2-0.5,5.5-0.9l-1.1-5.3C108.3,30.6,107.4,30.9,106.6,30.9z"/>
				<path fill="#64378C" d="M123.9,10.7c-6.3,0-12.1,4.7-12.1,13c0,8.2,5.8,13,12.1,13c6.2,0,12-4.7,12-13
		C135.9,15.4,130.2,10.7,123.9,10.7z M123.9,30.7c-3,0-4.5-2.7-4.5-7c0-4.3,1.5-7,4.5-7c3,0,4.5,2.7,4.5,7S126.9,30.7,123.9,30.7z"
				/>
				<path fill="#64378C" d="M146.3,15.6h-0.2l-0.5-4.3h-6h0V36h7.3V21.6c1.3-3.3,3.6-4.5,5.4-4.5c1,0,1.8,0.1,2.7,0.4l1.2-6.3
		c-0.7-0.3-1.5-0.5-2.9-0.5C150.8,10.7,148.1,12.3,146.3,15.6z"/>
				<rect x="158.8" y="11.3" fill="#64378C" width="7.3" height="24.7"/>
				<path fill="#64378C" d="M162.5,0c-2.4,0-4.2,1.5-4.2,3.8c0,2.2,1.8,3.8,4.2,3.8c2.5,0,4.2-1.6,4.2-3.8C166.7,1.5,165,0,162.5,0z"/>
				<path fill="#64378C" d="M181.4,10.7c-5.9,0-11.7,4.9-11.7,13c0,8.2,5.4,13,12.5,13c2.9,0,6.2-1,8.8-2.8l-2.4-4.4
		c-1.8,1.1-3.5,1.6-5.3,1.6c-3.3,0-5.8-1.6-6.4-5.2h14.8c0.1-0.6,0.3-1.9,0.3-3.2C191.9,15.8,188.4,10.7,181.4,10.7z M176.8,20.9
		c0.5-3.1,2.5-4.7,4.8-4.7c2.9,0,4.1,1.9,4.1,4.7H176.8z"/>
				<path fill="#64378C" d="M206.4,21.2c-2.5-0.9-4.8-1.5-4.8-3.1c0-1.2,0.9-1.9,2.8-1.9c1.7,0,3.4,0.8,5.2,2.1l3.3-4.4
		c-2.1-1.6-4.9-3.1-8.7-3.1c-5.7,0-9.5,3.1-9.5,7.7c0,4.1,3.5,6.1,6.5,7.3c2.5,1,5,1.7,5,3.4c0,1.3-0.9,2.1-3.1,2.1
		c-2.1,0-4.1-0.9-6.4-2.6l-3.3,4.6c2.5,2,6.2,3.4,9.5,3.4c6.6,0,10.2-3.5,10.2-8C213.1,24.1,209.5,22.3,206.4,21.2z"/>
			</g>
		</symbol>
		<symbol id="citystories-signet" viewBox="0 0 40.78 58.267">
			<path fill="#64378C" d="M40.135,15.317C38.006,6.981,30.8,0.918,22.464,0.106c-2.321-0.226-4.615-0.1-6.869,0.455
				C11.027,1.692,7.252,4.092,4.357,7.8c-3.418,4.377-4.819,9.353-4.224,14.874c0.224,2.095,0.773,4.119,1.46,6.109
				c1.475,4.244,3.544,8.197,5.871,12.025c2.995,4.925,6.379,9.572,10.016,14.028c0.939,1.144,1.904,2.267,2.882,3.431
				c0.138-0.146,0.231-0.239,0.317-0.343c3.689-4.246,7.113-8.694,10.233-13.368c2.559-3.841,4.905-7.801,6.777-12.032
				c1.374-3.113,2.486-6.306,2.928-9.705C40.948,20.288,40.769,17.789,40.135,15.317z M30.465,34.034l0.006-4.449l-1.009-0.907
				l0.023-4.363l-1.341-5.594l-1.119,4.7l-1.343-4.625l-1.268,4.848v3.28h-7.38v-9.173L14.645,6.715l-2.832,11.186l0.003,10.726
				l-1.507,1.525l0.004,3.879C6.244,30.97,3.61,26.102,3.61,20.618c0-9.27,7.513-16.78,16.784-16.78c9.265,0,16.776,7.51,16.776,16.78
				C37.17,26.104,34.534,30.973,30.465,34.034z"/>
		</symbol>
		<symbol id="frizz-logo" viewBox="0 0 216.9 97.1">
			<rect x="91.3" y="66.9" width="125.6" height="30.1"/>
			<polygon points="0,20.5 6.2,88 202.2,67.4 195.4,0 "/>
			<path fill="#FFFFFF" d="M99.1,91.4l2-17.9l7.5,16l7.5-16l2,17.9h-1.1l-1.5-13.9c0,0-6.8,14.5-6.8,14.5l-6.8-14.5l-1.5,13.9H99.1z"/>
			<path fill="#FFFFFF" d="M131.4,85.8h-7.4l-2.3,5.7h-1.2l7.3-17.8l7.2,17.8h-1.2L131.4,85.8z M131,84.7l-3.2-8.2l-3.3,8.2H131z"/>
			<path fill="#FFFFFF" d="M146.7,83.1h7.2c0,1.6-0.3,3.9-1.8,5.7c-1.5,1.9-3.9,2.9-6.5,2.9c-5.1,0-8.9-3.7-8.9-8.9c0-5.1,4-8.9,9-8.9
		c2.4,0,4.1,0.8,5.4,1.9c0.7,0.6,1.4,1.2,2.1,2.2l-0.9,0.7c-0.5-0.8-1.2-1.5-1.7-1.9c-1.1-0.9-2.8-1.8-4.9-1.8
		c-4.4,0-7.8,3.5-7.8,7.9c0,4.3,3.3,7.8,7.7,7.8c3,0,5.1-1.5,6-2.9c0.7-1,1.1-2.5,1.1-3.6h-6.1V83.1z"/>
			<path fill="#FFFFFF" d="M166.6,85.8h-7.4l-2.3,5.7h-1.2l7.3-17.8l7.2,17.8h-1.2L166.6,85.8z M166.2,84.7l-3.2-8.2l-3.3,8.2H166.2z"/>
			<path fill="#FFFFFF" d="M173.4,90.4h10.2v1h-12.1L182,75.2h-9.5v-1h11.4L173.4,90.4z"/>
			<path fill="#FFFFFF" d="M188.3,74.2v17.3h-1.1V74.2H188.3z"/>
			<path fill="#FFFFFF" d="M193,91.4V74l14.5,15.2v-15h1.1v17.7l-14.5-15.2v14.7H193z"/>
			<path fill="#FFD600" d="M43.5,37.4l-13.6,1.4l0.7,7.3L43,44.8l1,9.6l-12.4,1.2l1.7,17.1L22,73.8l-4.4-43.4l24.9-2.5L43.5,37.4z"/>
			<path fill="#FFD600" d="M89.8,67l-14.1,1.4L63.3,52.7L65,69.5l-11.3,1.1l-4.4-43.4l17.6-1.8c2.4-0.2,4.6-0.1,6.4,0.4
			c1.9,0.5,3.5,1.3,4.8,2.5c1.3,1.1,2.3,2.4,3.1,4c0.8,1.6,1.2,3.3,1.4,5.1c0.3,3.3-0.2,6.1-1.6,8.3c-1.4,2.2-3.6,3.8-6.6,4.9
			L89.8,67z M62.5,45.4l2.1-0.2c2.2-0.2,3.9-0.9,5-1.9s1.6-2.4,1.4-4.2c-0.2-1.7-0.9-3-2.2-3.8c-1.3-0.8-3-1.1-5.3-0.9l-2.1,0.2
			L62.5,45.4z"/>
			<path fill="#FFD600" d="M99.4,22.1l4.4,43.4l-11.3,1.1l-4.4-43.4L99.4,22.1z"/>
			<path fill="#FFD600" d="M127.7,53.5l18.2-1.8l1,9.6l-37.2,3.7l17.2-36l-17.1,1.7l-1-9.6l36-3.6L127.7,53.5z"/>
			<path fill="#FFD600" d="M169.4,49.3l18.2-1.8l1,9.6l-37.2,3.7l17.2-36l-17.1,1.7l-1-9.6l36-3.6L169.4,49.3z"/>
		</symbol>
		<symbol id="frizz-signet" viewBox="0 0 63.6 75.1">
			<path fill="#FFD600" d="M18.3,11.2l-9.6,1l0.5,5.5l8.7-0.9l0.7,7.2L10,24.8l1.3,12.8l-8,0.8L0,5.8L17.6,4L18.3,11.2z"/>
			<path fill="#FFD600" d="M51.1,33.6l-9.9,1l-8.9-11.8l1.3,12.6l-8,0.8L22.3,3.6l12.4-1.2c1.7-0.2,3.2-0.1,4.6,0.3
			c1.3,0.4,2.5,1,3.4,1.9c0.9,0.8,1.7,1.8,2.2,3c0.5,1.2,0.9,2.4,1,3.8c0.2,2.5-0.1,4.6-1.1,6.2c-1,1.7-2.5,2.9-4.7,3.6L51.1,33.6z
			 M31.8,17.3l1.5-0.2c1.6-0.2,2.7-0.6,3.5-1.4c0.8-0.8,1.1-1.8,1-3.1c-0.1-1.3-0.7-2.3-1.6-2.9C35.3,9.2,34,9,32.5,9.1L31,9.3
			L31.8,17.3z"/>
			<path fill="#FFD600" d="M57.7,0L61,32.6l-8,0.8L49.7,0.8L57.7,0z"/>
			<path fill="#FFD600" d="M17.9,66.5l13.7-1.4l0.7,7.2L4.4,75.1l12.9-27L4.4,49.4l-0.7-7.2l27-2.7L17.9,66.5z"/>
			<path fill="#FFD600" d="M49.2,63.4L62.9,62l0.7,7.2L35.7,72l12.9-27l-12.9,1.3L35,39.1l27-2.7L49.2,63.4z"/>
		</symbol>
		<symbol id="placeholder-men" viewBox="0 0 841.89 474.21">
			<path d="M495.87,158.32c-4.29,21.47-7.32,45.16-15.63,61.32-11.86,23.06-37.84,37.27-58.92,37.27-22.41,0-47.24-15.29-58.91-40.88-7-15.35-12.2-53.42-14.15-73.24-5.59-56.8,16.55-77,73.06-78.25C483.93,63.2,506.69,104.21,495.87,158.32Z"/><path d="M352.79,135.88c-8.82-4.81-16.84-4-15.23,6.41s4,38.47,9.62,43.28,11.22,6.41,14.43.8S352.79,135.88,352.79,135.88Z"/><path d="M491.8,135.88c8.81-4.81,16.83-4,15.23,6.41s-4,38.47-9.62,43.28-11.22,6.41-14.43.8S491.8,135.88,491.8,135.88Z"/><path d="M457.7,59.9c-3-12.06,1.53-17.43-22.1-23.11-25.11-6-44.2-6-68.31,13.06-19,15-27.12,29.14-26.11,56.26s4,39.17,4,39.17l16.07,9.05s2-50.23,8-60.28,44.2-7,61.28-11S457.7,59.9,457.7,59.9Z"/><path d="M448.67,60.9c6,14.07,26.11,29.14,33.14,41.19s4,56.25,4,56.25l13.06-11.05s13.06-45.2,0-73.33-34.15-38.17-47.21-31.14S448.67,60.9,448.67,60.9Z"/><path d="M597.46,304.4c-3.44-4.92-9.63-4.92-9.63-4.92l-95-37.91-22.25-13.1c-.72-11.73-.63-24.55,1.64-34.84,5-22.92-101.79-2.41-101.79-2.41a282.59,282.59,0,0,1,1.12,37.86l-21.23,12.49-95,40.42s-6.2,0-9.64,4.93-26.1,76.41-30.23,167.21h411C622.31,383.33,600.91,309.33,597.46,304.4ZM485,332.19l-7.18-4.67c-3.16,13.83-7.74,28.67-12.29,45.31-12.43,45.4-30.2,90.05-33.59,94.27H416.9c-3.39-4.22-21-46.36-33.45-91.75-4.73-17.26-9.35-32.55-13.08-47.68l-7.87,4.52-6.28-69.13,15.39-9.63,45.55,47.38L415.08,302c3.43,2,6.21,3.09,7.75,3,2.7-.22,6.71-2.27,11.47-5.76L431,297l41.29-43.61,15.92,9Z"/><path d="M428.41,292.39h-9.29L406.7,304.8s7.58,2.47,9.07,19.58a103.25,103.25,0,0,0,16,0c1.49-17.11,10.39-20,10.39-20Z"/><path d="M431.12,322.14l-5.77-2.57v-1.16l-1.58.58-1.59-.58v1.16l-5.78,2.57c-7.23,6.59-7.1,31.7-7.1,38.33V474.22h28.92V360.47C438.22,353.84,438.36,328.73,431.12,322.14Z"/><polygon points="428.41 292.39 478.13 327.48 429.53 297 428.41 292.39"/><polygon points="419.12 292.39 372.24 326.22 419.06 297 419.12 292.39"/><rect x="356.22" y="263.06" width="131.97" height="191.19"/><rect x="350.9" y="253.43" width="39.92" height="20.22" transform="translate(-82.97 231.43) rotate(-31.35)"/><rect x="455.62" y="255.73" width="39.92" height="20.22" transform="translate(743.41 740.3) rotate(-148.65)"/>
		</symbol>
		<symbol id="placeholder-women" viewBox="0 0 841.89 474.21">
			<path d="M442.89,464.93l0-81.94c0-7.05.11-32.86-6.91-41.52,2.62-13.79,5.39-21.16,6.15-23l.21-.49-10.13-7.33H421.85l-11,7s.24.52.64,1.6h0a149.7,149.7,0,0,1,6.07,22.28c-7,8.67-6.89,34.45-6.89,41.5l0,80.29v10.33H442.9Z"/><path d="M410.73,463.28c-7.37-22.52-18.94-60.62-32.83-103.2-5.15-15.77-6.38-19.54-7.38-31.88A132,132,0,0,0,340.61,355l14.11-73.16h0l.45-2.35,1.86-9.65L353,271.92l-.23.13-8.16,4.29-87.05,44s-9.64,2.05-16.48,15.05c-2.68,5.08-14.87,59.7-23.55,138.2H414.21C413.19,470.68,412,467.22,410.73,463.28ZM603.62,334.72c-2.74-10.94-16.78-17.1-16.78-17.1l-74-35.11c-3.25-23.86-14.78-49.27-31.14-68a145.24,145.24,0,0,0,9-25.12,24.66,24.66,0,0,0,4.45-2.76c6.08-4.61,13.23-33.65,15.52-44.3,1.5-7-2.78-9.8-8.54-9.69v0l2.89-2.06s3.52-2.82,2.11-39.43c-2.82-53.52-72.52-66.19-86.6-66.19s-32.39,4.23-36.62,12.68l.92.82A25.65,25.65,0,0,0,361.38,44c-7.56,6.48-33.51,37.71-18.53,88.63-5.37.24-9.14,3.14-7.52,9.75,2.6,10.58,10.63,39.67,16.84,44.1a24,24,0,0,0,5,2.8c2.53,9.66,5.22,18.22,7.73,23.71a71.47,71.47,0,0,0,6.3,11c-4.84,14.13-10.92,31.83-10.06,43.24v0l.06-.06.09-.08,20.49-19.33a3,3,0,0,1,.17-.26l0,0c.07,0,.08,0,.08,0l-.28.24c-.42.79-1.49,3.51-4.16,12.41-1.44,4.79,1.06,11.79,5.13,19.27l.2.37.29.53,1.5,2.6c6.88,11.63,16.56,23.73,20.46,30,2.16,2.28,4.29,4.37,6.32,6.23h0c6.15,5.62,11.45,9.1,14.25,9.06,4.31,0,10.17-4.09,16.33-9.83,1.85-1.72,3.73-3.6,5.6-5.57h0c3.79-4,17-19.18,24.49-33.19.05-.08.09-.17.14-.26,3.91-7.35,6.22-14.37,4.75-19.27-2.63-8.75-3.7-11.52-4.14-12.36l-.31-.29s0-.24.31.29l25.69,25,1,6.61.57,3.83h0l10.45,70.66S500.2,336.76,485,325.52c.44,12.44-2.09,17.48-6.54,31.82C467.1,394,452.1,439.5,442.89,464.93c-1.17,3.24-2.25,6.15-3.21,8.68H625C615.53,395.51,605,340.3,603.62,334.72Z"/><path d="M340,279.43V473.61H510.88V279.43Z"/><rect x="365.43" y="253.37" width="30.16" height="24.2" transform="translate(-78.45 333.45) rotate(-43.33)"/><rect x="354.66" y="265.57" width="25.43" height="25.43" transform="translate(-89.92 220.97) rotate(-30)"/><rect x="457.39" y="258.67" width="45.94" height="24.2" transform="translate(643.99 797.35) rotate(-136.67)"/>
		</symbol>
		<symbol id="euro" viewBox="0 0 320 512">
			<path d="M310.706 413.765c-1.314-6.63-7.835-10.872-14.424-9.369-10.692 2.439-27.422 5.413-45.426 5.413-56.763 0-101.929-34.79-121.461-85.449h113.689a12 12 0 0 0 11.708-9.369l6.373-28.36c1.686-7.502-4.019-14.631-11.708-14.631H115.22c-1.21-14.328-1.414-28.287.137-42.245H261.95a12 12 0 0 0 11.723-9.434l6.512-29.755c1.638-7.484-4.061-14.566-11.723-14.566H130.184c20.633-44.991 62.69-75.03 117.619-75.03 14.486 0 28.564 2.25 37.851 4.145 6.216 1.268 12.347-2.498 14.002-8.623l11.991-44.368c1.822-6.741-2.465-13.616-9.326-14.917C290.217 34.912 270.71 32 249.635 32 152.451 32 74.03 92.252 45.075 176H12c-6.627 0-12 5.373-12 12v29.755c0 6.627 5.373 12 12 12h21.569c-1.009 13.607-1.181 29.287-.181 42.245H12c-6.627 0-12 5.373-12 12v28.36c0 6.627 5.373 12 12 12h30.114C67.139 414.692 145.264 480 249.635 480c26.301 0 48.562-4.544 61.101-7.788 6.167-1.595 10.027-7.708 8.788-13.957l-8.818-44.49z"/>
		</symbol>
		<symbol id="award" viewBox="0 0 384 512">
			<path d="M97.12 362.63c-8.69-8.69-4.16-6.24-25.12-11.85-9.51-2.55-17.87-7.45-25.43-13.32L1.2 448.7c-4.39 10.77 3.81 22.47 15.43 22.03l52.69-2.01L105.56 507c8 8.44 22.04 5.81 26.43-4.96l52.05-127.62c-10.84 6.04-22.87 9.58-35.31 9.58-19.5 0-37.82-7.59-51.61-21.37zM382.8 448.7l-45.37-111.24c-7.56 5.88-15.92 10.77-25.43 13.32-21.07 5.64-16.45 3.18-25.12 11.85-13.79 13.78-32.12 21.37-51.62 21.37-12.44 0-24.47-3.55-35.31-9.58L252 502.04c4.39 10.77 18.44 13.4 26.43 4.96l36.25-38.28 52.69 2.01c11.62.44 19.82-11.27 15.43-22.03zM263 340c15.28-15.55 17.03-14.21 38.79-20.14 13.89-3.79 24.75-14.84 28.47-28.98 7.48-28.4 5.54-24.97 25.95-45.75 10.17-10.35 14.14-25.44 10.42-39.58-7.47-28.38-7.48-24.42 0-52.83 3.72-14.14-.25-29.23-10.42-39.58-20.41-20.78-18.47-17.36-25.95-45.75-3.72-14.14-14.58-25.19-28.47-28.98-27.88-7.61-24.52-5.62-44.95-26.41-10.17-10.35-25-14.4-38.89-10.61-27.87 7.6-23.98 7.61-51.9 0-13.89-3.79-28.72.25-38.89 10.61-20.41 20.78-17.05 18.8-44.94 26.41-13.89 3.79-24.75 14.84-28.47 28.98-7.47 28.39-5.54 24.97-25.95 45.75-10.17 10.35-14.15 25.44-10.42 39.58 7.47 28.36 7.48 24.4 0 52.82-3.72 14.14.25 29.23 10.42 39.59 20.41 20.78 18.47 17.35 25.95 45.75 3.72 14.14 14.58 25.19 28.47 28.98C104.6 325.96 106.27 325 121 340c13.23 13.47 33.84 15.88 49.74 5.82a39.676 39.676 0 0 1 42.53 0c15.89 10.06 36.5 7.65 49.73-5.82zM97.66 175.96c0-53.03 42.24-96.02 94.34-96.02s94.34 42.99 94.34 96.02-42.24 96.02-94.34 96.02-94.34-42.99-94.34-96.02z"></path>
		</symbol>
		<symbol id="crown" viewBox="0 0 640 512">
			<path d="M528 448H112c-8.8 0-16 7.2-16 16v32c0 8.8 7.2 16 16 16h416c8.8 0 16-7.2 16-16v-32c0-8.8-7.2-16-16-16zm64-320c-26.5 0-48 21.5-48 48 0 7.1 1.6 13.7 4.4 19.8L476 239.2c-15.4 9.2-35.3 4-44.2-11.6L350.3 85C361 76.2 368 63 368 48c0-26.5-21.5-48-48-48s-48 21.5-48 48c0 15 7 28.2 17.7 37l-81.5 142.6c-8.9 15.6-28.9 20.8-44.2 11.6l-72.3-43.4c2.7-6 4.4-12.7 4.4-19.8 0-26.5-21.5-48-48-48S0 149.5 0 176s21.5 48 48 48c2.6 0 5.2-.4 7.7-.8L128 416h384l72.3-192.8c2.5.4 5.1.8 7.7.8 26.5 0 48-21.5 48-48s-21.5-48-48-48z"></path>
		</symbol>
		<symbol id="phone" viewBox="0 0 512 512">
			<path d="M493.4 24.6l-104-24c-11.3-2.6-22.9 3.3-27.5 13.9l-48 112c-4.2 9.8-1.4 21.3 6.9 28l60.6 49.6c-36 76.7-98.9 140.5-177.2 177.2l-49.6-60.6c-6.8-8.3-18.2-11.1-28-6.9l-112 48C3.9 366.5-2 378.1.6 389.4l24 104C27.1 504.2 36.7 512 48 512c256.1 0 464-207.5 464-464 0-11.2-7.7-20.9-18.6-23.4z"></path>
		</symbol>
		<symbol id="bullhorn" viewBox="0 0 512 512">
				<path d="M480 179.6C498.6 188.4 512 212.1 512 240C512 267.9 498.6 291.6 480 300.4V448C480 460.9 472.2 472.6 460.2 477.6C448.3 482.5 434.5 479.8 425.4 470.6L381.7 426.1C333.7 378.1 268.6 352 200.7 352H192V480C192 497.7 177.7 512 160 512H96C78.33 512 64 497.7 64 480V352C28.65 352 0 323.3 0 288V192C0 156.7 28.65 128 64 128H200.7C268.6 128 333.7 101 381.7 53.02L425.4 9.373C434.5 .2215 448.3-2.516 460.2 2.437C472.2 7.39 480 19.06 480 32V179.6zM200.7 192H192V288H200.7C280.5 288 357.2 317.8 416 371.3V108.7C357.2 162.2 280.5 192 200.7 192V192z"/>
		</symbol>
		<symbol id="star" viewBox="0 0 576 512" >
			<path d="M381.2 150.3L524.9 171.5C536.8 173.2 546.8 181.6 550.6 193.1C554.4 204.7 551.3 217.3 542.7 225.9L438.5 328.1L463.1 474.7C465.1 486.7 460.2 498.9 450.2 506C440.3 513.1 427.2 514 416.5 508.3L288.1 439.8L159.8 508.3C149 514 135.9 513.1 126 506C116.1 498.9 111.1 486.7 113.2 474.7L137.8 328.1L33.58 225.9C24.97 217.3 21.91 204.7 25.69 193.1C29.46 181.6 39.43 173.2 51.42 171.5L195 150.3L259.4 17.97C264.7 6.954 275.9-.0391 288.1-.0391C300.4-.0391 311.6 6.954 316.9 17.97L381.2 150.3z"/>
		</symbol>
		<symbol id="bookmark-list" viewBox="0 0 384 512">
			<path d="M48 0H336C362.5 0 384 21.49 384 48V487.7C384 501.1 373.1 512 359.7 512C354.7 512 349.8 510.5 345.7 507.6L192 400L38.28 507.6C34.19 510.5 29.32 512 24.33 512C10.89 512 0 501.1 0 487.7V48C0 21.49 21.49 0 48 0z"/>
		</symbol>
		<symbol id="chevron-up" viewBox="0 0 448 512">
			<path d="M416 352c-8.188 0-16.38-3.125-22.62-9.375L224 173.3l-169.4 169.4c-12.5 12.5-32.75 12.5-45.25 0s-12.5-32.75 0-45.25l192-192c12.5-12.5 32.75-12.5 45.25 0l192 192c12.5 12.5 12.5 32.75 0 45.25C432.4 348.9 424.2 352 416 352z"/>
		</symbol>
		<symbol id="solid-plus-circle" viewBox="0 0 32 32">
			<svg width="32" height="32" fill="none">
				<path d="M16 0C7.16129 0 0 7.16129 0 16C0 24.8387 7.16129 32 16 32C24.8387 32 32 24.8387 32 16C32 7.16129 24.8387 0 16 0ZM25.2903 17.8065C25.2903 18.2323 24.9419 18.5806 24.5161 18.5806H18.5806V24.5161C18.5806 24.9419 18.2323 25.2903 17.8065 25.2903H14.1935C13.7677 25.2903 13.4194 24.9419 13.4194 24.5161V18.5806H7.48387C7.05806 18.5806 6.70968 18.2323 6.70968 17.8065V14.1935C6.70968 13.7677 7.05806 13.4194 7.48387 13.4194H13.4194V7.48387C13.4194 7.05806 13.7677 6.70968 14.1935 6.70968H17.8065C18.2323 6.70968 18.5806 7.05806 18.5806 7.48387V13.4194H24.5161C24.9419 13.4194 25.2903 13.7677 25.2903 14.1935V17.8065Z" fill="black"></path>
			</svg>
		</symbol>
		<symbol id="solid-check-circle" viewBox="0 0 32 32">
			<svg width="32" height="32" fill="none">
				<path d="M32 16C32 24.8366 24.8366 32 16 32C7.16342 32 0 24.8366 0 16C0 7.16342 7.16342 0 16 0C24.8366 0 32 7.16342 32 16ZM14.1493 24.4719L26.0203 12.6009C26.4234 12.1978 26.4234 11.5442 26.0203 11.1411L24.5605 9.68129C24.1574 9.27813 23.5037 9.27813 23.1006 9.68129L13.4194 19.3625L8.89942 14.8425C8.49632 14.4394 7.84271 14.4394 7.43955 14.8425L5.97974 16.3023C5.57664 16.7054 5.57664 17.359 5.97974 17.7621L12.6894 24.4718C13.0926 24.875 13.7461 24.875 14.1493 24.4719Z" fill="rgb(5, 165, 200)"/>
			</svg>
		</symbol>
		<symbol id="recommendations" viewBox="0 0 21 21">
			<g clip-path="url(#a)">
				<path d="M16.625 1.75H4.375c-.9625 0-1.75.7875-1.75 1.75v12.25c0 .9625.7875 1.75 1.75 1.75h3.5l2.625 2.625 2.625-2.625h3.5c.9625 0 1.75-.7875 1.75-1.75V3.5c0-.9625-.7875-1.75-1.75-1.75Zm0 14h-4.2262l-.5163.5162L10.5 17.6487l-1.3912-1.3912-.5076-.5075H4.375V3.5h12.25v12.25Zm-6.125-.875 1.645-3.605 3.605-1.645-3.605-1.645L10.5 4.375 8.855 7.98 5.25 9.625l3.605 1.645 1.645 3.605Z" />
			</g>
			<defs>
				<clipPath id="a">
					<path d="M0 0h21v21H0z"/>
				</clipPath>
			</defs>
		</symbol>
		<symbol id="app" viewBox="0 0 11 17">
			<path d="M9.3187 0H1.8812C1.0014 0 .2875.7139.2875 1.5938v13.8124c0 .8799.7139 1.5938 1.5938 1.5938h7.4375c.8798 0 1.5937-.7139 1.5937-1.5938V1.5937C10.9125.714 10.1986 0 9.3187 0ZM5.6 15.9375a1.0614 1.0614 0 0 1-1.0625-1.0625c0-.5877.4748-1.0625 1.0625-1.0625s1.0625.4748 1.0625 1.0625A1.0614 1.0614 0 0 1 5.6 15.9375Zm3.7188-3.5859a.3996.3996 0 0 1-.3985.3984H2.2797a.3996.3996 0 0 1-.3984-.3984V1.9922a.3996.3996 0 0 1 .3984-.3984h6.6406a.3996.3996 0 0 1 .3985.3984v10.3594Z" />
			<path d="M9.3187 0H1.8812C1.0014 0 .2875.7139.2875 1.5938v13.8124c0 .8799.7139 1.5938 1.5938 1.5938h7.4375c.8798 0 1.5937-.7139 1.5937-1.5938V1.5937C10.9125.714 10.1986 0 9.3187 0ZM5.6 15.9375a1.0614 1.0614 0 0 1-1.0625-1.0625c0-.5877.4748-1.0625 1.0625-1.0625s1.0625.4748 1.0625 1.0625A1.0614 1.0614 0 0 1 5.6 15.9375Zm3.7188-3.5859a.3996.3996 0 0 1-.3985.3984H2.2797a.3996.3996 0 0 1-.3984-.3984V1.9922a.3996.3996 0 0 1 .3984-.3984h6.6406a.3996.3996 0 0 1 .3985.3984v10.3594Z" />
		</symbol>
	</defs>
</svg>

	<div id="modal-default" class="modal">
	<div class="modal-close">
		<svg class="icon">
			<use xlink:href="#close"></use>
		</svg>
	</div>
	<div class="modal-content"></div>
</div>

<div id="modal-login" class="modal">
	<div class="modal-close">
		<svg class="icon">
			<use xlink:href="#close"></use>
		</svg>
	</div>
	<div id="modal-login-content" class="modal-content">
		<div class="anmeldung-registrierung">
			<div class="row" role="tablist" data-content="#modal-anmeldung-registrierung">
				<div class="col-6 text-center active show pr-0" role="tab" data-target="#modal-tab-anmeldung">
					<div class="tab-anmeldung border-bottom font-set-3">Anmeldung</div>
				</div>
				<div class="col-6 text-center pl-0" role="tab" data-target="#modal-tab-registrierung">
					<div class="tab-registrierung border-bottom font-set-3">Registrierung</div>
				</div>
			</div>
			<div class="row">
				<div class="col-12 tab-content" id="modal-anmeldung-registrierung">
					<div class="tab-pane active show" role="tabpanel" id="modal-tab-anmeldung"></div>
					<div class="tab-pane" role="tabpanel" id="modal-tab-registrierung"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="modal-overlay"></div>

	<form id="conversion" action="" target="_self" method="POST" class="d-none">
	<input type="text" name="purchase" value="success">
	<input type="text" name="orderId" value="">
</form>

	<script>
		let plenigo_v3_accessrights = [];
				plenigo_v3_accessrights.push("EANG");
				plenigo_v3_accessrights.push("EBEE");
				plenigo_v3_accessrights.push("EBER");
				plenigo_v3_accessrights.push("EEBW");
				plenigo_v3_accessrights.push("EEIH");
				plenigo_v3_accessrights.push("EERK");
				plenigo_v3_accessrights.push("EFRA");
				plenigo_v3_accessrights.push("EFRW");
				plenigo_v3_accessrights.push("EFUE");
				plenigo_v3_accessrights.push("EGRA");
				plenigo_v3_accessrights.push("EHEN");
				plenigo_v3_accessrights.push("ENEU");
				plenigo_v3_accessrights.push("EORA");
				plenigo_v3_accessrights.push("ESEE");
				plenigo_v3_accessrights.push("ESTR");
				plenigo_v3_accessrights.push("ESWT");
				plenigo_v3_accessrights.push("WEBABO");
				plenigo_v3_accessrights.push("mozplus");
				plenigo_v3_accessrights = plenigo_v3_accessrights.toString();
	</script>
</body>
</html>

<!-- Created with InterRed V22.0.15, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 108457421, iBID: 108466819, CID: 68128623, iCID: 68135459 -->
<!-- Link: $(LB108457421:Linktext)$ $(LC68128623:Linktext)$ -->
<!-- Generiert: 2022-12-13 19:00:03 -->
